ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Leistung immer wieder weg beim 1.6 TDCi (109 PS)

Leistung immer wieder weg beim 1.6 TDCi (109 PS)

Ford C-Max 2 (DXA)
Themenstarteram 9. Juli 2012 um 17:41

Hallo zusammen,

ich fahre einen 1,6 TDCi (109 PS) aus dem Jahr 2005.

Immer wieder macht er den Eindruck, dass der Turbolader ausfällt - mitten in der Fahrt fehlt plötzlich Leistung. Nach Austellen und Neustart des Motors ist das Problem regelmäßig behoben - kommt aber STÄNDIG wieder!

Weiß hier jemand weiter, woran das liegen könnte?

Danke!

Ähnliche Themen
34 Antworten
am 9. Juli 2012 um 18:34

Zitat:

Original geschrieben von ThomasD32

Hallo zusammen,

ich fahre einen 1,6 TDCi (109 PS) aus dem Jahr 2005.

Immer wieder macht er den Eindruck, dass der Turbolader ausfällt - mitten in der Fahrt fehlt plötzlich Leistung. Nach Austellen und Neustart des Motors ist das Problem regelmäßig behoben - kommt aber STÄNDIG wieder!

Weiß hier jemand weiter, woran das liegen könnte?

Danke!

Hi,

Du bist hier im falschen Forum.

Hier gehts um den MK2 ab 10/2010 und nicht um den MK1.

Entweder dort nochmal im Forum die Frage stellen oder Admin bitten deinen Thread zu verschieben ins richtige Forum.

Themenstarteram 9. Juli 2012 um 21:29

mmhh Mist .... danke!!

Ist anscheinend schon behoben worden.

Geht dabei auch die MKL an bzw. bleibt sie an? Wurde schon mal der Fehlerspeicher ausgelesen? Wie viel hat das Fahrzeug runter und wann war die letzte Wartung?

Es könnte eine Verstopfung des Kraftstofffilters haben. Bei niedriger Last reicht die Kraftstoffmenge noch aus und es gibt keine Meldung. Bei höherer Last dagegen bricht die Kraftstoffversorgung ein und es wird der Notlauf aktiviert.

Hat der MK1 schon nen DPF? Hatte das gleiche Problem beim MK2; DPF voll -> getauscht: alles bestens. Teuer aber Simpel

Zitat:

Hi,

Du bist hier im falschen Forum.

Hier gehts um den MK2 ab 10/2010 und nicht um den MK1.

Wo steht das?!

Ich hab den Beitrag aus dem C-Max Mk2 Forum hier her verschoben (den doppelten habe ich gelöscht), hab es nur vergessen dazu zu zuschreiben ... laut Profil geht es um einen C-Max Mk1

wann tritt der fehler auf? wenn du leistung forderst? bspw. zum überholen ansetzt?

bei mir wars ein kleiner riss im rohr zum turbo.

mal den kraftstofffilter geprüft???

Themenstarteram 11. Juli 2012 um 7:54

Zitat:

Original geschrieben von kummsi

wann tritt der fehler auf? wenn du leistung forderst? bspw. zum überholen ansetzt?

bei mir wars ein kleiner riss im rohr zum turbo.

Ja, z.B. regelmäßig wenn ich nach 6km das erste mal bergauf fahre!

Themenstarteram 11. Juli 2012 um 7:56

Zitat:

Original geschrieben von 206driver

Ist anscheinend schon behoben worden.

Geht dabei auch die MKL an bzw. bleibt sie an? Wurde schon mal der Fehlerspeicher ausgelesen? Wie viel hat das Fahrzeug runter und wann war die letzte Wartung?

Es könnte eine Verstopfung des Kraftstofffilters haben. Bei niedriger Last reicht die Kraftstoffmenge noch aus und es gibt keine Meldung. Bei höherer Last dagegen bricht die Kraftstoffversorgung ein und es wird der Notlauf aktiviert.

Nein die MKL geht nicht an, dementsprechend findet sich auch nichts im Fehlerspeicher. Der C-Max hat jetzt 105000 km gelaufen und war zuletzt im Mai in der Werkstatt.

Zitat:

Original geschrieben von ThomasD32

Nein die MKL geht nicht an, dementsprechend findet sich auch nichts im Fehlerspeicher. Der C-Max hat jetzt 105000 km gelaufen und war zuletzt im Mai in der Werkstatt.

Okay. Dennoch spricht vieles für den Kraftstofffilter. Letzter Wechsel müsste bei 60tkm gewesen sein. Ich musste den Filter auch schon mal eher (ungefähr wie bei dir - 15tkm bis zum nächsten Wechsel) austauschen.

Hi,

hört sich für mich auch nach Kraftstofffilter an.

Der 2.0 TDCi merkt einen verstopften Kraftstofffilter am Raildrucksensor, geht dann in Notlauf mit MKL und Fehlermeldung "Motorstörung". Würde mich wundern wenn es beim 1.6er keine Fehlermeldung gäbe.

Themenstarteram 11. Juli 2012 um 15:05

Vielen Dank für Eure Antworten ... die MKL geht allerdings nicht an und der Kraftstofffilter wurde auch schon getauscht!

Viele Grüße

Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Leistung immer wieder weg beim 1.6 TDCi (109 PS)