ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Leichte Drehzahlschwankungen / unruhiger Motorenlauf Kaltstart

Leichte Drehzahlschwankungen / unruhiger Motorenlauf Kaltstart

BMW 3er E90
Themenstarteram 28. März 2017 um 22:10

Hallo liebe Community,

habe seit einiger Zeit folgendes Problem bei meinem E90 330i N52 BJ 2006 / Automatik:

Im Kaltstart schwankt die Drehzahl leicht zwischen 900 und 950 Umdrehungen für etwa 30 Sekunden. Danach pendelt sie sich auf 600/650 Umdrehungen ein und bleibt konstant. Dabei ist während dieser Zeit auch von außen klar ein unruhiges Motorengeräusch zu erkennen, meiner Meinung nach leicht metallisch und rau - schwierig zu beschreiben und auf Videos kaum hörbar. Weiters ruckelt das Fahrzeug während dieser Zeitspanne ganz leicht im Stand, beim Anfahren gibt es aber keine Ruckler! Das Geräusch bleibt aber beim Fahren für diese 30 Sekunden bestehen und verschwindet dann.

Das Ganze scheint außentemperaturunabhängig zu sein - egal ob das Auto morgens in der Garage oder nach der Arbeit am Parkplatz am Freigelände gestartet wird. Habe bisher keinen Unterschied bei kälteren oder wärmeren Außentemperaturen erkennen können.

Der Fehlerspeicher ist leer.

Gleichzeitig wird auch irgendwo im Auto nach dem Kaltstart Öl verbrennt, der Motor sowie Unterboden, Ölwannen etc. zeigen aber keine undichten Stellen. Riecht von außen teilweise echt mies. Ob dieses Problem mit dem oberen zusammenhängt bezweifle ich zwar, aber wer weiß...

Habe zu diesem spezifischen Fall bisher leider keinen Beitrag finden können, vielleicht habt ihr hier ja Erfahrungen oder Ideen.

Am Wochenende stelle ich das Auto über Nacht zu meinem Mechaniker, eventuell findet er die Fehlerursache ja. Bis dahin wollte ich mich einfach mal hier im Forum schlau machen.

Vielen Dank für etwaige Tipps und Antworten!

Schöne Grüße aus Wien

Ähnliche Themen
38 Antworten

Servus Dynamik,

wie lang ist denn der letzte Ölwechsel, insbesondere der letzte Ölfilterwechsel her? Bin mir zwar nicht sicher, ob es der richtige Ansatz ist, aber das kam mir als erstes in den Sinn.

Kommt der komische Geruch vom Abgas oder aus dem Motoraum selbst? Hast du erhöhten Ölverbrauch?

Grüße

Uwe

Themenstarteram 29. März 2017 um 11:58

Hallo Uwe,

Motoröl und Filter wurden im November 2016 vor etwa 5.000km gemacht (aktueller Stand 160.000) Fahre momentan 5w30, hab vom Händler leider keine Information was vorher gefüllt worden ist (fahre das Auto selbst erst seit Sommer 2016). Die Drehzahlschwankungen und das unrunde Geräusch sind circa im Dezember das erste mal aufgetreten.

Der verbrannte Geruch kommt eindeutig vom Unterboden, im Motorraum merkt man so gut wie gar nichts. Erhöhten Ölverbrauch hat meiner nicht, hab seit dem Ölwechsel vor 5.000km noch nichts nachfüllen müssen und bin in der Ölstandanzeige erst seit Kurzem zwischen halbem und niedrigem Stand.

Muss am Wochenende nun auch Stoßdämpfer VA und HA wechseln lassen, die sind schon fällig und teilweise undicht. Möglich dass dort irgendwo der Geruch entsteht.

Hast Du den Ölwechsel selber gemacht oder machen lassen?

 

Ich hab in der Vergangenheit mehrere Fälle gelesen, in denen sich das Innere des Ölfiltergehäusedeckels gelöst hat und dann mit dem Ölfilter entsorgt wurde. Ohne dieses Innenleben kann aber kein ausreichender Öldruck aufgebaut werden.

 

Der Geruch von verbranntem Öl kann von der Ventildeckeldichtung oder der Dichtung des Exzenterwellenmotors kommen. Dann läuft es in die beiden mittleren Zündkerzenschächte und von da tropft es auf den heißen Krümmer.

Themenstarteram 29. März 2017 um 13:23

Hallo Jochen,

Ölwechsel habe ich machen lassen. Ich werde das am Wochenende mal meinem Mechaniker weiterkommunizieren. In dem Fall sollte aber das Problem ja auch nach den erwähnten 30 Sekunden bestehen oder? Wie gesagt, nach dieser Zeitspanne läuft der Motor bei mir butterweich und ruhig. Wie ist dann denn bei euch? Wo liegt eure Drehzahl beim Kaltstart bzw was gilt als normal? Zeitlich könnte es aber hinkommen, das Problem ist kurz nach dem Ölwechsel aufgetreten...

Also die Ventildeckeldichtung wurde bereits vor einiger Zeit getauscht, dort gab es mal Undichtheiten. Die hat man aber ganz klar durch Rauchbildung und Gestank im Innenraum durch die Lüftung zuordnen können. Bezüglich Exzenterwellenmotor kann ich jetzt nichts sagen, werde ich mir aber merken!

Mir würde noch der Ölabscheider oder die Vakuumpumpe einfallen - sind ja auch immer wieder bekannte Problemstellen diesbezüglich.

In dem anderen Fall war das Ruckeln im Fahrbetrieb auch weg. Es ist ja auch nur eine von eventuell vielen Möglichkeiten, aber eben ohne großen Aufwand zu überprüfen.

 

Meine Startdrehzahl bei Kaltstart müsste ich mal beobachten. Aus dem Bauch raus würde ich aber sagen, dass sie nicht bei über 900 U/Min liegt.

 

Den Fehlerspeicher soll Dein Mechaniker auch mal auslesen.

Themenstarteram 11. Mai 2017 um 20:14

Spät aber doch ein kurzes Update falls es Interessierte gibt:

Zum unrunden Leerlauf: Fehlerspeicher nach wie vor leer, werde jetzt höchstwahrscheinlich auf 0w40 umölen und dann nochmal berichten.

Verbrannter Geruch: War ein Fehler meinerseits, es roch nicht nach verbrannten Öl sondern nach Benzin. Bin drauf gekommen als der Gestank eines Morgens nicht da war - hatte am Tag zuvor bei einer anderen Tankstelle getankt. Liegt vielleicht auch am Unterschied vom Gemisch Winter- und Sommerbenzin. Dem gehe ich jetzt auch nicht weiter nach, meine alte Tankstelle werde ich auf jeden Fall vermeiden.

Da fällt mir ein, dass ich ja meine Drehzahl bei Kaltstart beobachten wollte. Ich hoffe ich denke morgen mal dran.

 

Bin gespannt ob das Umölen was bringt.

Themenstarteram 11. Mai 2017 um 20:22

Das wäre echt fein, danke!

Ja ich hoffe auch, gibt aber doch sehr viele ähnliche Erfahrungsberichte - in den meisten Fällen hat es sich tatsächlich gebessert...

Themenstarteram 7. September 2017 um 16:27

Update:

Habe auf 0W40 umölen lassen und dabei auch die Zündkerzen erneuert, leider keine Besserung.

Motor läuft nach dem Kaltstart immer noch unruhig, ab und zu werde ich die ersten Sekunden richtig durchgerüttelt. Drehzahl pendelt sich nach einer Minute ein und der Motor läuft ruhig und butterweich.

Das bekannte und bereits viel diskutierte Problem des "Verschluckens" des Motors bei starker Beschleunigung bei einer Steigung oder bei einem Lastwechsel trifft auch bei meinem zu.

Fehlerspeicher nach wie vor leer.

Der Mechaniker bestätigte meinen Verdacht dass der Motor wohl irgendwo Falschluft ziehen muss, ist in der Garage deutlich hörbar und die vor 3.000km verbauten Zündkerzen sind bereits wieder etwas geschwärzt. Wohl gemerkt: Das Geräusch verstummt sobald die Drehzahlschwankungen enden, somit gilt es nun die Falschluftquelle zu finden. Ist allerdings ein schwieriges Unterfangen da man für die Fehlersuche lediglich eine knappe Minute Zeit hat. Wäre die Falschluft nicht hätte ich wohl eher auf VANOS oder Adaptionswerte des Motors geschlossen.

Nun hat mir der Mechaniker vorgeschlagen, sich mal die Ansaugbrücke näher anzuschauen - aber wäre dann das Geräusch nicht auch deutlich im oberen Bereich des Motorraums hörbar (da es für mich eher im unteren Bereich hörbar ist)?

Ich halte euch am Laufenden...

Moin!

 

Kannst Du mal checken ob der Schlauch, welcher vom Luftfilterkasten zur Drosselklappe geht richtig auf der Drosselklappe sitzt? Vielleicht war der mal ab und sitzt nicht richtig. Hatte ich auch schon.

 

Verschlucken bei starker Belastung deutet auf alte und leistungsschwache Zündspulen hin.

 

Meine Leerlaufdrehzahl habe ich leider noch immer nicht beobachtet. Da meiner seidenweich startet und läuft vergesse ich das immer.

Bei den Autodoktoren auf YouTube gab es am 5.9.2017 ein Video, wo sie Qualm benutzt haben, um herauszufinden, wo der Motor Falschluft zieht. Viel besser, als Bremsenreiniger o.ä. zu benutzen.

Hast du schonmal die Vanos-Magnetventile in Betracht gezogen?

Hatte ähnliches Verhalten beim N52B25 handgeschalten. Ölwechsel hat nichts gebracht.

Magnetventile ausgebaut grob gereinigt und der Leerlauf wurde spürbar besser, aber noch nicht perfekt.

Gibt einiges zu dem Thema zu finden, auch bzgl Ausbau und Reinigung. Ist auch für Laien wie mich gut machbar gewesen.

Edit, sry eben erst deinen Beitrag komplett gelesen.

Fehlermeldung hatte ich auch keine, würde trotzdem die halbe Stunde investieren und gucken ob gereinigte Ventile einen Unterschied bringen

Die Klappen der DiSa könntest Du auch noch prüfen. Die DiSa 1 ist nach ein bisschen schrauben erreichbar, für die DiSa 2 muss die Ansaugbrücke ab. Hast Du eventuell Software zum Auslesen bzw. Ansteuern? Wo kommst Du her, vielleicht ist jemand mit Laptop und Kabel in Deiner Nähe.

Servus Gemeinde.

 

Habe mor vor kurzem einen 320i aus dem Jahre 2005 zugelegt.

Bin vollkommen zufrienden bis jetzt. Ist zwar nicht vergleichbar mit dem E60 den ich vor 4 Jahren hatte, aber BMW ist und bleibt BMW. Benutze ihn als Zweitwagen für den Alltag. Jetz zu meiner Frage/Problem:

 

Mir fällt auf, wie hier vom TE angesprochen, die unruhige Drehzahl beim Kaltstart auf. 1-2 Mal bin ich so losgefahren wegen Stress und da ist es mir aufgefallen. Normalerweise lasse ich das Auto ca. 1min vorlaufen, da ich kaltstarts und kaltfahrten hasse.

 

Ist denn jemand schon zu einem Ergebnis bezüglich der Ruckelei und der Schwankungen gekommen? Vielen Dank und bin froh wieder zu den BMW's zurückgekehrt zu sein ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Leichte Drehzahlschwankungen / unruhiger Motorenlauf Kaltstart