ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Kühlwasserverlust

Kühlwasserverlust

VW Bora 1J
Themenstarteram 20. Februar 2021 um 13:17

Hallo Gemeinde,

ich habe folgendes Problem und zwar habe ich vor kurzem von einem Pfuscher einen 2.3l v5 Bora gerettet der mir leider jz das Leben etwas erschwert.

Ich habe ihn dann am Samstag auf eine Grube gestellt und alles durch geguckt und und war überrascht das er noch so gut da steht.

Zwar haben die Vorbesitzer am Kühler rumgepfuscht aber das war alles okay.

Ich bin letzte Woche Dienstag (Schneechaos) frühs ins Auto gestiegen und hab mich auf dem Weg zur Arbeit gemacht.

Das erste was mich verwundert hat war das die Heizung nicht warm wurde davon hab ich mich aber nicht weiter irritieren lassen und bin losgefahren.

Kurz vor der Arbeit hat dann die Kühlmittelkontrolllampe rot geblickt und die Temperatur war auf 130°.

Ich hab mich dann noch bis zur Arbeit geschleppt und das Auto direkt unter die Lupe genommen.

Ich hatte kein Tröpfchen Kühlmittel mehr im System konnte aber auch keine stellen erkennen an denen etwas ausgetreten sein könnte.

Öl war auch normal.

Abgase riechen nicht nach Kühlmittel.

Ich bin echt am verzweifeln.

Danke schonmal im Voraus.

Ähnliche Themen
17 Antworten

Dann ist erstmal zu wenig Kühlmittel im Kreislauf....auffüllen und schauen ob es wieder "verschwindet" oder bleibt

Mit heißem Motor zur Arbeit weiterfahren war wahrscheinlich die dümmste Idee. Eventuell hast du dir jetzt deinen Zylinderkopf damit ruiniert. Dennoch würde ich nun mal das Kühlmittel auffüllen und wie schon erwähnt gucken ob es bleibt.Die rote Stop Lampe gibt es ja nicht aus Spaß.

Themenstarteram 20. Februar 2021 um 15:06

Die Strecke zur Arbeit waren noch knapp 500m ich glaube nicht dass das so gravierend war und ich habs erneut aufgefüllt und das Kühlmittel blieb drin aber die Temperatur schoss im stand innerhalb von 5min auf 90° und ich hab mich hakt nicht getraut das unter last auszuprobieren.

@"Ich bin letzte Woche Dienstag (Schneechaos) frühs ins Auto gestiegen und hab mich auf dem Weg zur Arbeit gemacht.

Das erste was mich verwundert hat war das die Heizung nicht warm wurde davon hab ich mich aber nicht weiter irritieren lassen und bin losgefahren.

Kurz vor der Arbeit hat dann die Kühlmittelkontrolllampe rot geblickt und die Temperatur war auf 130°."

Bei ca.0°C und 500m Fahrt das Kühlmittel auf 130°C?

So wie das ausschaut, keine warme Luft im Innenraum Motor überhitzt würde ich auf eine Def. Kühlmittelpumpe tippen!

Bei Kühlmittelverlust, mal das System abdrücken und schauen ob was austritt!

Themenstarteram 20. Februar 2021 um 15:43

Es waren eher -18°

Prüf die UP die Schläuche am Wärmetauscher und am Kühler ob diese dementsprechend warm werden!

Mach das thermostat neu und wenn das System wieder mit Kühlmittel befüllt ist den kleinen schlauch am Ausgleichsbehälter abziehen Auto starten und gucken ob deine wasserpumpe das kühlwasser fördert

Zitat:

@BoraV5.1899 schrieb am 20. Februar 2021 um 15:43:31 Uhr:

Es waren eher -18°

Vielleicht ist der Kübel aufgrund mangelnden Kühlerfrostschutz auch einfach irgendwo eingefroren.

Themenstarteram 27. Februar 2021 um 13:10

Wenns eingefroren war müsste es jz wieder aufgetaut sein.

Ich hab das thermostat + Gehäuse gewechselt und neues kühlmittel aufgefüllt es geht nichts mehr verloren jedoch blinkt die Kühlmitteltemperaturanzeige und beim anschalten der Zündung piept es 3 mal aber die analoge Temperaturanzeige geht nicht über 90°.

Kühlmittelpumpe fördert.

Lüfter laufen an.

Wenn der Kühlmittelstand im Ausgleichsbehälter stimmt, mit ner alten Zahnbürste den Sensor (2 Metall-Stifte) im selbigen schrubben.

Themenstarteram 27. Februar 2021 um 14:56

Alles klar danke dir.

Zitat:

@David121 schrieb am 2. März 2021 um 13:58:29 Uhr:

Benötigen Sie dringend einen Kredit? Wir bieten potenziellen Privatpersonen, Unternehmen, Körperschaften und Organisationen Darlehen aller Art an. Benötigen Sie Darlehen, die registriert und genehmigt sind? Bei Interesse erreichen Sie sie noch heute unter:. Personalloanesay@gmail.com

Firmenname: PERSONAL LOAN FIRM

Unternehmens-E-Mail: Personalloanesay@gmail.com

Ich bin übelst interessiert!

Will schnell Kohle. Klingt auf jeden Fall sehr seriös.

Deine Antwort
Ähnliche Themen