ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Kühlwasser läuft über.....

Kühlwasser läuft über.....

BMW 3er E46
Themenstarteram 14. August 2010 um 15:34

hallo leute........

habe ein problem.....undzwar läuft mein kühlwasser oben am ausgleichbehälter deckel raus....

wasser scheint zu kochen.......temperaturanzeige ist mittig kein leistungsverlust auto läuft wie vorher.....hatte den ausgleichsbehälter ausgetauscht weil ein riss darin war und die gelbe leuchte anging......daraufhin neuen behälter rein und kühler vernünftig entlüftet.....aber seitdem wie gesagt kocht das was und macht so einen druck das es am deckel an seiten richtig rauskommt....habe die wasserpumpe ausgebaut und die ist augenscheinlich in ordnung......dan das thermostat und wollte es mal testetn....habe es in ein glas reingetan und kochendes wasser reingekippt und es hat sich nichts getan.......ich glaube das das thermostat nicht aufmacht und irgendwie das wasser überkocht.......kann das sein???

mfg

Ähnliche Themen
14 Antworten

Schraub den Deckel anständig zu oder probiere mal einen anderen Deckel.

Ebenfalls nochmal sauber entlüften.

Bei den nächsten Fahrten im "Geheimmenü" die Kühlwassertemperatur beobachten.

Ob das Thermostatöffnet und regelt, findest Du heraus indem Du die Nieren zuklebst und auf die Autobahn fährst. Die Kühlmitteltemperatur steigt auf knapp über 110 °C an um dann rapide auf unter 100 °C abzufallen, das ist der Zeitpunkt wenn der Lüfter vorne anspringt.

Ab 113 °C wandert der Zeiger in den roten Bereich und komt bei ca. 121 °C im roten Bereich an. Solange das bei Dir nicht der Fall ist, ist alles ok.

Der Überdruck im Kühlsystem ist vollkommen normal, denn dadurch wird das Kochen des Wassers verhindert.

... den Ausbau von Wasserpumpe und Thermostat hätte ich mir geschenkt.

Gruß, Frank

Was für einen dreier fährst du?

Hatte an meinem e 36 den Kühlerdeckel getauscht bekommen ( Rückrufaktion),weil das Überdruckventil im Deckel nicht mehr geöffnet hat

Währe vielleicht auch noch eine Möglichkeit

Gruß

odi

Themenstarteram 14. August 2010 um 17:56

Zitat:

Original geschrieben von odi222

Was für einen dreier fährst du?

Hatte an meinem e 36 den Kühlerdeckel getauscht bekommen ( Rückrufaktion),weil das Überdruckventil im Deckel nicht mehr geöffnet hat

Währe vielleicht auch noch eine Möglichkeit

Gruß

odi

e46 328ci

Themenstarteram 14. August 2010 um 17:57

Zitat:

Original geschrieben von lncognito

Schraub den Deckel anständig zu oder probiere mal einen anderen Deckel.

Ebenfalls nochmal sauber entlüften.

Bei den nächsten Fahrten im "Geheimmenü" die Kühlwassertemperatur beobachten.

Ob das Thermostatöffnet und regelt, findest Du heraus indem Du die Nieren zuklebst und auf die Autobahn fährst. Die Kühlmitteltemperatur steigt auf knapp über 110 °C an um dann rapide auf unter 100 °C abzufallen, das ist der Zeitpunkt wenn der Lüfter vorne anspringt.

Ab 113 °C wandert der Zeiger in den roten Bereich und komt bei ca. 121 °C im roten Bereich an. Solange das bei Dir nicht der Fall ist, ist alles ok.

Der Überdruck im Kühlsystem ist vollkommen normal, denn dadurch wird das Kochen des Wassers verhindert.

... den Ausbau von Wasserpumpe und Thermostat hätte ich mir geschenkt.

Gruß, Frank

habe angst das es die kopfdichtung ist.....

Zitat:

Original geschrieben von odi222

Was für einen dreier fährst du?

Hatte an meinem e 36 den Kühlerdeckel getauscht bekommen ( Rückrufaktion),weil das Überdruckventil im Deckel nicht mehr geöffnet hat

Währe vielleicht auch noch eine Möglichkeit

Gruß

odi

Weil das Überdruckventil nicht geöffnet hat... MhMhMh..

Junge, Junge.. Dafür das Du Ahnung hast ist das aber voll daneben..:rolleyes:

Wenn das Termostat nicht öffnet, kocht der Ausgleichsbehälter nicht über, das kannste ausschließen..

Wasserpumpe okay, kann eigentlich nur der Deckel sein, oder...:confused:

Was hast Du für Frostschutz aufgefüllt..??? Oder hast Du ihn vielleicht nur ÜBERfüllt???:rolleyes:

Wenn die Temperatur normal bleibt, und Du entlüftet hast, würde ich einfach mal fahren und gucken ob sich was ändert...

Grüßee Matze

Kopfdichtung??? Äuserst selten!!!! Wenn'se hin ist, und der so rausdrücken würde, würde er bestimmt nicht mehr richtig laufen...!!!!

Grüße Matze

Themenstarteram 14. August 2010 um 19:06

Zitat:

Original geschrieben von eibe10

Kopfdichtung??? Äuserst selten!!!! Wenn'se hin ist, und der so rausdrücken würde, würde er bestimmt nicht mehr richtig laufen...!!!!

Grüße Matze

naja hab dan mal wasserpumpe und thermostat bestellt.......währe ee fällig gewesen und den deckel bestelle ich mir dan auch am montag mal gucken ob es dan weg ist wenn nicht dan muss ich gucken wie ich die kopfdichtung wechsel wenn es die ist.....weil gerade 2 linke hände habe ich nicht und bin eigetnlich technisch begabt..... :D

Zitat:

Original geschrieben von evonitro

Zitat:

Original geschrieben von eibe10

Kopfdichtung??? Äuserst selten!!!! Wenn'se hin ist, und der so rausdrücken würde, würde er bestimmt nicht mehr richtig laufen...!!!!

Grüße Matze

naja hab dan mal wasserpumpe und thermostat bestellt.......währe ee fällig gewesen und den deckel bestelle ich mir dan auch am montag mal gucken ob es dan weg ist wenn nicht dan muss ich gucken wie ich die kopfdichtung wechsel wenn es die ist.....weil gerade 2 linke hände habe ich nicht und bin eigetnlich technisch begabt..... :D

Das ist gut..sehe ich genauso...

Aber fang da bitte nicht an den Kopf runter zu reisen...:eek:

Fahr da lieber nach BMW und lass da ne Ordentliche Diagnase machen... kostet bestimmt nicht mehr als 30€ wenn überhaupt...:rolleyes:

Und die können dann mal eine Druckverlustprüfung machen, bzw. den Kühler abdrücken..

Wenn Du jetzt Temperatur hast und Druck auf dem Kühler und stellst ihn ab, dann läßt Du in nach 20 Minuten wieder an.. springt tutti an und läuft wie immer???

Dann ist die Kopfdichtung zu 90% wenn nicht zu 100% in Ordnung!!!!! (will mich hier jetzt nicht zu weit aus dem Fenster legen..)

Ja, gut dann mach die Wasserpumpe und das Thermostat, kann nicht schaden, aber obs daran liegt??

Mir fällt jetzt auch nichts mehr ein, was es sein könnte, auser dem Wasserstand..:(

Naja, lass mal von Dir hören...;)

Grüße Matze..

Themenstarteram 17. August 2010 um 14:28

so habe wasserpumpe thermostat den deckel und die keilrippenriemen neugemacht und vernünftig entlüftet .

1,5 liter kühlerfrostschutz eingefüllt und den rest mit wasser.

nach der ersten probefahrt nichts festgestellt aber mal gucken.....

Themenstarteram 17. August 2010 um 14:31

Zitat:

Original geschrieben von evonitro

so habe wasserpumpe thermostat den deckel und die keilrippenriemen neugemacht und vernünftig entlüftet .

1,5 liter kühlerfrostschutz eingefüllt und den rest mit wasser.

nach der ersten probefahrt nichts festgestellt aber mal gucken.....

habe gerade festgestellt das heute 300-400 ml wasser fehlte ist das normal???

Zitat:

Original geschrieben von evonitro

Zitat:

Original geschrieben von evonitro

so habe wasserpumpe thermostat den deckel und die keilrippenriemen neugemacht und vernünftig entlüftet .

1,5 liter kühlerfrostschutz eingefüllt und den rest mit wasser.

nach der ersten probefahrt nichts festgestellt aber mal gucken.....

habe gerade festgestellt das heute 300-400 ml wasser fehlte ist das normal???

Wenn du das direkt nach der Probefahrt festgestellt hast, ist das normal. Da du bei der Erneuerung von WaPu und Thermostat das Kühlsystem teilweise entleert hast, kann es auch bei sorgfältigem Entlüften vorkommen, dass noch irgenwo eine Luftblase übrig geblieben ist. Du solltest jetzt Kühlwasser auf Sollstand auffüllen, nochmal eine längere Fahrt machen und dann den Kühlmittelstand erneut kontrollieren. Ist der OK, dann war deine Mühe erfolgreich:p, wenn wieder Kühlmittel fehlt, war die Arbeit für die Katz :mad:

Ich hab genau das selbe Problem im Moment. Ich muss heut Abend auch mal schauen. Grade die letze Kohle für ein Fahrwerk ausgegeben dann passiert das und der kühler ist auch neu hab ihn vorgestern eingebaut :D ich könnt kotzeeennn

Zitat:

@Prizren04 schrieb am 14. August 2018 um 09:13:53 Uhr:

Ich hab genau das selbe Problem im Moment. Ich muss heut Abend auch mal schauen. Grade die letze Kohle für ein Fahrwerk ausgegeben dann passiert das und der kühler ist auch neu hab ihn vorgestern eingebaut :D ich könnt kotzeeennn

die letzte Kohle fürs Fahrwerk bei einem E46 ist immer schlecht :rolleyes:

Die letzte Kohle egal für was auszugeben ist beim E46 generell schlecht, da kommt nämlich immer was neues nach. :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Kühlwasser läuft über.....