ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Kühlmittelverlust 3.0 TDI

Kühlmittelverlust 3.0 TDI

Audi A6 C7/4G
Themenstarteram 7. September 2013 um 13:50

Habe heute das erste Aha erlebniss mit meinem neuen dicken. Nach dem Starten kam "Motor abstellen Kühlmittel prüfen". Als Leidgeplagter Audi Fahrer war mein erster Gedanke Sensorfehler. Aber nein, der ausgleichsbehälter war so gut wie leer. Das Fahrzeug ist jetzt grad mal ein Jahr alt und hat 22.000 gelaufen.

Hat jemand Erfahrung. Braucht der Motor etwa Külflüssigkeit?

Ist mal wieder was neues. Hatte noch nie ein Auto an dem Kühlwasser fehlte.

Beste Antwort im Thema

Hier mal ne grobe Beschreibung wie es geht:

 

Ein langer 30er Torx T Griff und ein Magnetstab sind Seeeeehr empfehlenswert.

Den Raildrucksensor ( Fahrerseite) kann man beliebig oft aus und einbauen mit einem 27er RingMaulschlüssel geht das auch. Das Raildruckregelventil Beifahrerseite muds man neu machen....aber den braucht man garnicht anzufassen.

Man clipst den Kabelstrang auf dem Motor aus, Wellrohr für Kurbelgehäuseentlüftung weg, Hochdruck Einspritzleitung Fahreseite raus, oben drauf raus, BF Seite nur am Rail abschrauben um sie leicht bewegen zu können. Saugrohr ausbauen, alle Schrauben dazu kompl lösen und mit Magnetstab rausangeln, 1 von den Schrauben (am Agr Kühler ) geht erst ganz raus wenn man das Saugrohr etwas anhebt.

Agr Kühler ausbauen, dabei läuft das V voll Kühlmittel ....das sauge ich dann immer mit einer Absaugpumpe ab, den oberen Steckstuzen lösen und nochmal Kühlmittel absaugen, dann das Absperrventil 3x 30er Torx rausschrauben und soweit wie möglich mit dem Absaugröhrchen in den Kühlmittelkanal gehen....damit ist der Kühlmittelstand unterhalb der Ölkühlereinbaulage. Jetzt erst den Ölkühler abschrauben 6x 30er Torx und vorsichtig hochziehen und sofort paar Lappen drunterlegen (kommt ein dicker Schwall Öl raus) die Dichtung die du dann siehst (obere) neu machen. Wenn der Ölkühler raus ist kriegste das Absperrventil raus.

Das V und alle Hohlräume schön sauber saugen und mit Bremsenreiniger reinigen. Dichtflächen von Steckstutzen und Absperrventil mit feinem Vlies blank schleifen und mit grüner Gehäusedichtmasse leicht bestreichen ( ich machs immer und dichter zusätzlich....Halbelastische Dichtmasse Nockenwellengehäuse Golf 5 BCA Motor)

Einbau umgekehrt.

Ich lasse nie Kühlmittel ab, einfach befüllen und Motor warm laufen lassen und Heizung auf High....Probefahrt, abkühlen lassen, nochmal Kühlmittelstand ergänzen ....fertig.

1.5 - 2 Std brauch ich für den Spaß.

 

Teilliste hab ich grad nicht.

Du brauchst: Agr Dichtung Eingang Saugrohr

Saugrohrdichtungen

Steckstutzen unter Agr Kühler

O RING Steckstutzen

Absperrventil

AGR Dichtung eingang kühler

obere Ölkühlerdichtung

2428 weitere Antworten
Ähnliche Themen
2428 Antworten

Ja fand ich auch.

Finde die 1300€ die sie erstmal aufrufen echt viel.

Oder ist das normal für Regelventil tauschen?

Hallo Moin,

 

Bei meinem A6 4G 3.0 BiTu von 2012 ist das V auch voll Kühlflüssigkeit.

 

Die Anleitung hier bringt mich schon mal weiter, vielen Dank dafür.

 

Gibt es noch eine Ersatzteilliste mit ArtikelNummern von allen Teilen und Dichtungen speziell für mein Modell?

Zitat:

@marioschulz1980 schrieb am 7. April 2021 um 22:15:02 Uhr:

Zitat:

@marioschulz1980 schrieb am 31. März 2021 um 18:45:56 Uhr:

 

 

Vielen Dank, dann mal schauen ob Audi sich kulant zeigt.

So heute habe ich einen KVA vom „freundlichen“ bekommen. Fast 1300,-€ und 120,-€ Rabatt war nicht ganz das was ich mir vorgestellt habe, als mir gesagt wurde Kulanz gibt es auch noch.

 

Einer ne günstigere Empfehlung im Raum Berlin oder jemand der mir das machen würde?

Wenn ja gern eine Nachricht per PN.

Hi habe vorkurzen machen lassen hat mir so 650€ gekostet Raum Berlin wenn du jemanden brauchst kann ich dir empfehlen.

Hallo hatte das gleiche Suppe Bei mir wurde das absperrventil gewechselt bis heute hab ich Ruhe..wenn jemand aus Berlin Werkstatt braucht kann ich gerne empfehlen.

Asset.JPG

Hallo! Ich bin eigentlich davon ausgegangen, dass mein Kühlmittelverlust die gleiche Ursache hat wie hier die ganze Zeit beschrieben. Habe mein Audi im Werkstatt beim Kumpel abgegeben. Er hat mich gerade angerufen und gesagt, dass kein Wasser im V war. Wasserspuren konnte er auch nicht sehen. Lediglich muss nur die Dichtung für den Ölkühler getauscht werden, weil die Dichtung ziemlich hart war. Ich lasse aber trotzdem den Absperventil und den kleinen Steckstutzen mit austauschen. Mit CO2-Tester hat er auch schon kontrolliert, ohne Erfolg. Wo kann ich denn noch Kühlmittelverlust haben?

Zitat:

@Eskiya78 schrieb am 11. April 2021 um 19:29:48 Uhr:

Hallo! Ich bin eigentlich davon ausgegangen, dass mein Kühlmittelverlust die gleiche Ursache hat wie hier die ganze Zeit beschrieben. Habe mein Audi im Werkstatt beim Kumpel abgegeben. Er hat mich gerade angerufen und gesagt, dass kein Wasser im V war. Wasserspuren konnte er auch nicht sehen. Lediglich muss nur die Dichtung für den Ölkühler getauscht werden, weil die Dichtung ziemlich hart war. Ich lasse aber trotzdem den Absperventil und den kleinen Steckstutzen mit austauschen. Mit CO2-Tester hat er auch schon kontrolliert, ohne Erfolg. Wo kann ich denn noch Kühlmittelverlust haben?

Wenn ein Auto, kein Wasser verliert und Wasser weniger wird, dann schluckt es Wasser.

Zitat:

@Eskiya78 schrieb am 11. April 2021 um 19:29:48 Uhr:

Hallo! Ich bin eigentlich davon ausgegangen, dass mein Kühlmittelverlust die gleiche Ursache hat wie hier die ganze Zeit beschrieben. Habe mein Audi im Werkstatt beim Kumpel abgegeben. Er hat mich gerade angerufen und gesagt, dass kein Wasser im V war. Wasserspuren konnte er auch nicht sehen. Lediglich muss nur die Dichtung für den Ölkühler getauscht werden, weil die Dichtung ziemlich hart war. Ich lasse aber trotzdem den Absperventil und den kleinen Steckstutzen mit austauschen. Mit CO2-Tester hat er auch schon kontrolliert, ohne Erfolg. Wo kann ich denn noch Kühlmittelverlust haben?

Vielleicht Wasserpumpe?

Zitat:

@piskopat76 schrieb am 11. April 2021 um 19:54:40 Uhr:

Zitat:

@Eskiya78 schrieb am 11. April 2021 um 19:29:48 Uhr:

Hallo! Ich bin eigentlich davon ausgegangen, dass mein Kühlmittelverlust die gleiche Ursache hat wie hier die ganze Zeit beschrieben. Habe mein Audi im Werkstatt beim Kumpel abgegeben. Er hat mich gerade angerufen und gesagt, dass kein Wasser im V war. Wasserspuren konnte er auch nicht sehen. Lediglich muss nur die Dichtung für den Ölkühler getauscht werden, weil die Dichtung ziemlich hart war. Ich lasse aber trotzdem den Absperventil und den kleinen Steckstutzen mit austauschen. Mit CO2-Tester hat er auch schon kontrolliert, ohne Erfolg. Wo kann ich denn noch Kühlmittelverlust haben?

Vielleicht Wasserpumpe?

Wasserpumpe ist vorne, müsste man sehen.

Ich selber habe keine Ahnung. Kann ma feststellen, ob eine Wapu defekt ist?

Wenn Wapu nicht laufen würde, würde man es deutlich an vielen Sachen merken, Temp. u.s.w.

Kühlw.behälter kannst du Rücklauf kontrollieren.

Du warst doch in der Werkstatt, die können es dir auch sagen.

In den letzten acht Monate habe ich etwa 2 Liter Kühlmittel nachgefüllt. Der Motor hat auch angefangen komische Geräusche in der Warmlaufphase zu machen, besonders bei kaltem Wetter. Dann plötzlich vorige Woche hat die Batterielampe angefangen zu leuchten. Eniige Km später war der Batterie plötzlich leer. Der Grund: der Ölkühler ist kaputt und hat sowohl Kühlerwasser wie Motoröl verloren, eine Mischung kam auf den Generatorriemen, Der gebrochene Generatorriemen (Wasser + Öl = der Material gibt nach) war wahrscheinlich die Ursache für das Einschalten der Batterielampe.

Entschuldigung für meine schlechte technische und sprachliche Kenntnisse... das Auto steht jetzt beim :), Kosten etwa EUR 2,500. Wird durch die Teilkaskoversicherung abgedeckt (Maschinenschaden). Selbstbeteiligung EUR 500.

EZ 5/16, 109Tkm. ich bin der erste und einzige Besitzer...

Zitat:

@per_hall schrieb am 11. April 2021 um 21:03:33 Uhr:

In den letzten acht Monate habe ich etwa 2 Liter Kühlmittel nachgefüllt. Der Motor hat auch angefangen komische Geräusche in der Warmlaufphase zu machen, besonders bei kaltem Wetter. Dann plötzlich vorige Woche hat die Batterielampe angefangen zu leuchten. Eniige Km später war der Batterie plötzlich leer. Der Grund: der Ölkühler ist kaputt und hat sowohl Kühlerwasser wie Motoröl verloren, eine Mischung kam auf den Generatorriemen, Der gebrochene Generatorriemen (Wasser + Öl = der Material gibt nach) war wahrscheinlich die Ursache für das Einschalten der Batterielampe.

Entschuldigung für meine schlechte technische und sprachliche Kenntnisse... das Auto steht jetzt beim :), Kosten etwa EUR 2,500. Wird durch die Teilkaskoversicherung abgedeckt (Maschinenschaden). Selbstbeteiligung EUR 500.

EZ 5/16, 109Tkm. ich bin der erste und einzige Besitzer...

Seit wann übernimmt Teilkasko Maschinenschaden ?

Zitat:

@TG35 schrieb am 11. April 2021 um 21:08:00 Uhr:

Zitat:

@per_hall schrieb am 11. April 2021 um 21:03:33 Uhr:

In den letzten acht Monate habe ich etwa 2 Liter Kühlmittel nachgefüllt. Der Motor hat auch angefangen komische Geräusche in der Warmlaufphase zu machen, besonders bei kaltem Wetter. Dann plötzlich vorige Woche hat die Batterielampe angefangen zu leuchten. Eniige Km später war der Batterie plötzlich leer. Der Grund: der Ölkühler ist kaputt und hat sowohl Kühlerwasser wie Motoröl verloren, eine Mischung kam auf den Generatorriemen, Der gebrochene Generatorriemen (Wasser + Öl = der Material gibt nach) war wahrscheinlich die Ursache für das Einschalten der Batterielampe.

Entschuldigung für meine schlechte technische und sprachliche Kenntnisse... das Auto steht jetzt beim :), Kosten etwa EUR 2,500. Wird durch die Teilkaskoversicherung abgedeckt (Maschinenschaden). Selbstbeteiligung EUR 500.

EZ 5/16, 109Tkm. ich bin der erste und einzige Besitzer...

Seit wann übernimmt Teilkasko Maschinenschaden ?

In Schweden ist es so, bis 8 Jahren/120 Tkm (bei eine Versicherungsgesellschaft bis 8 Jahen/150 Tkm)... gibt es überhaupt keinen Schutz gegen Maschinenschaden in einer Teilkasko-/Vollversichetung in D?

Nein. Das heißt bei uns Garantie. :)

Zitat:

@Polmaster schrieb am 11. April 2021 um 22:06:35 Uhr:

Nein. Das heißt bei uns Garantie. :)

Aber nicht 8 Jahre . !!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Kühlmittelverlust 3.0 TDI