ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Kühlmitteltemperatur steigt sporadisch an

Kühlmitteltemperatur steigt sporadisch an

VW Touareg 1 (7L)
Themenstarteram 18. Juni 2020 um 21:19

Hallo Leute, ich brauche mal eure Hilfe, und zwar geht es um meinen Touareg 7L V6 TDI BKS.

Montag sind wir mit dem Wagen 500km in den Urlaub gefahren, soweit alles gut. (Autobahn 120kmh Tempomat.) Gestern bei knapp 30 Grad Außentemperatur ist die Kühlmitteltemperaturanzeige kurzzeitig auf 95Grad hochgegangen.

Habe mir da nichts dabei gedacht.

Heute haben wir einen Tagesausflug je 100km Hin und Rückweg gestartet. Auf dem Hinweg ist die Kühlmitteltemperatur auf knapp 105Grad hochgegangen. Pendelte sich dann nach paar Minuten wieder auf 90 Grad ein.

Auf der Rückfahrt das gleiche Spiel.

Bin zwischendurch ein Mal angehalten, hab versucht vorne den Deckel aufzudrehen, kam aber sofort Kühlmittel aus dem Behälter.. Also habe ich den wieder zugedreht.

Die Temperatur ging dann auch runter auf 90Grad nachdem ich das gemacht habe.

Nach ca. 30min Fahrt das gleiche Problem erneut.

Nun habe ich mir im Motorraum die Schläuche mal angesehen. Der Schlauch der an das Thermostat geht ist nur lauwarm. (Bild1) Der Schlauch oben am Kühler ist deutlich wärmer, also 90Grad plausibel! (Bild2)

 

Der Motor wurde vor einigen Wochen überarbeitet und hat unter anderem ein neues Thermostat bekommen.

Kann es sein dass da nicht korrekt entlüftet wurde?

Muss man bei den Fahrzeugen etwas besonders beachten oder einfach „Wasser drauf“?

 

 

Edit: Wo die Kühlmitteltemperatur jetzt wieder bei 90Grad war habe ich den Kühlmittelstand kontrolliert.

Mir scheint, als würde ich nun mehr Kühlmittel nachfüllen können, als dass es weggelaufen sein könnte. Kann das Durchaus an Luft im System liegen?

 

Vielen Dank schonmal für eure Hilfe!

Bild1.jpg
Bild2.jpg
Ähnliche Themen
13 Antworten

Kann an der Entlüftung liegen, aber auch am Thermostat. Hatte schon neue Thermostate die nicht OK waren.

Themenstarteram 18. Juni 2020 um 21:41

Ok ich werde es mal ausprobieren. Das Thermostat ist vom Hersteller Gates.

Ich hatte vor der Reparatur keine Probleme bezüglich Temperatur. Ich vermute ebenfalls Thermostat oder eben Luft.

Hier ist noch luft drin, so schnell wie möglich vollständig entlüften. Sonst risiko auf motorschaden. Wenn temperatur vorher während der fahrt konstant war ist der Thermostat ok.

Entlüftung ist sehr aufwendig beim Touareg ohne vakuumbefüller. 1. Heizung auf höchste Temp. 2. am besten vorne hochstellen wenn möglich. 3. auf einige stellen die anschlüsse aufmachen beim kaltenmotor bis wasser kommt.

Aber am besten den vakuumbefüller bestellen.

Themenstarteram 18. Juni 2020 um 22:04

Ok alles klar. Bin schon vorher 300km immer Strecken zwischen 10-50km gefahren ohne Probleme.

Ich werde mal versuchen das System morgen nochmal zu entlüften.

Kann ich das so ohne weiteres ohne Spezialwerkzeug? Muss ich bestimmte Anschlüsse öffnen?

 

Achja, die kleine Überlaufleitung vom Behälter zum Y Stück Fahrerseite war auch komplett kalt.

Du brauchst nur was um die schelle/schlauche ab zu machen. Den überlauf wird erst warm wenn vollständig entlüftet ist und überdruck entsteht. Am besten an alle obere kühlwasser anschlüsse eins nach dem andere auf machen und zwischendurch immer den behälter nachfüllen bis wasser an die anschlüsse raus kommt. Am besten auch die vorderseite vom auto hoch stellen wenn möglich. Und natürlich alle entlüftungsschrauben von unten nach oben den einer nach den andere so ab arbeiten.

Hallo, es könnte sein das an der Wasserpumpe die Lamellen sich abgeschert haben, aber überprüfe mal deine Umlenkrollen und Riemenspanner, beides hatte ich schon mal gehabt.

Themenstarteram 18. Juni 2020 um 22:34

Zitat:

@schrauberlinchen schrieb am 18. Juni 2020 um 22:31:09 Uhr:

Hallo, es könnte sein das an der Wasserpumpe die Lamellen sich abgeschert haben, aber überprüfe mal deine Umlenkrollen und Riemenspanner, beides hatte ich schon mal gehabt.

Danke für den Tipp!

Das wurde bei der Reparatur kontrolliert. Wasserpumpe ist in Ordnung. Riementrieb ebenfalls.

 

 

Hat der Touareg denn Entlüftungsschrauben?

Ansonsten wie gesagt Leitungen ab.

Hallo, ich kenne keine Entlüftungsschrauben für das Kühlsystem, ist denn das Kühlsystem abgelassen worden, denn wenn nicht, ist es eigentlich auszuschließen das Luft im System ist.

Themenstarteram 18. Juni 2020 um 22:56

Ja wurde komplett abgelassen. Wie gesagt der Motor war auch komplett raus. Mich wundert eben nur dass das Problem erst jetzt auftritt. (Ca. 800km nach der Reparatur)

Themenstarteram 19. Juni 2020 um 21:40

Hallo Leute, heute sind wir ebenfalls 2x 60km gefahren..

Auf dem Hinweg Temperatur wieder leicht angestiegen. Deckel aufgedreht, kam mir ein wenig Kühlmittel entgegen, dann hab ich den Stand wieder korrigiert.

Ein 2. mal erneut warm geworden, Deckel aufgedreht, Behälter aufgelassen, dann kam nach ca 10Sec Wasser aus dem Behälter heraus als ob der Motor das herausgedrückt hat.

Gut, dann nochmal alles korrigiert und siehe da, Schlauch am Thermostat wurde warm. Geil dachte ich, bis zum Ziel alles gut gewesen, dann nochmal kontrolliert, alle Schläuche warm, auch die an den Kraftstoffkühler gehen (waren vorher ebenfalls alle kalt)

Super, dachte der Spuk ist jetzt vorbei.

Auf dem Rückweg fing er das Zicken wieder an. Wassertemperatur bis 98Grad hochgegangen (Öltemp. dabei ca 110Grad), bin wieder angehalten und wollte die Haube öffnen. Kein Widerstand am Hebel. Na toll -.-. Wieder eingestiegen, Wassertemperatur wieder bei 90. nach 2 min Fahrt wieder bei 95. wieder angehalten und 1 min gewartet, wieder auf 90.

Ich kann mir keinen Reim draus machen warum die Temperatur geschwindigkeitsabhängig war.

Im Stand Drehzahl bis 3000 und die Temp blieb ebenfalls konstant bei 90Grad.

Nun gut, langsam mit 70 nach Hause gefahren, Haube ging eh nicht mehr auf, irgendwann hat sich dann die Kühlmitteltemperatur bei 90 festgekrallt und die Öltemperatur ebenfalls bei 90. die letzten 20km dann keine Probleme mehr obwohl ich zwischendurch mal zügig auf 120 beschleunigt habe.

 

Kann das nun immer noch Luft sein?

Bin mir nicht sicher ob das Thermostat nicht einen an der Klatsche hat.

 

Nun zum neuen Problem, wie bekomme ich die Haube auf wenn der Griff lose ist?

 

Gruß

Es ist garantiert Luft noch im System, dein Haube bekommst du auf durch die innen verkleidung vom linker Vorderrad an der vorderseite auf zu machen und dann links oben am bowdenkabel ziehen. (Wenn er sich nicht im Schloss gelöst hat) hier ist meistens den Kabel aus der splitter/verteiler raus.

Themenstarteram 20. Juni 2020 um 16:04

Ich lasse Montag das System nochmal bei der Werkstatt entlüften. Haube habe ich über den Kühlergrill geöffnet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Kühlmitteltemperatur steigt sporadisch an