ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Kühlmittel - Werkstatt aufsuchen

Kühlmittel - Werkstatt aufsuchen

Mercedes C-Klasse S203
Themenstarteram 17. Dezember 2013 um 19:27

gerade aus der Werkstatt abgeholt mit dem Automatikgetriebe-Problem welches erledigt ist, hat sich ein neues Problem angemeldet. 1 Stunde mit dem Wagen schön gemütlich Stadt Land Autobahn usw. gefahren alles ok. Dann eben ne Motorwäsche gemacht wegen dem alten Süff vom Vorbesitzer, weiter in die Waschanlage und wieder nach Hause. Keine Probleme gesehen, alles OK. Dann nach ner halben Stunde schaue ich vom Balkon zum Wagen sehe ich ne Fütze vorne Beifahrerseite - dachte es wird evtl. noch von der Waschanlage sein. Dann erstmal einkaufen gefahren und zurück, nichts aufgefallen (ca. nochmal 10km). Dann ab zu meiner Garage wo ich den wagen nochmal innen sauber machen wollte. Als ich vor der Garage stand merkte ich plötzlich das der Lüfter vorne wie bekloppt und Laut wie eine Turbine lief, Zündung ausgemacht, dann nochmal gestartet und dann kam die Meldung: Kühlmittel - Werkstatt aufsuchen. Dann hab ich erstmal geschaut, Ausgleichsbehälter, keine Markierung gefunden ist aber bid zur kleinen Metallplatte die da drinnen ist gefüllt (ca. 1 cm unterhalb vom oberen Rand) dann weiter geschaut, verliert nichts mehr an Wasser alles trocken unterm Auto. Beim Stoßweise Gas geben wird das Wasser im Behälter ein bischen weniger und beim Gas wegnehmen kommt am kleinen Rücklaufschlauch wieder rein. Wenn ich am Kühler unten anfasse und den unteren Kühlerschlauch, da ist es kalt. Warm nur am oberen Bereich. Das Thermostat werde ich auf jedenfall bestellen und tauschen, hab ich vorsichtshalber bei jedem Auto so gemacht.

jemand noch ne Idee?

Fhz: c220 cdi S203 12/01 143PS

Ähnliche Themen
24 Antworten

hey,

welche Temperatur wird den angezeigt?

haben die in der Werksatt was nachgefüllt oder wurde Kühlwasser gewechselt? Möglicherweise ist Luft im System....oder aber die Wasserpumpe ist defekt...

Das der Kühler oben heiß und unten kalt oder nicht so heiß ist, ist so gwollt. (Fallstromkühler)

Oben fließt das heiße Wasser ein, unten das gekühlte wieder heraus. Der Kühler muss unten also kühler sein. Dies ist vor allem dann so, wenn der Thermostat noch nicht geöffnet hat - also der Motor noch keine Betriebstemperatur hat.

Wenn der Motor seine "normale" Tempertur erreicht hat (Thermostat hat geöffnet) relativiert sich dieser Temperatur-Unterschied ;)

Kuhler
Themenstarteram 18. Dezember 2013 um 4:20

er war nur wegen Fehler auslesen / löschen in der Werkstatt. Am Wasser wurde nichts gemacht. Angezeigt wird im KombiInstrument "Kühlmittel - Werkstatt aufsuchen" und darunter die Themperaturanzeige (für Wasser) 40-120°C bei 40°C und der Lüfter heult wie ne Flugzeugturbine.

Wasserpumpe? Glaub ich nicht weil im Ausgleichsbehälter weniger wird beim Gas geben und zurückkommt durch den kleinen Schlauch wenn Gas weggenommen wird.

Hab erst einmal Thermostat bestellt.

Falls Luft drin ist, wie kann man das System richtig entlüften, geht das auch durch schräglage (vorne hoch)?

Zitat:

Original geschrieben von moebelman

Dann eben ne Motorwäsche gemacht

Die Ursache wäre also schonmal klar...

Grundsätzlich kann das extrem viel sein. Der Motorlüfter geht bei Fehlern in einen Notbetrieb. Das kann von defektem Temperatursensor, CAN-Bus-Störungen, oxidierten Kontakten bis hin zu defektem Motorsteuergerät alles sein. Mit dem Kühlwasser selbst hat es in der Regel aber nix zu tun, da verwirrt die Fehlermeldung. Vorteil: Der Fehler sollte im Motorsteuergerät abgelegt sein. Also auslesen gehen und dann siehst du weiter.

Und in Zukunft lassen wir das mit der Motorwäsche einfach sein.

Da hast bei deiner Motorwaesche irgendwo Wasser hinbekommen wo kwins hin soll.

Themenstarteram 18. Dezember 2013 um 6:52

Also nach drr Wäsche bin ich nochmal ca. Km gefahren dann ne halbe Stunde gestanden und hab dann die fütze gesehen. Wenn Wasser nachgefüllt wird wie wird entlüftet?

Themenstarteram 18. Dezember 2013 um 6:53

5km gefahren

PPPfütze: Klimaanlagenwasserablauf Beifahrerseite??!!

Themenstarteram 18. Dezember 2013 um 9:25

Nein ca. 1m durchmesser vorne fahrerseite

Ist doch klar, du hast bei der Motorwäsche wahrscheinlich das SAM absaufen lassen. :mad:

Themenstarteram 18. Dezember 2013 um 12:42

Das was? Was ist SAM?

Zitat:

Original geschrieben von moebelman

Das was? Was ist SAM?

----------------

Bei mir vorn links Sicherungskasten und MSTG- Motorsteuergerät

Kommt wenn der Ablauf verstopft ist.

Die gleiche Warnmeldung kommt auch, wenn der Scheibenwaschbeh. leer wird

Themenstarteram 18. Dezember 2013 um 14:01

Passt bei mir irgendwie nicht ganz vom ablauf. Erst Motorwäsche. Dann zur wachanlage 2km gefahren. Von dort nach Hause 5km . Dann halbe Stunde gestanden- riesige fütze. Dann ca 10km und 1 stunde später die Meldung mit aufheulen des Lüfters. Aber wo vorne ist der ablauf? Im Fußraum links? Ich schau nachher trotzdem mal danach. Danke

Zitat:

Original geschrieben von Maik270CDI

Die gleiche Warnmeldung kommt auch, wenn der Scheibenwaschbeh. leer wird

Nein, dann kommt "Kühlmittel - Niveau prüfen", nicht "Kühlmittel - Werkstatt aufsuchen". Ach LissyHAM...

Themenstarteram 18. Dezember 2013 um 16:22

Also SAM war es nicht alles trocken. Was ist noch möglich? Oder was kann ich noch prüfen. Achso. Der Lüfter läuft sofort mit einschalten der Zündung, auch heute noch.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Kühlmittel - Werkstatt aufsuchen