ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Kühlerlüfter läuft immer mit

Kühlerlüfter läuft immer mit

Mercedes E-Klasse W211
Themenstarteram 10. Februar 2012 um 17:02

Hallo,

Habe ein Problem mit dem Kühlerlüfter, selbst bei Außentemperaturen von -20°C und Motortemperatur von nicht mal 40°C läuft der Kühlerlüfter an.

Das Problem besteht seit einem Jahr aber MB ist nicht in der Lage das Problem zu beheben. Der Wagen, E220 CDI, BJ 09/2008 war bereits 3 mal bei MB, Kurztest gemacht, keine Fehler hinterlegt. Meister konnte das Problem jedoch nachvollziehen und meinte auch, daß das definitiv nicht normal sei.

Kühlmittelstand ist OK, Kühlsystem ist dicht (wurde abgedrückt).

Hat jemand eine Idee wie man das Problem lösen könnte?

Bitte um euer feedback.

Danke!

Chris

Beste Antwort im Thema
Themenstarteram 14. Februar 2012 um 18:32

Zitat:

Original geschrieben von auchmercedesfahrer

also bei mir läuft der Kühlerlüfter auch immer mit. Nicht voll Power aber immerhin.

Der Freundliche meint bei mir auch, dass das so sein soll. Warum, erschließ sich mir auch nicht.

Ist ein Mopf 220 Cdi.

Hi,

Also Wagen ist heute vom Service retour, MB hat alles durchgecheckt und das der Lüfter mit läuft ist OK.

Die Lösung ist das laut :) das die Steuerung des Lüfters geändert wurde und dieser abhängig vom Systemdruck im Klima-Kühlkreislauf (Gasdruck der Klimaanlage) ab einem bestimmten Wert permanent mit 25% Leistung mitläuft.

@ auchmercedesfahrer: Dein Freundlicher hat also recht gehabt, dem ist wirklich so. Der Meister meinte auch das dies in den technischen Unterlagen von MB genau beschrieben ist bzw. abgerufen werden kann und daher die andere Niederlassung das hätte wissen müssen. (die haben ja 1 Jahr lang nach dem Fehler gesucht und würden es noch heute wenn ich nicht den :) gewechselt hätte).

Also alles palletti.

Grüse,

Chris

142 weitere Antworten
Ähnliche Themen
142 Antworten

Ich hatte unlängst einen bösen Fehler der SBC. Der Fehler war auch dafür verantwortlich dass die SBC nicht schlafen ging und innerhalb von Stunden war mein Akku bis auf 2V leer.

Dachte schon es gibt eine neue kostenlose SBC. Dann zog ich den Stecker 10-15 mal ab und wieder wieder an und das Problem war gelöst. Korrosion, Flugrost oder sonstiges.

Versuch das mal, vielleicht hast du Glück und es gibt eine wundervolle Selbstheilung.

Hallo, ich wollte euch kurz mitteilen, Problem gefunden und bereits gelöst.

Das SG für den Lüfter war defekt, diesen gibt es einzeln leider nicht. Also besorgte ich mir wie von euch angeraten einen gebrauchten Kühlerlüfter und führte den Test durch. Zum Glück schoss der Lüfter schon bei Zündung wie ein JET in die Höhe, so konnte ich ohne zu starten beide Lüfter mehrmals testen und das Ergebnis war eindeutig, SG des alten Lüfter hat vermutlich wegen dem Kühlmitteleintritt ins SG einen Schuss abbekommen. Das erklärt auch das sporadische Verhalten des Lüfters, mal hatte ich einen JET im Auto, dann war für ein oder zwei Tage Ruhe und am nächsten Tag wieder mein JET Fahrzeug :-). Danke nochmals an alle hier :)..

Schön zu lesen :) dann auf die Dichtung im Stecker achten dass diese dicht ist . Sonst ist bald ähnliches Problem wegen Spritz Wasser und regen

Danke icebaear20m,

dass hatte ich auch vor. Kann ich es eigentlich mit Panzer,- oder Isolierband fein zu kleben? Hab da echt Angst, dass das wieder passieren kann, wenn es nicht dicht ist.

Viele Grüße

Zitat:

@icebear20m schrieb am 26. August 2020 um 19:38:45 Uhr:

Schön zu lesen :) dann auf die Dichtung im Stecker achten dass diese dicht ist . Sonst ist bald ähnliches Problem wegen Spritz Wasser und regen

Wasserabweisendes Silikon dran und gut ist.

Zitat:

@E320cdi-R6 schrieb am 27. August 2020 um 18:53:58 Uhr:

Danke icebaear20m,

dass hatte ich auch vor. Kann ich es eigentlich mit Panzer,- oder Isolierband fein zu kleben? Hab da echt Angst, dass das wieder passieren kann, wenn es nicht dicht ist.

Viele Grüße

Zitat:

@E320cdi-R6 schrieb am 27. August 2020 um 18:53:58 Uhr:

Zitat:

@icebear20m schrieb am 26. August 2020 um 19:38:45 Uhr:

Schön zu lesen :) dann auf die Dichtung im Stecker achten dass diese dicht ist . Sonst ist bald ähnliches Problem wegen Spritz Wasser und regen

Wie @Mackhack sagte lieber .... das tape bröselt durch die Wärme bald weg , und dicht ist es auch nicht und professionell aussehen tut es auch nicht :)

Hallo, habe es mit dem wasserabweisendem Silikon abgedichtet, endlich habe ich ruhe :-). Vielen Dank nochmals.

Zitat:

@E320cdi-R6 schrieb am 31. August 2020 um 19:16:09 Uhr:

Hallo, habe es mit dem wasserabweisendem Silikon abgedichtet, endlich habe ich ruhe :-). Vielen Dank nochmals.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Kühlerlüfter läuft immer mit