ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Kriechstrom, bzw. Batterie leer nach über 30 Std.

Kriechstrom, bzw. Batterie leer nach über 30 Std.

Mercedes C-Klasse S203
Themenstarteram 12. April 2014 um 9:19

Hallo, erst ein paar Daten: C220 cdi, BJ 12/2002, 215000km, 6 Gang Schalter

Vor 2 Wochen wurden zunächst die Ansaugbrücke und 2 Tage später der Anlasser getauscht. Beim Tausch der Ansaugbrücke mussten Kabel, die zwischen den Ansaugkanälen verlaufen durchtrennt werden und wieder zusammengelötet werden. Nach dem Tausch der Ansaugbrücke war die Batterie fast leer und nach einem Tag Standzeit war die Batterie komplett leer. Danach wurde der Anlasser getauscht. Das Auto konnte nach entsprechender Ladezeit regulär gestartet werden.

Anlasser und Ansaugbrücke funktionieren. Leider Gottes gibt es seitdem einen Kriechstrom. Nach ca. 30 Stunden ist die Batterie entladen. D.h. bei Zündung ist nur ein „Klick“ zu hören, sonst nichts. Wenn länger als 30 Std ist die Batterie ganz leer, dann funzt garnichts, nicht die ZV und auch nicht die Tachoanzeige (Zeit muss dann neu gestellt werden).

Die gelöteten Kabel wurden an den Lötstellen isoliert.

Woran kann es liegen? Was kann man selber probieren um den Fehler einzugrenzen?

Bin um Hilfe sehr dankbar.

Ähnliche Themen
18 Antworten
Themenstarteram 25. April 2014 um 19:47

Joebleifuß, welchen Stecker muss man denn für den Zuheizer ziehen?

Da gibt es keinen Stecker dieser ist fest mit dem dicken Anlasser + an diesem gebrückt.

Wenn Du den Zuheizer nicht mehr brauchst >trennen.

Themenstarteram 25. April 2014 um 20:20

Das heißt also von unten des Autos am Alasser vorbei direkt am Zuheizer das Kabel trennen? Oder gibts da ne besse methode

nein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Kriechstrom, bzw. Batterie leer nach über 30 Std.