ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hilfe S203 ständig Batterie leer.

Hilfe S203 ständig Batterie leer.

Mercedes C-Klasse S203
Themenstarteram 1. Mai 2020 um 12:56

Hallo Leute,

Ich fahre seit August letzten Jahres einen C220 CDI EZ 12/06 mit dem

646er Motor.

Vor einigen Wochen sprang er morgens nicht an. Na gut dachte ich, es ist

noch die erste Batterie drin gewesen. Neue 95Ah Batterie verbaut und alles war gut.

3-4 Tage später das gleiche wieder. Der Wagen hat 3-4 Tage unbewegt gestanden,

es war kaltund er sprang wieder nicht an.

Habe jetzt mit dem Multimeter den Ruhestrom gemessen. 0,33A.

Ich habe nach und nach die Sicherungen (Motorraum, links Armaturenbrett, Kofferraum)

gezogen. Keine Veränderung. Bis auf die Airbagstecker unter den Sitzen, habe ich alle Stecker

an den Sitzsteuergeräten abgezogen. Keine Veränderung. Radio ausgebaut, alles abgezogen. NIX.

Nach und nach alle Relais von den Sams gezogen. Nix. Hinten am Sam die dicke

Plus Leitung abgezogen. NIX.

Hat jemand noch eine Idee wo ich weiter ansetzen könnte?

Ich verzweifle langsam ??

Vielen Dank im Voraus

Grüße Florian

Beste Antwort im Thema

Hallo

Hier wird Ladestrom und Spannung quer durcheinander geworfen. Spannung ist ein Potenzialunterschied.....gemessen in Volt (V). Strom wird in Ampere (A) gemessen. Dieser fließt wenn die Spannung an einen Widerstand angelegt wird (Verbraucher). Dieser Widerstand wird in Ohm angegeben. Die Leistung welche der Widerstand "verbraucht" (Leistung kann nicht verbraucht werden....sie ändert nur ihre Art, eventuell in Wärme oder Licht) wird in Watt angegeben.

Deshalb kann...wie hier behauptet wurde....der LadeSTROM nie von über 14 VOLT auf kleinere Werte sinken....

Ach ja....Physik...Elektrik....müsste 7. Klasse gewesen sein.....

Gruß der Ballu

24 weitere Antworten
Ähnliche Themen
24 Antworten

Goggel mal nach dem elektrischen Zusatzheizer.

Hast du auch Probleme mit der Temperatur vom Kühlwasser?

Hast Du auch Mal die Lichtmaschine gemessen , ob sie richtig lädt? Hatte selbst damit ein Problem

Themenstarteram 1. Mai 2020 um 13:44

@rentner wagen der elektrische Zuheizer würde meiner Meinung nach aber mehr Strom ziehen oder? Mit ca. 2000 Watt müsste dann mehr als 0,33A fließen.

@wilfried. 1 die Lichtmaschine bringt im Stand 14,4V.

Auch zur Ruhestrommessung mal die Lichtmaschine abklemmen, die Dioden im Regler können defekt sein und ein entladen der Batterie verursachen.

Das stimmt wohl. Den kannste ausschliessen?

Deine 0,3a sind doch nur 3,5watt.

Das sollte die Batt aber länger als 3 Tage aushalten.

Das sind 330mA davon wird die Batterie nicht in 4 Tagen leer.

Der Verbrauch ist zwar 7x so hoch wie ein Normales Auto.

Was heißt denn sprang nicht an??

War die neue Batterie wieder leer? oder startete er und sprang nicht an?

Das sind ja 2 Paar verschiedene Schuhe

Themenstarteram 1. Mai 2020 um 14:46

Der Motor drehte aber wurde direkt langsam. Es können auch 5 Tage gewesen sein. Das weiß ich nicht 100%.

Themenstarteram 1. Mai 2020 um 14:53

Zitat:

@Kalle_Wambach schrieb am 1. Mai 2020 um 14:46:58 Uhr:

Der Motor drehte aber wurde direkt langsam. Es können auch 5 Tage gewesen sein. Das weiß ich nicht 100%.

Zudem kann ich nicht sagen ob die Batterie 100% voll geladen war als die eingebaut wurde.

Die stehen ja beim Teile Händler "einbaufertig" dann kamen 2 Kurzstreckenfahrten dazu und dann die Standzeit.

Zitat:

@Kalle_Wambach schrieb am 1. Mai 2020 um 14:53:10 Uhr:

Zitat:

@Kalle_Wambach schrieb am 1. Mai 2020 um 14:46:58 Uhr:

Der Motor drehte aber wurde direkt langsam. Es können auch 5 Tage gewesen sein. Das weiß ich nicht 100%.

Zudem kann ich nicht sagen ob die Batterie 100% voll geladen war als die eingebaut wurde.

Die stehen ja beim Teile Händler "einbaufertig" dann kamen 2 Kurzstreckenfahrten dazu und dann die Standzeit.

-----------------------------------------------------------------------------

Lade die mal richtig voll, dann funktioniert das auch wieder alles.

Eine neue Batterie muss immer nachgeladen werden. wenn die 1/2

Jahr stand, dann ist sie auch halb leer.

Themenstarteram 1. Mai 2020 um 15:02

Ja es wird schon funktionieren, aber das Problem das irgendwo 300mA gezogen werden ist ja nicht behoben. Stell dir vor ich fliege 2 Wochen in Urlaub und das Auto steht am Flughafen. Dann wird er wohl nicht mehr anspringen. Ich bin sehr oft mit Fahrradträger unterwegs und mehrere Stunden weg. Ich möchte halt nicht immer Angst haben müssen ob mein Auto jetzt anspringt oder nicht.

Zitat:

@Kalle_Wambach schrieb am 1. Mai 2020 um 15:02:00 Uhr:

Ja es wird schon funktionieren, aber das Problem das irgendwo 300mA gezogen werden ist ja nicht behoben. Stell dir vor ich fliege 2 Wochen in Urlaub und das Auto steht am Flughafen. Dann wird er wohl nicht mehr anspringen. Ich bin sehr oft mit Fahrradträger unterwegs und mehrere Stunden weg. Ich möchte halt nicht immer Angst haben müssen ob mein Auto jetzt anspringt oder nicht.

-----------------------------------------------------------------------------------------------

Hat deiner Alarmanlage??? Wenn sie keinen Laut mehr von sich gibt einfach abklemmen.

Sitzt unterm rechten Kotflügel ganz unten. Kotflügel Schale abschrauben.

Themenstarteram 1. Mai 2020 um 16:35

Zitat:

@Maik270CDI schrieb am 1. Mai 2020 um 16:33:17 Uhr:

Zitat:

@Kalle_Wambach schrieb am 1. Mai 2020 um 15:02:00 Uhr:

Ja es wird schon funktionieren, aber das Problem das irgendwo 300mA gezogen werden ist ja nicht behoben. Stell dir vor ich fliege 2 Wochen in Urlaub und das Auto steht am Flughafen. Dann wird er wohl nicht mehr anspringen. Ich bin sehr oft mit Fahrradträger unterwegs und mehrere Stunden weg. Ich möchte halt nicht immer Angst haben müssen ob mein Auto jetzt anspringt oder nicht.

-----------------------------------------------------------------------------------------------

Hat deiner Alarmanlage??? Wenn sie keinen Laut mehr von sich gibt einfach abklemmen.

Sitzt unterm rechten Kotflügel ganz unten. Kotflügel Schale abschrauben.

Gute Frage ???? Also nicht das ich wüsste. Kann ich das noch

Irgendwie feststellen außer den Innenkotflügel aus zu bauen?

Zitat:

@Kalle_Wambach schrieb am 1. Mai 2020 um 16:35:38 Uhr:

Zitat:

@Maik270CDI schrieb am 1. Mai 2020 um 16:33:17 Uhr:

 

-----------------------------------------------------------------------------------------------

Hat deiner Alarmanlage??? Wenn sie keinen Laut mehr von sich gibt einfach abklemmen.

Sitzt unterm rechten Kotflügel ganz unten. Kotflügel Schale abschrauben.

Gute Frage ???? Also nicht das ich wüsste. Kann ich das noch

Irgendwie feststellen außer den Innenkotflügel aus zu bauen?

---------------------------------------------------------------------------------

Alarmanlage hast du wenn du auf einem Schalter ein Schräges Auto hast s.Bild

---------------------------------------------------------------------------------------

Alarm

Ja leider hat er da schon falsch angefangen zuerst macht man einen Kurztest,dann einmal die Endladung kommen lassen und noch einen Test erst wenn hier kein Ergebnis kommt wird der Spannungsabfall an der Sicherungen gemessen (Nicht raus ziehen Datenbus Fahrzeug)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hilfe S203 ständig Batterie leer.