ForumSLC, SLK & AMG GT
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SLC, SLK & AMG GT
  6. Kontrollleuchte *Glühbirne oder Sicherung* defekt

Kontrollleuchte *Glühbirne oder Sicherung* defekt

Themenstarteram 6. Oktober 2009 um 18:03

Hallo an Alle,

vor kurzem leuchtete die "Glühlampenausfall-Kontrollleuchte" auf. Konnte recht schnell anhand eines defekten Bremslichts (Fahrerseite) behoben werden.

Dachte ich...

Kurze Zeit später sprang das schlaue Lämpchen wieder an. Um dann nach meiner Verwunderung (nach der Arbeit und dem Ignorieren der Lampe) wieder auszugehen.

Tja und nun ist Sie auch schon wieder am leuchten, die Leuchte. Habe gerade eben nachgesehen: Alle Lichter funktionieren.

Laut Handbuch kann es auch eine Sicherung sein, konnte ich noch nicht überprüfen.

Hat jemand eine Idee, oder hab ich einfach "ein Licht" übersehen?

Fahre einen SLK Bj. 2000 Facelift-Modell.

MFG und danke im Voraus.

 

Beste Antwort im Thema

hey Hilinfo,

die kleine Lampe fürs Kühlmittel ist bekanntermassen recht neugierig. Auffüllen, bis die Kugel oben schließt, Kugel herunterdrücken und noch ein Schnappsglas zufüllen. Dann ist Ruhe !

Lampenkontrolle ist genau so vorwitzig. Pack schonmal den Lötkolben aus und dann schaust Du Dir die Anleitung an.

Zum Ausbau der Rückleuchten benötigst Du eine kleine Ratsche mit einer 10er Nuss, einen Schraubstock um Dir die Finger zu brechen, um damit erfolgreich die 3 Schrauben pro Rücklicht zu lösen.

Viel Spaß beim basteln ;)

35 weitere Antworten
Ähnliche Themen
35 Antworten

Hast Du wirklich ALLE Leuchtmittel geprüft? Auch die Kennzeichenbeleuchtung?

Ein bekanntes Problem am 170er sind die Kontaktschwierigkeiten in den Heckleuchten (Brems-, Rücklicht). Bisweilen ist der Übergangswiderstand zwischen Leiterbahn und Birnensockel so hoch, dass die dabei entstehende Hitze die Leiterbahn beschädigt. Meist hilft es bei Problemen, die betroffene Birne ein klein wenig zu verdrehen, dann passt es wieder (für einige Zeit ...). Bisweilen kommt es auch von selbst zu mysteriösen Spontanheilungen, die aber in der Regel nicht lange Bestand haben.

Ein Verzinnen der Leiterbahnen sollte eine nachhaltige Lösung sein.

Gruß vom Dieter

am 6. Oktober 2009 um 21:02

Zitat:

Original geschrieben von Dieter47

Hast Du wirklich ALLE Leuchtmittel geprüft? Auch die Kennzeichenbeleuchtung?

Ein bekanntes Problem am 170er sind die Kontaktschwierigkeiten in den Heckleuchten (Brems-, Rücklicht). Bisweilen ist der Übergangswiderstand zwischen Leiterbahn und Birnensockel so hoch, dass die dabei entstehende Hitze die Leiterbahn beschädigt. Meist hilft es bei Problemen, die betroffene Birne ein klein wenig zu verdrehen, dann passt es wieder (für einige Zeit ...). Bisweilen kommt es auch von selbst zu mysteriösen Spontanheilungen, die aber in der Regel nicht lange Bestand haben.

Ein Verzinnen der Leiterbahnen sollte eine nachhaltige Lösung sein.

Gruß vom Dieter

Hallo Zusammen,

was Dieter schreibt, spricht mir aus der Seele.

Hatte genau das gleiche Problem.

Eine Kennzeichenleuchte(Sofitte) war ausgefallen, Kontrollleuchte an, danach wieder aus, dann wieder an. Es hatte sich der Glühfaden durch Erschütterung wieder angeschweißt. Äußerst seltsam, wie die Technik einen foppte.

Habe dann alle Sofitten gleichzeitig gewechselt, die Federkontakte gut gesäubert und nach strammer zusammen gebogen um die Spannkraft zu erhöhen.

Schon längere Zeit ist jetzt Ruhe.

Gruß

Bummela

Themenstarteram 6. Oktober 2009 um 21:18

Vielen Dank für die Antworten.

Es schaut wohl nach einem Wackler aus. Außer, Uri Geller war anwesend zwischen dem Verfassen meines Betrages und genau JETZT. Komme gerade von einer kurzen Fahrt.

Ergebnis: Keine Warnleuchte, alles wunderbar inkl. ALLEN Leuchtmitteln. Ich warte mal ab, bis sich das Lämpchen wieder meldet und halte ein Auge auf die Kennzeichenbeleuchtung.

Vll. liegt der Hund ja da begraben.

Nochmals Danke für die tolle Hilfe.

Schönen Gruß,

Ludacris1985 / Georg

Themenstarteram 18. Dezember 2009 um 10:04

Hi nochmal,

jetzt hat sich gestern die "Kühlflüssigkeits-Lampe" dazugesellt. Nach Prüfung ist jedoch ausreichend Kühlmittel drin!

Ist das ein allgmeines Problem, dass die SLK Kontrollleuchten es etwas zu gut mit einem meinen??

Danke und Grüße!

hallo,

ich habe das gleiche Problem beim 170er- nur noch mysteriöser. Bremsleuchten verdrehen hat am Anfang Abhilfe gebracht, jetzt nicht mehr. Meistens tritt das Leuchten nach einer Stunde Fahrt auf.

Alle Lampen gecheckt; sind ok? Es ist schon nervig, unterwegs den Hintermann auf Parkplätzen zu fragen, "Leuchten die Bremslichter?" Aber jeder hilft gerne. Sie tun`s!. Wenn ich die Zündung aus und anschalte , ist der Spuk weg, meistens für eine weitere Stunde.

Mir fällt nur noch als Abhilfe Birnenausbau ein!

hey Hilinfo,

die kleine Lampe fürs Kühlmittel ist bekanntermassen recht neugierig. Auffüllen, bis die Kugel oben schließt, Kugel herunterdrücken und noch ein Schnappsglas zufüllen. Dann ist Ruhe !

Lampenkontrolle ist genau so vorwitzig. Pack schonmal den Lötkolben aus und dann schaust Du Dir die Anleitung an.

Zum Ausbau der Rückleuchten benötigst Du eine kleine Ratsche mit einer 10er Nuss, einen Schraubstock um Dir die Finger zu brechen, um damit erfolgreich die 3 Schrauben pro Rücklicht zu lösen.

Viel Spaß beim basteln ;)

Hi Georg,

Zitat:

Original geschrieben von Ludacris1985

jetzt hat sich gestern die "Kühlflüssigkeits-Lampe" dazugesellt. Nach Prüfung ist jedoch ausreichend Kühlmittel drin!

es kann durchaus sein, dass auch bei einem scheinbar (!) vollen Ausgleichsbehälter ein halber bis dreiviertel Liter Wasser fehlt. Du musst den dicken Kühlwasserschlauch ausgiebig kneten und dabei kleinweise nachfüllen - da geht bisweilen wesentlich mehr hinein als man glaubt. Ich denke, das Problem liegt nicht zuletzt daran, dass der Ausgleichsbehälter relativ tief platziert ist.

Gruß vom bösen Dieter

Danke Frankman,

den Tip , gut beschrieben und gar nicht sooo schwer,werde ich gerne umsetzen. Aber ich warte, bis es wärmer wird.

Gruß

Hilinfo

Zitat:

Original geschrieben von Hilinfo

hallo,

ich habe das gleiche Problem beim 170er- nur noch mysteriöser. Bremsleuchten verdrehen hat am Anfang Abhilfe gebracht, jetzt nicht mehr. Meistens tritt das Leuchten nach einer Stunde Fahrt auf.

Alle Lampen gecheckt; sind ok? Es ist schon nervig, unterwegs den Hintermann auf Parkplätzen zu fragen, "Leuchten die Bremslichter?" Aber jeder hilft gerne. Sie tun`s!. Wenn ich die Zündung aus und anschalte , ist der Spuk weg, meistens für eine weitere Stunde.

Mir fällt nur noch als Abhilfe Birnenausbau ein!

Kann auch im Zweifelsfall der Lichtschalter mit dem dahinterliegenden Steuergerät sein. Kostet bei MB mal eben 300,- EUR inkl. Einbau. War z.B. beim mir der Fall!

Seitdem ist das Lämpchen aus...:p

Gruß

Audilette

Themenstarteram 21. Dezember 2009 um 9:00

Update: Wochenlang waren wirklich ALLE Lichter funktionsfähig. Irgendwann habe ich das Lämpchen dann ignoriert. Wie es das Leben so will, war jetzt aktuell tatsächlich ein Bremslich ausgefallen. Jedoch war die Birne OK, ich denke dass eher die Plastikfassung verrutscht ist oder so.

Nunja, auch das "Kühlmittel prüfen" Lämpchen hat sich nie wieder gemeldet. Vll. war es einfach zu kalt und die Lämpchen wollten sich selbst wärmen *confused*.

Grüße aus dem eiskalten Wiesbaden

hi frankman

genau das mit dem kühlmittel lämpschen ist mir auch passiert. (leuchtet ab und zu auf:-(

dazu hab ich jetzt ne frage;-)

ich habe kühlmittel gekauft aber leider nicht der selbe hersteller bzw das sehe ich an der farbe des kühlmittels. macht es etwas aus wenn ich es trotzdem dazufülle? also auch wenn es eine andere farbe hat. wie wichtig ist das?

 

und sollte man ein kühlmittelwechsel durchführen lassen?

Danke schonmal für deine Hilfe.

am 21. Dezember 2009 um 13:17

Zitat:

Original geschrieben von es el ka

hi frankman

genau das mit dem kühlmittel lämpschen ist mir auch passiert. (leuchtet ab und zu auf:-(

dazu hab ich jetzt ne frage;-)

ich habe kühlmittel gekauft aber leider nicht der selbe hersteller bzw das sehe ich an der farbe des kühlmittels. macht es etwas aus wenn ich es trotzdem dazufülle? also auch wenn es eine andere farbe hat. wie wichtig ist das?

 

und sollte man ein kühlmittelwechsel durchführen lassen?

Danke schonmal für deine Hilfe.

Hallo Sportsfreund,

die Farbe des Kühlmittels hat mit der Qualität nichts zu tun.

Es ist von Hersteller zu Hersteller nur unterschiedlich eingefärbt worden.

Über viele Jahre habe ich schon das gleiche Kühlmittel im System, auch vorher bei anderen Autos.

Es gab nie Probleme.

Wenn man jedoch nur Wasser auffüllt, dann wird der Gehalt an Kühlmittel geringer und es besteht unter Umständen keine Frostsicherheit mehr.

Deshalb vor der Winterperiode Frostsicherheit abspindeln.

Ein eingefroreres Kühlsystem/Motor kann eine teure Reparatur nach sich ziehen.

Gruß

Bummela

Zitat:

Original geschrieben von es el ka

ich habe kühlmittel gekauft aber leider nicht der selbe hersteller bzw das sehe ich an der farbe des kühlmittels. macht es etwas aus wenn ich es trotzdem dazufülle? also auch wenn es eine andere farbe hat. wie wichtig ist das?

Auch wenn ich nicht frankman bin:

Ich würde keinesfalls mit einem beliebigen Kühlmittel nachfüllen, wenn Du nicht weißt, was drin ist. Entweder nur Wasser und anschließend die Frostfestigkeit spindeln oder, wenn der Frostschutz dann nicht mehr reicht, das ganze System neu befüllen. Das Mischen verschiedener Fabrikate kann leicht unerwünschte chemische Reaktionen nach sich ziehen. Hier würde m.E. am völlig falschen Platz gespart.

Gruß vom bösen Dieter

Themenstarteram 22. Dezember 2009 um 9:40

Hi nochmal,

und heute morgen meldete Sie sich wieder "KÜHLMITTEL KONTROLLIEREN". Ein paar Minuten lang. Danach wieder erloschen. Da ich mir schon zutraue den Kühlmittelstand abzulesen werde ich heute ganz trotzig mal ein wenig Wasser nachfüllen.

Grüße

ludacris

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SLC, SLK & AMG GT
  6. Kontrollleuchte *Glühbirne oder Sicherung* defekt