ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Komisches Geräusch nach Kaltstart 3 - 5 min.

Komisches Geräusch nach Kaltstart 3 - 5 min.

Mercedes CL C215
Themenstarteram 6. Oktober 2016 um 12:00

Hallo,

bei meinem Auto (Cl 500 c215, Bj. 2000 174.000 km) ist folgendes Sache:

Wenn ich morgens den Motor starte und sich die Drehzahl vom Kaltstart wieder normalisiert hat tritt ein eigenartiges Geräusch im Motorraum auf. Es kommt aus dem Arbeitsbereich des Keilriemens, lasst sich aber nicht lokalisieren. Es klingt nach einem Lagerschaden von was auch immer, ist ein Pulsierendes Schleifgeräusch. Dieses Geräusch ist nach etwa 3 - 5 min komplett weg und der Motor läuft wieder absolut ruhig! Im laufe des Tages tritt dieses dann auch nicht wieder auf. Werde morgen früh mal ein Video machen und dies hochladen.

Ich habe nun schon viel über div. Geräusche hier im Forum gelesen, die meisten handelten in Verbindung mit dem Kaltstart schlussendlich von der Steuerkette. Allerdings ist da immer nur von Sekunden nach dem Kaltstart die rede. Das trifft hier wohl nicht zu.

Der Keilriemen inkl. Umlenkrolle wurde erst vor 5 Monaten gewechselt (Riemen war damals gerissen). Von daher würde ich die Umlenkrolle eigentlich ausschließen.

Meine Frage wäre ob jemand schon mal ein ähnliches Schaden Bild hatte (speziell in Verbindung mit verschwindendem Geräusch nach 3 - 5 min)?

Leider hat mein Mechaniker des Vertrauens im Moment Urlaub, sobald der wieder da ist werde ich ihm meinen Opa mal vorbei bringen. Ich kann es überhaupt nicht leiden wenn irgendwas am Auto nicht so funktioniert wie es soll! Leider ist das bei dem 215 er an der Tagesordnung.

Mir ist klar das eine Ferndiagnose auf keinen Fall möglich ist. Wie gesagt ein Tipp wäre erwünscht.....

Vielen Dank.

Mit freundlichen Grüßen

Dominik

Beste Antwort im Thema
Themenstarteram 10. Oktober 2016 um 9:04

Guten Morgen,

war eben in der Werkstatt meines Vertrauens. Leider konnte man die Geräusche heute nach der Anfahrt dort hin nicht reproduzieren. Am Mittwoch Abend schaffe ich mein Auto hin sodass am Donnerstag morgen von denen geschaut (gehört) werden kann was nun los ist. Derzeitiger verdacht liegt auf Riemenscheibe oder Lima. Riemenscheibe wurde heute auf jeden Fall schon mal bestellt da diese rumeiert! Ich persönlich kann mir eine derartige Geräuschentwicklung durch die Scheibe zwar nicht vorstellen aber lasse mich gern (in diesem Fall sehr sehr gern) eines besseren belehren. Die Steuerkette kann aber bislang noch nicht ausgeschlossen werden . . . werde berichten wenn neue Infos gibt.

Auch wenn ich hier fast Alleinunterhalter bin, es wird wieder User geben die vor einem ähnlichen oder gar dem gleichen Problem stehen.

Mit freundlichen Grüßen

35 weitere Antworten
Ähnliche Themen
35 Antworten

Zitat:

@Dominik2905 schrieb am 20. Dezember 2016 um 11:45:41 Uhr:

Zitat:

@MaxundMoritz0 schrieb am 20. Dezember 2016 um 10:52:31 Uhr:

Das Pentosin schon erneuert worden?

Anderes aber sehr wichtiges Thema!

Infos hierzu :

http://www.mb-ritter.de/service-angebote/abc-fahrwerk/

Sekundärluftpumpe hattest du schon abgeklemmt?

Gruß Max

Pendosin wird jedes Jahr gewechselt. Letzte Spülung war erst vor 4 Tagen. Die Sekundärluftpumpe habe ich noch nicht abgeklemmt. Das werde ich aber noch versuchen. Weist du zufällig ob die Pneumatisch funktioniert?

Das Ventil müsste durch Unter/Überdruck pneumatisch arbeiten.

Glaube ist noch keine elektromagnetische.

Bau sie kurz raus.!Sind 5 Minuten Arbeit.

Wir haben bei 2 W 211 gemessen, dass sie bis 60Grad (beim anderen 211 waren es etwas weniger) Wassertemperatur arbeitet.

Beim Wechsel 220 weiß ich nicht, wann sie abschaltet.

Ob die 3-5 Minuten Krach da ausreichen?

Gruß Max

Schonmal an die Einspritzdüsen gedacht?

Themenstarteram 21. Dezember 2016 um 22:55

Nein! Klär mich auf :-)

Ich kenn das von meiner Gasanlange, wenn da was mit mit den Einspritzung nicht klappt, dann klappert das auch so da vorne, das man davon ausgehen kann das es vom Riemen kommt.

am 10. Januar 2017 um 1:12

Das selbe Problem habe ich auch Keilriemen waren es nicht.

Hallo Dominik, melde dich mal bei mir. Gruß Rene aus Leipzig

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Komisches Geräusch nach Kaltstart 3 - 5 min.