ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Komisches Ansauggeräusch. Keine Leistung. Unruher Leerlauf nach dem Gas geben.

Komisches Ansauggeräusch. Keine Leistung. Unruher Leerlauf nach dem Gas geben.

BMW 3er E46
Themenstarteram 26. Mai 2016 um 10:12

Hi,

ich hab seit neustem ein Geräusch entdeckt. Habe davon mal ein Video gemacht. Ab 0:26 hört man es gut.

Das passiert nur wenn ich aufs Gas gehe kurz. Habe auch das Problem dass ich ganz selten Leistung habe.

Und wenn ich zb im 3.Gang 50kmh fahre und dann vollgas gebe, bleibt die Drehzahl Nadel ganz kurz stehen. Das passiert eigentlich immer egal welcher gang.

Und jedesmal wenn ich Gas gebe hat der Motor danach kurz einen unruhen Leerlauf.

Das Video: https://youtu.be/Okoq989kaH4

Mein Auto:

E46 VFL 320CI M52TU 2.0 150ps 1998/08

Ähnliche Themen
22 Antworten

Wenn du ganz hinten beim 6. Zylinder unter die obere Kante der Ansaugbrücke fühlst, sind dort 3 Stopfen drauf.

Insbesondere der vorderste, große reißt nach einer Weile ein.

War bei mir auch so, hat aber das Zischen nicht behoben.

Nachdem ich den LMM mal abgezogen hatte, sank die Drehzahl deutlich langsamer in den LL zurück, schoss aber immer noch drüber hinaus, bevor es dann wieder auf die normale Drehzahl ging. Daran liegt's also vermutlich nicht :D

Themenstarteram 29. Mai 2016 um 13:42

achso ja den großen habe ich überprüft. aber die anderen nicht. komm ich überhaupt an die anderen ran ohne die ansaugbrücke auszubauen?

Ja. Aber um dir etwas mehr Platz zu schaffen sollte die Trennwand raus:

Frischluftfilter entnehmen

4 T27-Schrauben des Filter-Halters rausschrauben

Kabelkanal aushängen (alternativ dran lassen, aufclipsen und Kable rausnehmen)

Dichtleisten abnehmen

2 Dreh-Pins lösen

Trennwand herausnehmen, dabei Kabel für's MSG & Schlauch für BKV hinten lang führen.

Dann kommst du über all ran.

In der Regel sollte aber nur der große kaputt sein (wenn überhaupt).

Hier mal ein Link zu einem .pdf. Zwar aus einem anderen Forum, aber da sind die wichtigsten Falschluftquellen schön bebildert.

Symptome wie ein defekter Nockenwellensensor

Wer mal ohne NWS oder einem defekten NWS gefahren ist, weiss dass es sich so anhört, als ob ein riesen Loch im Motor ist, die Drehzahl absackt, das Auto keine Leistung zeigt und schwer anspringt. Ich zumindest hab die Erfahrung gemach

Bei meinem 325xi wurde 2007 der eine und 2008 der andere NWS erneuert, jeweils ohne dass mir vorher irgendwelche Symptome aufgefallen wären.

Ich hatte nach dem KGE Wechsel den Stecker von dem NWS_A vergessen anzustecken und hatte exakt die Symptome. FS ausgelesen und der NWS_A stand drin. So kam ich direkt drauf und musste nicht lange suchen. Das Auto war so gut wie unfahrbar. Am Anfang dachte ich hab irgendwo vergessen einen Schlauch zu montieren, weil die Geräusche nach extremer Falschluft sich angehört haben. Anfahren war unter 2000 Umdrehungen so gut wie unmöglich und Leistung ca. die hälfte. Die Drehzahl ist jedes mal eingebrochen bis 500 Umdrehungen.

 

War nur ein Ansatz. Kann eventuell am NWS liegen, muss aber nicht. Am besten den FS auslesen. Dann wird man mehr wissen.

Themenstarteram 29. Mai 2016 um 19:46

Solche Geräusche habe ich auch aber nicht im erste Gang. ZB im zweiten bis ungefähr 4000 Umdrehungen und dann nicht mehr. Um so niedriger die Drehzahl um so lauter ist das Geräusch. Leistung ist sporadisch mal da. Und fs ist IMMER leer.

Die Geräusche sind also nur beim fahren. Das hat nix mit dem Geräusch vom video zu tun.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Komisches Ansauggeräusch. Keine Leistung. Unruher Leerlauf nach dem Gas geben.