ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Klopfgeräusch beim Gas geben!

Klopfgeräusch beim Gas geben!

Audi A3 8PA Sportback
Themenstarteram 2. Juni 2012 um 14:55

Hallo und wieder einmal bin ich auf euren fachkundigen Rat gespannt.

Habe seit ca 2 Wochen ein komisches Klopfgeräusch beim Gasgeben. Im Leerlauf kann man das Geräusch nicht reproduzieren. Fängt an, wenn ich einige hundert Meter gefahren bin und der Motor bei ca 90c Betriebstemperatur ist. Ab ca 50kmh fängt es an. Immer beim Gas geben taktakttaktak, geh ich vom Gas runter ist es weg. Das Geräusch wird mit zunehmender Geschwindigkeit auch schneller und kommt meines Erachtens direkt von vorne Fahrerseite.

Die Motorgeräusche selber hören sich ganz normal für mich an. Hab meine geliebte Karre zu einer Stop und Go Werkstatt gebracht (keine gute Idee glaube ich?). Der Meister dort meinte er hätte eine Probefahrt gemacht und keine Geräusche gehört. Auf dem Weg nachhause wieder taktaktak Halloooo? Haben die ihre Ohren ausgeschaltet??

Ich weiss eine Ferndiagnose ist immer blöd aber vielleicht hat ja der ein oder andere schonmal ähnliches gehabt.

Zum Auto: Audi A3 Sportback Baujahr 11/2004

Laufleistung gerade mal 60tkm.

Automatik.

Achso dazu fällt mir noch ein, vor ca 6 Wochen wurde die Batterie abgeklemmt um eine Mutter vom Rad zuschweissen. Als ich den Wagen angemacht habe, nach anklemmen der Batterie ist der Motor ganz unruhig gelaufen und alle Lampen im Display haben geleuchtet. Nachdem er kurz gefahren ist war alles wieder o.k.

Hat wahrscheinlich nix mit meinem Problem zu tun aber vieleicht wichtig?

Bin für jeden Tipp dankbar.

Gruß

Sven

Ähnliche Themen
23 Antworten

Solche Klopfgeräusche hatte ich an meinem Sportback auch.

 

Damals war das Getriebe im Eimer :(

(Allerdings Handschalter)

 

Führ das ganze am besten nochmal bei einem :) in deiner Nähe vor.

Wobei selbst das nicht unbedingt zum Erfolg führt.

 

Der erste :) bei dem ich mit den Klopfgeräuschen war schickte mich weiter und meinte ich solle wieder kommen, wenns schlimmer wird :eek:

 

Danach bin ich dann ins weiter entfernte Audi Zentrum gefahren. Die haben den Wagen dann behalten und mehrere Testfahrten mit Messmikrofonen gemacht um den Ursprüng der Geräusche zu finden. Rausgekommen ist dann, wie bereits erwähnt, leider ein Getriebeschaden. :(

Themenstarteram 2. Juni 2012 um 17:03

Danke, du machst mir ja Mut. :-)

Mir ist noch in den Sinn gekommen das es vieleicht die Antriebswelle sein könnte. Oder ist das zu abwägig? Warum haben die Heinis bei Stop + GO das Geräusch nicht gehört?

Themenstarteram 3. Juni 2012 um 15:35

War gerad selber nochmal zugange und habe die motorabdeckung mal abgenommen. Siehe da, der eine Schlauch, der unter dem deckel sitzt wo man öl nachfüllt war total kaputt. Hab den erstmal notdürftig repariert und probefahrt gemacht aber klopfen ist ummernoch da. Weiss jemand wie der schlauch heisst bzw teilenummer davon?

Schönen Sonntag euch

Zitat:

Original geschrieben von Dataudi

War gerad selber nochmal zugange und habe die motorabdeckung mal abgenommen. Siehe da, der eine Schlauch, der unter dem deckel sitzt wo man öl nachfüllt war total kaputt. Hab den erstmal notdürftig repariert und probefahrt gemacht aber klopfen ist ummernoch da. Weiss jemand wie der schlauch heisst bzw teilenummer davon?

Schönen Sonntag euch

Mach mal bitte ein Foto und lass uns deinen MKB da...

Themenstarteram 3. Juni 2012 um 19:17

Der MKB lautet BGU 152250 und hier noch ein paar bilder

Themenstarteram 13. Juli 2012 um 22:31

So war nochmal bei einer anderen Werkstatt und die haben mir das Klackern bestätigt. Haben die Welle auch erst im Verdacht gehabt, hat sich aber heraus gestellt, dass das Differential kaputt sein soll.

Aua hört sich teuer an.:eek:

Hat jemand Erfahrung damit ?

Was kostet das? Lohnt sich das zu reparieren oder lieber ein Austauschgetriebe kaufen?

Warum habe ich mir eigentlich einen Audi gekauft, wenn nach 60.000km schon ein Getriebeschaden auftritt, kann doch eigentlich garnicht sein fahre eher zurückhaltend und der Vorbesitzer war ein Rentner.

Hat man da Anspruch auf Kulanz oder Garantie bei Audi?

Danke für eure Hilfe.

Themenstarteram 13. Juli 2012 um 22:33

Achso, Teilenummer hat sich erledigt hab den Kurbelgehäuseentlüftungsschlauch schon erneuert.

Dieses Geräusch ist das vom Abgasrückführventil,

hatte dieses problem ebenfalls bei meinen Alten A3 2004 Modell vor 8 Jahren.

Ist nichts schlimmes.

ein Werkstattbesuch und die sache ist erledigt.

Zitat:

Original geschrieben von pk1106

Dieses Geräusch ist das vom Abgasrückführventil,

hatte dieses problem ebenfalls bei meinen Alten A3 2004 Modell vor 8 Jahren.

Ist nichts schlimmes.

ein Werkstattbesuch und die sache ist erledigt.

noch mehr solche spezies hier und alle werkstätten können zu machen :cool:

 

das geräusch ist also nicht drehzahlabhängig, sondern geschwindigkeitsabhängig, richtig?

Hi Zusammen

Ich habe ein ähnliches Problem und spare mir deshalb die Erstellung eines neuen Threads. Folgend das Problem mit meinem 8P 2005 (2.0 FSI, Manuell geschaltet):

# vor ca 6 Wochen Kühlmittelverlust (einmalig), anschliessend aufgefüllt, seither alles wieder normal

# vor ca 4 Wochen, plötzlich dieses "klappern". (Am besten hört man es ab dem 5en Gang auf der Autobahn. Es ist NICHT Drehzahlabhängig und kann im Leerlauf nicht reproduziert werden. Sobald ich vom Gas gehe, ist es auch weg). Bei einer längeren Autobahnfahrt schaltete der Motor in den "Notfallmodus" (Motorsteuerungsleuchte und ESP gingen an). Bin dann rausgefahren, Motor aus und wieder an. Siehe da, er läuft wieder normal. Nur das klappern ist immer noch da. (Fehler habe ich schon auslesen lassen: Drosselklappe, sporadisch hiess der glaub). Problem ist seither auch nicht mehr wieder aufgetreten.

# Seit 4 Wochen. Immmer dieses klappern. Ich meine auch es nun in den niedrigeren Gängen zu hören

War letzte Woche bei der Audi Vertretung. Der Mechaniker hat es auch wahrgenommen und meinte es sei nichts schlimmes und mich wieder nach Hause geschickt. Mein Kumpel meinte aber, dass er "sowas auch mal hatte" und tippt auf das Getriebe.

Was denkt ihr? Hab bissi Bammel, dass mich mein Kleiner auf einer längeren Strecke im Stich lässt.... :-(

hi

also wenn du eine konstante geschwindigkeit fährst im 5. gang ist das geräusch da. wird es denn schneller, lauter oder sowas wenn du schneller fährst?

ist es beim beschleunigen ( im 5. gang langsam beschleunigen ) weg?

dann nochmal bitte das geräusch bei kurvenfahrten beobachten. links sowohl auch rechts.

sonst mal kleine ruckartige schlenker machen ( bitte mit vorsicht auf den gegenverkehr ;) ) und hören was das geräusch in dem moment macht.

dann bitte berichten :cool:

am 1. Dezember 2012 um 16:45

Zitat:

Original geschrieben von AEB-Fahrer

hi

also wenn du eine konstante geschwindigkeit fährst im 5. gang ist das geräusch da. wird es denn schneller, lauter oder sowas wenn du schneller fährst?

ist es beim beschleunigen ( im 5. gang langsam beschleunigen ) weg?

dann nochmal bitte das geräusch bei kurvenfahrten beobachten. links sowohl auch rechts.

sonst mal kleine ruckartige schlenker machen ( bitte mit vorsicht auf den gegenverkehr ;) ) und hören was das geräusch in dem moment macht.

dann bitte berichten :cool:

Huhu und Danke für die rasche Antwort :-)

Also ich bin mal heute ca ne 1h hin und her gefahren und kann dir leider nicht alle Fragen genau beantworten *gg

Folgendes ist mir heute aufgefallen:

- Das "klappern" ist nicht im 1. und 2. Gang nicht wirklich zu hören (jedenfalls nicht so, dass es mir auffällt). Manachmal bilde ich mir das Geräusch ein, aber dass kann auch an meiner allmählichen Paranoia liegen xD

- im 3. Gang höre es knapp heraus, ab ca 2500 Umdrehungen und ab einer Geschwindigkeit von 60km/h (ABER: nicht immer! D.h. zeitweise, so auch heute, ist da nix zu hören)

- im 4. Gang höre ich es schon etwas deutlicher. Auch hier ab etwa 2500 Umdrehungen und Geschwindigkeit ca 70-80 km/h (ABER: auch hier kann es vorkommen, dass nix klappert)

- im 5 und 6 ist es IMMER deutlich zu hören, sobald ich ca 100 km/h fahre. Denke so ab 2000 Umdrehungen

Nun zu deinen Fragen:

- Bei konstanter Geschwindigkeit (im 5ten) ist es zu hören sobald ich das Gaspedal berühre

- Es bleibt immer gleich schnell (das Geräusch)

- Es wird etwas lauter wenn ich mehr Gas gebe (denke ich). Ist aber schwer zu sagen. Kann auch am Motorgeräusch liegen

- Bei Kurvenfahrten fällt mir nix auf. Das Geräusch bleibt sowohl bei normalen Kurven als auch bei ruckartigen Schlenkern genau gleich.

Ich hab heute nochmal beim Audi Verteter angerufen und denen gesagt, dass ich den Kleinen nächste Woche da hinstelle und sie gefälligst suchen sollen!

Was könnte ich denen für "Such-Tipps" geben bzw. was kann man allenfalls ausschliessen? Nicht, dass die mich am Schluss noch überzeugen es liege an nem abgenutzten Scheibenwischer -.-'

Gruss und Danke für die Hilfe!

 

wäre toll wenn dataudi mal was dazu schreibt, was es ergeben hat.

aber wie so oft, problem hat sich erledigt - motortalk adee

am 3. Dezember 2012 um 10:39

Zitat:

Original geschrieben von AEB-Fahrer

wäre toll wenn dataudi mal was dazu schreibt, was es ergeben hat.

aber wie so oft, problem hat sich erledigt - motortalk adee

Nicht so schlimm :-) Die Vertretung hat eben angerufen. Sie meinen, dass meine Antriebswelle putt ist und daher das Geräusch kommt. Werde Sie mal wechseln lassen und dann wieder berichten.

Gruss

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Klopfgeräusch beim Gas geben!