ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Kein Zündfunke opel Vectra b

Kein Zündfunke opel Vectra b

Themenstarteram 12. Oktober 2019 um 20:03

Hallo Zusammen,

Heute kam ein freund und meinte er hat sein anlasser gewechselt aber am Anfang vergessen die Batterie abzuklemmen . Naja es hat kurz gezischt (scheins nicht arg) .er hat sie dann abklemmt. Und auto hat seit her kein zündfunke Anlasser dreht aber und Elektrik geht auch licht und soweiter.

Wo und was kann man nun überprüfen:)

Vielen Dank

Grüße

Ähnliche Themen
68 Antworten
Themenstarteram 14. Oktober 2019 um 17:31

BlackyST170 das zeigt mein MM an

15710670330863809920677615637547

Danke für die Bilder.

Jo.

Das is viel zu wenig.

Da fehlen einige Volt.

Was zeigt das MM,wenn Du PLUSPOL mit Minuspol misst ?

Themenstarteram 14. Oktober 2019 um 17:36

Weist das jemand

20191014
Themenstarteram 14. Oktober 2019 um 17:37

Aber gutes Zeichen erstmal ist das strom da ist oder? :)

Themenstarteram 14. Oktober 2019 um 17:38

An der Batterie ist genau der gleiche Wert

Zitat:

@KFZRENEX schrieb am 14. Oktober 2019 um 17:37:32 Uhr:

Aber gutes Zeichen erstmal ist das strom da ist oder? :)

Nee.

Genau das Gegenteil.

Totale Scheisse !!!

Deine Karre hat ein fettes besser gesagt ein ganz fettes Masseproblem.

Geh mal :

- Kontaktspray

-Silikonspray

-Batteriepol-Fett

-Drahtbürste

-Schmirgelpapier

kaufen.

Und sag alle Termine am WE ab.

Du wirst keine Zeit haben.

Kiste komplett bezüglich Elektrik auf Vordermann bringen.

Alle Massepunkte im Motorraum suchen,reinigen und einfetten.

Und Verschraubungen neu machen.

Neue Muttern bzw. Schrauben kaufen.

An der Batterie 9,5 Volt ?

Und Anlasser dreht?

Themenstarteram 14. Oktober 2019 um 17:45

Ja an der batterie sind 9,5 v und Anlasser dreht

Themenstarteram 14. Oktober 2019 um 18:03

Und wo finde ich die massepunkte ungefähr und wie viel sind es grob

Dann geh erst neue Batterie kaufen.

Die muss mehr als 12,5 Volt anzeigen.

Nimm mal einen anderen Multimeter zum Testen.

Fang mal mit der Reinigung am Massekabel zum Minuspol an.

Dann das fette PLUS-Kabel zum Anlasser.

Stell am besten Bilder rein.

Themenstarteram 14. Oktober 2019 um 18:18

Ok ich melde mich vielen Dank erstmal für die hilfe ich melde mich

Zitat:

@KFZRENEX schrieb am 14. Oktober 2019 um 17:45:33 Uhr:

Ja an der batterie sind 9,5 v

Hast du sie eventuell nur leergeorgelt? Dann genügt auch aufladen . . .

Die wichtigsten Kabel/Kontakte sind ganz einfach die dicken Einzelkabel. Dafür brauchst keinen Plan.

Anschlüsse mit Bezeichnungen
Themenstarteram 15. Oktober 2019 um 17:59

Neuer stand sämtliche massepunkte sind sauber. Batterie wurde geladen Zündmodul hat immer noch strom drauf . Anlasser wurde nochmal überprüft. Und leider ging nichts

Anlasser dreht einwandfrei ?

Steck mal ne Prüflampe ( Selbstbau ) 10 Watt in den abgezogenen Stecker vom ZM.

Also KABEL SCHWARZ und irgendeine andere Leitung am Stecker nehmen.

Dann Motor starten.

Lampe muss dann flackern.

 

Was zeigt jetzt der MM an,wenn Du am ZM-Stecker die Spannung misst ?

Wie hoch ist jetzt die Batteriespannung PLUSPOL / MINUSPOL ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Kein Zündfunke opel Vectra b