ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Z1000 springt schlecht an

Kawasaki Z1000 springt schlecht an

Kawasaki Z 1000
Themenstarteram 25. November 2017 um 22:44

Hi,

Ich bin seit ein paar Tagen stolzer Besitzer einer z1000 Baujahr 2010.

Mir ist aufgefallen das sie leider etwas schlecht anspringt, heißt ich muss immer etwas Gas geben damit sie nicht abstürbt. Muss man vielleicht was am Standgas regeln oder hat das damit nichts zu tun?

Liegt es vielleicht an du Zündkerzen, der vorbesitzer hatte keine Ahnung und weiß nicht was gemacht wurde.

Danke euch für die Hilfe.

Gruß Philip

 

Beste Antwort im Thema

Wie viel reingeschüttet werden muss, kommt immer drauf an, wie gut man sie auslaufen lassen hat.

Wichtig hier ist, dass das Öl nicht über die Maxmarkierung kommt und über der Minmarkierung ist. Der Absolute Wert ist uninteressant.

37 weitere Antworten
Ähnliche Themen
37 Antworten
Themenstarteram 26. November 2017 um 16:01

Hi,

ich habe nun ein Video hochgeladen damit man besser verstehen kann was ich mein, vielleicht ist es auch normal oder die Batterie schafft es ohne Gas geben nicht mehr selber zu starten.

Video wie die Z1000 bei mir startet und wie sie irgendwann sich einpendelt (ca. 4min):

VID_20171126_141836.mp4

 

Zu der Batterie:

Die Batterie hat am Anfang (Motor aus) zwischen 12,1 bis 12,3 V, Beim starten sinkt die Spannung auf 10 V und pendelt sich durch die Lichtmaschine auf 13,5 bis 14,3 V.

Habe das Gefühl das die Batterie in die Knie geht wenn die Z gestartet wird?

12,1V ist schonmal ein Anzeichen, dass die Batterie nicht mehr voll ist. Ok, wenn man viele Startversuche hinter sich hat, ist das normal, braucht dann ja auch wieder ne weile, bis sie voll ist.

10V ist kurzeitig auch ok, weil die Last des Anlassers kann die Batterie erstmal nicht ohne einzubrechen rausgeben. Ist aber auch schon im unteren drittel.

Am besten mal aufladen und dann versuchen.

Das Video habe ich noch nicht anschauen können, da verbindung nicht so schnell und ich auch gleich weg muss.

Schaue es mir dann heute abend an.

Themenstarteram 26. November 2017 um 16:44

Zitat:

@Forster007 schrieb am 26. November 2017 um 16:16:57 Uhr:

12,1V ist schonmal ein Anzeichen, dass die Batterie nicht mehr voll ist. Ok, wenn man viele Startversuche hinter sich hat, ist das normal, braucht dann ja auch wieder ne weile, bis sie voll ist.

10V ist kurzeitig auch ok, weil die Last des Anlassers kann die Batterie erstmal nicht ohne einzubrechen rausgeben. Ist aber auch schon im unteren drittel.

Am besten mal aufladen und dann versuchen.

Das Video habe ich noch nicht anschauen können, da verbindung nicht so schnell und ich auch gleich weg muss.

Schaue es mir dann heute abend an.

Das wäre sehr nett, danke dir.

Ne ich habe heute und auch gestern keine Startversuche gemacht, aber du hast recht vielleicht mal komplett Laden. Kann ich ja heute mal machen über Nacht.

Das komische ist nur das ich am Freitag ca. 100km gefahren bin, da sollte sie eigentlich voll geladen sein.

 

Ich sehs anders mit den 10Volt... Aber das kannst du schnell testen, indem du Starthilfe anlegst und dann startest. Eine Autobatterie bricht nicht so schnell ein.

E10 Schäden? Gibts eindeutig nachweisbare? Schon Opa hat Ethanol in den Tank gekippt um das Benzinführende System zu reinigen und das Wasser ggf im Tank zu binden. Aber stimmt, zu der Zeit hat noch keiner E10 gekannt, worüber man sich in der Kneipe beschweren kann...

Ich fahre ALLE Fahrzeuge mit E10, ohne Ausfälle, ohne Schäden etc. Als E85 Fahrer 2007 angefangen... Und auch ohne Schäden...

Es gibt Fahrzeuge, die dafür anfällig sind. Und selbst das E5 merkt man schon auf dauer. Gummileitungen werden schneller porös usw. usf.

Außerdem greift Ethanol Alu an. Bei Vergasern zum Beispiel...

Gut, das ist hier nun nicht der Fall, aber die Leitungen bleiben. Sind das keine Ethanol beständigen hat man Probleme.

Warum geben manche Hersteller Ihre Fahrzeuge nicht für E10 frei? Wenn es wirklich so unschädlich wäre, wie du es behauptest, dann würden die es einfach frei geben. Schadet Ihnen ja nicht.

Da sie es nunmal nicht tun, hat auch noch andere Gründe, wie zu heiße Verbrennung im Motorraum, die möglicherweise nicht richtig abgeführt werden kann, ist E10 halt nicht das Wundermittel, auch wenn es dein Opa getan hat.

Auch muss man schauen, wie viel und wie Oft man fährt. Fährt man viel und oft, hat das Ethanol gar nicht die Chance sich einzufressen. Hitzeproblem bleibt natürlich.

Benzin ist an sich schon ein sehr reinigendes Mittel. Wenn man hier das höherwertigere an der Tankstelle nimmt, hat man mehr Reinigungswirkung, als mit E10.

Wie gesagt, lieber erstmal schauen, ob der Hersteller E10 für diese Maschine freigegeben hat. Und erst dann die Plörre einfüllen...

Ich habe mir das Video nun angesehen. Das sollte nichts mit Zündkerzen oder ähnlichem sein.

Das Problem ist eher Anlasserseitig oder Spritversorgungsmäßig geschuldet.

Da er aber beim ersten Versuch abbricht, als ob der Freilauf harkt oder er gar nicht mer angesteuert wird, vermute ich den Fehler dort.

Das kann eine niedrige Spannung sein, weil dann der Freilauf zu harken beginnt.

Wenn die Batterie dann kurz belastet wurde, gibt sie dann wieder nen tick mehr leistung ab (Übrigens nen kleiner Tipp für den Winter, wenn mal ne Autobatterie schwach auf der Brust ist, erstmal Verbraucher einschalten um sie kurz zu belasten und dann alle Verbraucher aus und dann versuchen zu starten. Oft bekommt man die Batterie dann nochmal, nur so am Rande) und der Anlasser kann durch drehen. Lade sie mal auf und schaue dann. Die Überlegung mit der Fremdspannung, ist auch nicht verkehrt, um das zu testen.

Zitat:

@Papstpower schrieb am 26. November 2017 um 19:37:32 Uhr:

(...)

Schon Opa hat Ethanol in den Tank gekippt um das Benzinführende System zu reinigen und das Wasser ggf im Tank zu binden.

(...)

Dieses bedingte OT möchte ich eben aufgreifen, da es hier Klärungsbedarf gibt:

Wenn der Opa in das Medium Benzin in seinen Tank das Ethanol "frisch" rein kippt, so bindet es in der Tat zügig im Benzin ggfs enthaltenes Wasser, bzw. abgesetztes Wasser. Das ist aber etwas anderes, als wenn man E10 tankt, da in dem Fall des E10 tankens das Medium bereits gemischt ist und der Ethanol-Anteil längst angefangen hat, Wasser zu ziehen, je nach Lagerdauer, Transport etc. in unterschiedlicher Menge, jedoch tankt man das dadurch gebundene Wasser dadurch mit.

Zum Wasser raus treiben eignet sich auch besser als Ethanol rein zu kippen eine Mischung aus zwei Teilen Isopropanol und einem Teil Aceton, davon dann rund 150ml auf einen 15 bis 20 L Tank.

Gibt es auch fertig (und teuerer) von Procycle (louis) als Benzin Additiv. Von der Funktion her kann ich das ausdrücklich empfeheln, es funktioniert hervorragend. Ob es seinen Preis wert ist soll jeder selber beurteilen, die Zutaten kann man sich auch in der Apotheke holen, ist dann halt mehr Aufwand.

Zum Thema: Die Batterie wird es hinter sich haben, sie knickt unter Last ein, das ist alles

Schließe mich monza an, sieht sehr nach Batterie aus.

Eine Triumph die ich mal getestet habe hat genau das gleiche gemacht.

Im gegensatz zu meiner 636 die bei wenig Spannung einfach immer langsammer öggelt, ist bei der durch zu wenig Bums ist der Freilauf immer rausgesprungen.

-> nachladen

-> ggf. tauschen

Gruß

Volkmar

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Z1000 springt schlecht an