ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Z1000 springt schlecht an

Kawasaki Z1000 springt schlecht an

Kawasaki Z 1000
Themenstarteram 25. November 2017 um 22:44

Hi,

Ich bin seit ein paar Tagen stolzer Besitzer einer z1000 Baujahr 2010.

Mir ist aufgefallen das sie leider etwas schlecht anspringt, heißt ich muss immer etwas Gas geben damit sie nicht abstürbt. Muss man vielleicht was am Standgas regeln oder hat das damit nichts zu tun?

Liegt es vielleicht an du Zündkerzen, der vorbesitzer hatte keine Ahnung und weiß nicht was gemacht wurde.

Danke euch für die Hilfe.

Gruß Philip

 

Beste Antwort im Thema

Wie viel reingeschüttet werden muss, kommt immer drauf an, wie gut man sie auslaufen lassen hat.

Wichtig hier ist, dass das Öl nicht über die Maxmarkierung kommt und über der Minmarkierung ist. Der Absolute Wert ist uninteressant.

37 weitere Antworten
Ähnliche Themen
37 Antworten

Da gibt es sicher mehrere mögliche Fehlerquellen.

Ist der Tank sauber? Ist der Benzinfilter falls vorhanden verstopft?

Stimmt das Ventilspiel?

Sind die Zündkerzen nicht verschlissen, bzw. stimmt deren Elektrodenabstand?

Ich weiß nicht ob es zutrifft, aber wenn die Maschine Vergaser hat: sind die Düsen alle sauber? Stimmen die Schwimmerstände?

Gibt es möglicherweise elektronische Kontaktprobleme, z.B. von den Zündgebern über das Zündmodul bis hin zu den Zündspulen und den Zündkabeln?

 

Viel Erfolg

Themenstarteram 25. November 2017 um 23:07

Puhhh danke, das sind viele Fehlerquellen. Ich weiß nicht dachte die Z1000 bj 2010 hat keinen vergaser mehr.

läuft sie denn im warmen dann ganz normal?

Hat kein Vergaser.

Was hat sie denn gelaufen? Wartungszustand? Scheckheft gepflegt?

Themenstarteram 26. November 2017 um 0:48

Hi, naja sie hat doch schon 56.000 km aufn Buckel, Scheckheft wurde bis 48.000 gepflegt. Wenn sie warm ist, ist es ein wenig besser ja, aber auch da geht sie sofort an wenn man das Gas ein wenig mit macht. Ansonsten läuft sie tadellos, hat ein Mörder abzug und ist auch sonst nicht leistungsmüde.

Mit dem Standgas, so wie ich es noch von den Rollern kenne, hat das nichts zu tun?

Wie hoch ist das Standgas eingestellt?

Wie ist denn die Leerlaufdrehzahl im warmen Zustand? Ausserdem hat meine 2006 so einen Kaltstarthebel, ähnlich eines Chokezuges. Hast du so etwas auch bei Deiner? Die Z?ndkerzen würde ich schon mal tauschen, wer weiß, wie alt die sind. Ausserdem Ölwechsel, Luftfilter usw. Auf die Wartung des Vorgängers kann man sich meistens nicht verlassen.

Hält sie das standgas im warmen oder geht auch aus, wenn du nicht am Gas spielst?

Der "Kaltstarthebel" ist nichts anderes als die Standgaserhöhung. Dieses System wurde ab 2007 nicht mehr verbaut.

Ich weiß, aber ohne die Drehzahlerhöhung springt sie im kalten Zustand nicht an

Deine 750er springt ohne die Drehzahlerhöhung nicht oder schlecht an? Das ist auch nicht normal. Ich habe diesen Hebel so gut wie nie gebraucht, Auch nicht im noch kühlen Frühjahr. Das führte dazu, dass der Zug festgegammelt war.

Wenn Du die Zündkerzen gewechselt hast, die Zündspulen in Ordnung sind würde ich das Drosselklappengehäuse ausbauen und mit Vergaserreiniger sauber machen. Weiter die Einspritzdüsen reinigen.

https://www.youtube.com/watch?v=Qi0waa7BFpM&t=3s

Was soll sich denn in 8tkm seit der letzten wartung getan haben?

Wann sind/waren die kerzen dran? Hat die kiste nicht auch 6tkm Intervall? Dann wäre sie 2tkm überfällig.

Ich würde sie einfach zum Service bringen. Hier weisheiten vom vergaser zu propagieren bringt nichts beim einspritzer!

Bewerb dich als Moderator. Dann kannst Du solche Beiträge schließen nach dem sie noch nicht mal 12 Stunden gelaufen sind.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Kawasaki Z1000 springt schlecht an