ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Kann man was auf dem Screenshot über LMM & Lambdasonde erkennen?

Kann man was auf dem Screenshot über LMM & Lambdasonde erkennen?

Opel Corsa C
Themenstarteram 6. Dezember 2018 um 20:30

Hallo guten Abend, ich gehe gerade den grund nach warum bei mir wieder die Fehlermeldung p1405 Antriebsstrang (AGR Ventil) erscheint. Ich habe letztes Jahr einen Original pierburg eingebaut und bei Opel einen aktuellen Update machen lassen, nun kam der fehler nach 1 Jahr wieder. Ich habe jetzt mal im Leerlauf Bank 1 sensor1 (vor kat) und Bank 1 sensor 2 (nach kat)

Über Torque laufen lassen, LMM hab ich gemessen wo ich mit ca 70 kmh unterwegs war . Kann jemand mir sagen der Ahnung davon hat ob diese so in Ordnung sind? Mir scheint es so das alles ok ist aber so viel ahnung von der Auswertung hab ich nicht. Wenn alles ok ist dann kann ich LMM ausschließen und auch die Lambdasonde. Die Drosselklappe und kurbelgehäuseentlüftung wollte ich am we machen.

Tom

LMM
Lambdasonde
Ähnliche Themen
54 Antworten

Das lmm sieht ein wenig seltsam aus

Die Linie ist so glatt

Zitat:

@devryd schrieb am 8. Dezember 2018 um 13:30:40 Uhr:

Das lmm sieht ein wenig seltsam aus

Die Linie ist so glatt

Eigentlich Ok, wenn das im Leerlauf aufgezeichnet wurde.

Nur die Frage ist, welcher Wert das ist, Gramm/ Sekunde, g/s ??

Themenstarteram 8. Dezember 2018 um 15:36

Ich hab davon eigentlich keine Ahnung, hier nochmal ein Screenshot im leerlauf von gestern Abend mit der anderen Grafik.

Screenshot-20181207-205824

Ne die Werte passen eigentlich

Wenn du im Leerlauf mal aufs Gas drückst steigt dann der graph von. Lmm an?

Sonst sieht es eigentlich gut aus

@Tombay1969

Kann devryd nur zustimmen,, passt alles.

Themenstarteram 8. Dezember 2018 um 18:29

Zitat:

@devryd schrieb am 8. Dezember 2018 um 15:39:09 Uhr:

Ne die Werte passen eigentlich

Wenn du im Leerlauf mal aufs Gas drückst steigt dann der graph von. Lmm an?

Sonst sieht es eigentlich gut aus

Weiß ich jetzt gar nicht, ich meine der LMM geht dann hoch, ich teste es morgen mal und berichte dann. Also wenn da alkes in Ordnung ist dann scheint wirklich wieder das AGR Ventil kaputt zu sein was ich letztes Jahr neu eingebaut habe, der ist von pierburg.

Hast du als du letztes Jahr das agr Ventil gewechselt hast auch die kurbelgehäuse entlüftung gesäubert?

Sonst behebst du nicht das Problem sondern behandelt nur eine Folge

Themenstarteram 9. Dezember 2018 um 11:25

Du meinst den dicken und den dünnen Schlauch wie auf dem bild ab machen und dann sauber machen? Ich meine wir hatten diese abgemacht und die Schläuche gereinigt, die waren zu aber das war glaub ich 2-3 Monate vor dem Einbau des AGR Ventils. Wenn das wetter besser ist werde ich alles nochmal reinigen, meint ihr das AGR ist schon wieder hin?

209374829-w988-h741

Der Dreck in den Schläuchen ist das was dein agr Ventil ruiniert

Wenn du den Dreck nicht weg gemacht hast kann es sein dass dein agr Ventil wieder durch ist

Themenstarteram 9. Dezember 2018 um 12:53

Wie macht man die Schläuche am besten wieder frei? Wenn dann die beiden Schläuche der dicke und dünne oder? Oder soll ich neue bestellen?

Ich hab einfach einen Lappen durch die Schläuche gezogen.

Beide Schläuche müssen sauber gemacht werden. Einer ist für die Entlüftung bei offener, der andere bei geschlossener Drosselklappe zuständig.

 

Gruß Acki

Themenstarteram 9. Dezember 2018 um 15:19

Alles klar Danke, werde es mal in Angriff nehmen wenn das Wetter mitspielt. Bei mir leuchtet die MKL immer nach 3-4 km auf wenn ich den Fehler per Torque lösche, einmal ist es 2 Tage lang nicht an gegangen, aber jetzt alle 3-4 km. Ich hab mir gedacht das vielleicht die Lambdasonde falsche werte rüber sendet und hatte gehofft das es das ist. Ich kann die Diagnose sonde ja mal raus drehen mal schauen wie die aussieht. Ich werde alles mal reinigen, die Schläuche, Drosselklappe, LMM mal ausbauen mal sehen wie das innen aussieht. Wenn das nichts geholfen hat dann wieder nen AGR von pierburg kaufen. Hat schon jemand ein No name AGR gekauft und eingebaut? Die sind ja nicht so teuer aber ich hab gehört das es der Originale sein muß.

Lmm solltest nicht reinigen

Das geht nur kaputt

Lambdasonde würde ich nicht ausbauen, da die Werte stimmig sind

Und ja es muss ein agr von pierburg sein, das mag zwar teuer sein aber immer noch besser als erst ein billiges zu kaufen das nicht geht und dann noch ein pierburg

 

Du kannst auch mal versuchen es zu reinigen

Wenn es erst ein Jahr drin ist hast du vlt noch ne Chance

Gibt hier im forum ne Anleitung.

Kann aber auch ein Kontaktproblem sein.

Mal einen gutes Kontaktspray kaufen was wirkt, wie z.B. das hier WD40 Specialist Kontaktspray

https://www.idealo.de/.../...ialist-kontaktspray-400-ml-wd-40.html?...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Kann man was auf dem Screenshot über LMM & Lambdasonde erkennen?