ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Kältetod: 1l und 1,4l-Motoren nachrüsten?

Kältetod: 1l und 1,4l-Motoren nachrüsten?

Themenstarteram 7. Januar 2010 um 11:00

Hallo Leute,

wie kann ich meinen neuen Motor nachrüsten, sodas es nicht mehr zum gefürchteten und teuren Frostschaden kommt, und was kostet der Spaß?

Gruß, der Ottonormalversager

Beste Antwort im Thema

Hallo Forum,

Auto meiner Freundinn gleiches Bild.

Habe aber letzen Herbst die Kurbelgehäuseentlüftung "Nachrüstlösung" verbauen lassen.

Vergangen Mittwoch selbes Problem wieder. Öldruckwarnung nach ca. 30 Metern. Fahrzeug war vorher mehrer Tage unbewegt Tag & Nacht bei minus Graden drausen gestanden. Öl wurde auch erst gewechselt.

MFG

42 weitere Antworten
Ähnliche Themen
42 Antworten

So Leute habe mich jetzt an Stern Tv, Akte und Autobild gewannt!!!!!

Wäre schön wenn ihr das auch machen würdet , dann stehe ich nicht alleine da!!!

Ich lasse mir das nicht gefallen, ich denke das ist mein gutes Recht die Kulanz von Vw zu bekommen.

Sie haben bei mir 5 Jahre zeit gehabt ihren Fehler zu beseitigen von 2000-2005 war mein Scheckheft gepflegt also bitte 5 Jahre hatten sie zeit!!!!!

Warum kann man diese Autos ( Motoren ) überhaupt noch kaufen!!!!!!! Ich finde das so eine frechheit soviele VW Kunden so auflaufen zu lassen, wir reden ja nicht von Reparaturkosten von 200€ es geht hier um tausende..............................

Also ran an E-Mails schreiben........

Hallo Forum!

Kann nur sagen habe ein 50PS Lupo Baujahr 1998 mit 108000Km bisher noch keine Probleme mit den Motor.

Zwecks Kältetod ging an jeden einzelnen Kunden der den VW neu gekauft hat damals ein Rundschreiben

an den Kunden zwecks Nachrüstung an ein Schlauch wegen Wasserbildung im Öl.Wurde bei mir auch gemacht von der Fachwerkstatt.Alles OK bislang.Müsste eigentlich im Bordbuch eingetragen sein von der Werkstatt.

Habe immer in der VW Werkstatt reparieren lassen,bin aber am überlegen ob sich weiterhin lohnt?

Hatte die letzten 5Jahre immer ein Ruckeln als ob er auf 3 Pötte läuft die Werkstatt hat nichts gefunden,

meinte nur das evt. ein neuer Motor eingebaut werden muss zwecks Kältetod und das beim Riemenwechsel mit erledigt werden sollte.Habe aber bei der letzten Inspektion dann in Auftrag gegeben das die Zündkabel

alle mit gewechselt werden sollen weil ich das bei euch im Forum gelesen hatte das es das evt. sein kann.

Seit diese neu sind läuft der Lupo wieder sau gut.

Ich würde euch vielleicht mal raten direkt an den Kundendienst im VW-Werk Wolfsburg zu wenden,oder

direkt an den Vorstandsvorsitzenden H.Winterkorn zu wenden mit diesen Problem,denn irgendeiner

muss sich doch zuständig dafür fühlen,da das doch ein altes Problem seitens VW ist.

 

 

Gruss Herminius

Zitat:

Original geschrieben von Herminus

Hallo Forum!

Kann nur sagen habe ein 50PS Lupo Baujahr 1998 mit 108000Km bisher noch keine Probleme mit den Motor.

Zwecks Kältetod ging an jeden einzelnen Kunden der den VW neu gekauft hat damals ein Rundschreiben

an den Kunden zwecks Nachrüstung an ein Schlauch wegen Wasserbildung im Öl.

das höre und lese ich zum ersten mal!!

als ich die werkstatt im jahre 2003 (!) daraufhin ansprach wurde sogar so getan als ob man davon nichts wüßte. "es gibt kein frostproblem"

Dann ist er glaube ich auch ein Einzelfall. Davon stand glaube ich auch nichts in dem Artikel der Autobild. Es wurden glaube ich die Kunden im Rahmen der Inspektion darüber informiert ( auch nicht immer ).

MfG

Micha

Hallo,

das mit dem Rundschreiben kann ich bestätigen, meine Eltern haben einen Golf 4 (da gibt es genau die selben Probleme mit den 1.4L Motoren wie beim Lupo) den sie auch neu gekauft hatten und sie haben auch einen Brief bekommen das sie in die Werkstatt sollen.

Als sie dann in der Werkstatt waren hat sich aber rausgestellt, dass der Motor von einer Nachrüstung nicht betroffen war.

 

Ein paar Monate bevor sie den Brief bekommen hatten, hatten sie aber schon bei VW angerufen (gleich als das Thema in den Medien aufgetaucht ist) und da hieß es auch das der Wagen nicht betroffen ist. Der Brief kam dann aber trotzdem.

 

So ganz genau scheint VW also nicht zu wissen wann sie was in welchem Zustand ausgeliefert haben. Auch etwas traurig.

 

MFG 1781 ccm

Themenstarteram 25. Januar 2010 um 21:02

Hallo "Lupo-Fans",

mein Lupo hat - wie bereits geschrieben - am 20.12.2009 einen Motorschaden erlitten. Dann kam die Frage: Was nun ? Eigentlich war für mich die Antwort schon klar: Reparatur. Aber sicherheitshalber auf die Hebebühne, um festzustellen ob sich eine Reparatur bei dem 10,5 Jahre alten Zossen noch lohnt. Alles super, kein Rost nichts, lediglich eine Achsmanschette war noch i.A.. Habe mir darauf hin einen gebrauchten Motor mit 82.000 km Laufleistung besorgt, Zylinderkopf- und andere diverse Dichtungen erneuern lassen, natürlich den ominösen Siphon reinigen lassen, und den Wagen ne` neue Kupplung spendiert - kommt man ja jetzt gut ran, und man hat wieder mindestens 5 Jahre ruhe.......

......denkste........heute, 18:50 klingelt mein Telefon, am Apparello meine Frau: Kannste mich von der Arbeit abholen? Der Wagen piept wieder und die rote Lampe leuchtet!!!

Freunde, was mach ich nun? Die Reparatur hat mich mal eben, um 1.500 €uronen schlanker gemacht, und jetzt das! Wir fahren den Wagen erst seit dem 12.01.2010 wieder. Ich bin ratlos. Meine Frau sauer, denn sie muß mal wieder zusehen, wie sie zur Arbeit kommt.

Was soll ich bloß machen? Vieleicht doch nachrüsten. Kostet 200€, und hilft auch nicht oder???

Gruß, der Ottonormalversager

Wer einen Stromanschluß in der Nähe hat kann es auch damit versuchen:

 

www.waeco.com/de/index.php

www.hedinger.com/index.php?id=48

 

das sind Motorvorwärmer mit 230 V Anschluß. Von Waeco/Defa gibt es auch Motorölvorwärmer als Heizstab oder unter die Ölwanne.

VG 0815Caddy 

Hallo Motortalk-Freunde,

hier wird ein Lupo mit Frostschaden angeboten:

http://cgi.ebay.de/ws/eBayISAPI.dll?...

Viele Grüße

quali

Zitat:

Original geschrieben von Ottonormalversager

Was soll ich bloß machen? Vieleicht doch nachrüsten. Kostet 200€, und hilft auch nicht oder???

Gruß, der Ottonormalversager

EINFACH NUR WARTEN BIS EIN PAAR TAGE ÜBER 3°C WAREN!!!!!!

Themenstarteram 26. Januar 2010 um 17:52

Zitat:

Original geschrieben von frankzuege

Zitat:

Original geschrieben von Ottonormalversager

Was soll ich bloß machen? Vieleicht doch nachrüsten. Kostet 200€, und hilft auch nicht oder???

Gruß, der Ottonormalversager

EINFACH NUR WARTEN BIS EIN PAAR TAGE ÜBER 3°C WAREN!!!!!!

Ich stehe grade in Verhandlung mit meinem Boss, ob ich nur noch an frostfreien Tagen zur Arbeit kommen kann! Er sagt es sei kein Problem.

Habe heute noch einen VW-Meister nach Lösungen gefragt. Der sagte mir, daß der Öldruck gemessen werden müsste, daß der Ölabscheider (ca. 56€) erneuert werden muß, daß evtl. das Steuergerät ge-up-dated werden muß (wenn nicht möglich, müßte ein Neues rein!!!), natürlich kommt noch ein Öl- und Filterwechsel dazu, dann noch ein Heizelement, und das alles für ca. 400€ !!!

Nicht schlecht habe ja grade ca. 1.500€ für den neuen alten Motor mit Einbau, für ein neues Achsgelenk, und 4 Reifen bezahlt. Ich glaube ich tau den Wagen auf, lasse ihn laufen und fahr` zum Suzukihändler.

Dann gebe ich die Karre in Zahlung und kaufe mir einen winterfesten günstigen Neuwagen.

 

Dann kauf Dir nen Ford KA. Den bekommst hier bei uns gerade für 66€ im Monat und Du machst noch was für Deutsche Arbeitsplätze.

Ich informiere mich gerade auch darüber!!

MfG

Micha

Zitat:

Original geschrieben von Ottonormalversager

Hallo "Lupo-Fans",

mein Lupo hat - wie bereits geschrieben - am 20.12.2009 einen Motorschaden erlitten. Dann kam die Frage: Was nun ? Eigentlich war für mich die Antwort schon klar: Reparatur. Aber sicherheitshalber auf die Hebebühne, um festzustellen ob sich eine Reparatur bei dem 10,5 Jahre alten Zossen noch lohnt. Alles super, kein Rost nichts, lediglich eine Achsmanschette war noch i.A.. Habe mir darauf hin einen gebrauchten Motor mit 82.000 km Laufleistung besorgt, Zylinderkopf- und andere diverse Dichtungen erneuern lassen, natürlich den ominösen Siphon reinigen lassen, und den Wagen ne` neue Kupplung spendiert - kommt man ja jetzt gut ran, und man hat wieder mindestens 5 Jahre ruhe.......

......denkste........heute, 18:50 klingelt mein Telefon, am Apparello meine Frau: Kannste mich von der Arbeit abholen? Der Wagen piept wieder und die rote Lampe leuchtet!!!

Freunde, was mach ich nun? Die Reparatur hat mich mal eben, um 1.500 €uronen schlanker gemacht, und jetzt das! Wir fahren den Wagen erst seit dem 12.01.2010 wieder. Ich bin ratlos. Meine Frau sauer, denn sie muß mal wieder zusehen, wie sie zur Arbeit kommt.

Was soll ich bloß machen? Vieleicht doch nachrüsten. Kostet 200€, und hilft auch nicht oder???

Gruß, der Ottonormalversager

Mal ne ganz dumme Frage...habt Ihr denn bei dem ATM auch nen Ölwechsel gemacht???

MfG

Micha

Zitat:

Original geschrieben von Wingcomander

Dann kauf Dir nen Ford KA. Den bekommst hier bei uns gerade für 66€ im Monat und Du machst noch was für Deutsche Arbeitsplätze.

Oder einen Toyota, da hast du auch was anständiges :)

Themenstarteram 26. Januar 2010 um 20:17

Zitat:

Original geschrieben von Wingcomander

 

Mal ne ganz dumme Frage...habt Ihr denn bei dem ATM auch nen Ölwechsel gemacht???

Hallo Wingcomander,

nö, Ölwechsel direkt nicht, war ja kein Öl mehr drauf. Wir haben also nur frisches 10W40 aufgefüllt.

Gruß sendet der Ottonormalversager, der derzeit noch einen Lupo stehen hat, aber im Moment keinen fährt.

 

fahrt doch mal bitte dünnflüssigeres Öl !

Ein 0W40 oder 5W40 ist ja auch nur bei Kälte dünnflüssiger, bei warmem Motor sind die 40er alle in etwa gleich viskos. Man kann es als Religion ansehen, nur: Versucht mal Honig durch nen Strohhalm zu saugen... Bei Temperaturen unter -10° ist der Unterschied zwischen 5W40 und 10W40 schon enorm.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Kältetod: 1l und 1,4l-Motoren nachrüsten?