ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Käfer mit Automatikgetriebe - Probleme beim Rückwärtsgang

Käfer mit Automatikgetriebe - Probleme beim Rückwärtsgang

VW Käfer 1303
Themenstarteram 20. April 2017 um 22:08

Hallo,

ich bin absoluter Neuling in der Käferwelt und versuche gerade für eine Bekannte deren 1303 Käfer mit Automatikgetriebe zu reparieren....Der Motor läuft, der ATF Stand ist OK und ich kann auch wieder fahren aber ich habe jetzt ein paar kleine Probleme die mich irritieren...

Die Gänge rücken ziemlich hart ein. Jedoch der Rückwärtsgang viel schlimmer als alle anderen. Da quietschen die Reifen beim einlegen und die Drehzahl geht extrem in den Keller... Wieso rückt der Rückwärtsgang soviel härter ein?

Wenn der Wagen warm ist, geht die Drehzahl bei eingelegter Gangstufe an der roten Ampel so in den Keller dass der Motor abstirbt. Ich muß an der Ampel also immer den Gang rausnehmen.

Gruß und Danke Sascha

P.S. Seite vom Käferclub Siegerland hab ich schon gesehen aber da steht leider auch nichts drin.

 

 

Ähnliche Themen
31 Antworten
Themenstarteram 11. Mai 2017 um 8:59

Wollte nochmal einen kurzen Zwischenstand abgeben...

Letzte Woche TÜV Termin gehabt....

Leider hat der Prüfer Durchrostungen gefunden.... Beifahrerseite,hintere Radkasten im Bereich der Batteriewanne. Hoffe das es da ein passendes Reparaturblech gibt... Auch ein Türschweller ist im Bereich der Beifahrertür an der B-Säule auf ca. 2-3cm durchgerostet...Leider im lackierten Bereich.. das ist besonders bitter weil es ein Mehrschicht-Metallic Lack ist (nicht original).

Dann natürlich noch dieser Umweltscheiß hinsichtlich ölfeuchter Motor und die vorderen 195/50/15 auf den Stahlfelgen stehen über den Kotflügel raus...(hoffe da hat mal einer vorne und hinten vertauscht und die Einpresstiefe ist unterschiedlich..

Eigentlich ja nicht viel aber es reicht... Wer liefert denn gute und passgenaue Reparaturbleche... Hab zwar schon ein paar Anbieter gefunden aber eine Empfehlung wäre toll...

Es gibt allgemein kaum gute und passgenaue Reparaturbleche. Wenn Du in der Bucht irgendwo "NOS" findest, dann ja, ansonsten ist viel Müll dabei.

Zu beachten ist auch, dass die Bleche für die erwähnten Bereiche eigentlich zum Drüberbraten gemacht wurden, für TÜV-Reparaturen eben. Das macht die Sache nicht einfacher.

Wenn es dort durchkommt, ist der Käfer eigentlich schon ein Fall für die Intensivstation.

Grüße,

Michael

Themenstarteram 13. Mai 2017 um 10:41

Hmm ich setze mal ein paar Fotos rein...Eigentlich macht der einen soliden Eindruck....Ich wollte den Schweller selbst kanten und mit WIG einschweißen...Nehme aber an dazu muß das Trittbrett ab, oder?

Eine Restauration ist für die Besitzerin nicht drin und auch nicht bezahlbar...Soll erstmal nur durch den TÜV

Wodurch könnte der Rost von innen denn kommen.. Der Käfer hat ein Schiebedach..laufen da die Entwässerungsleitungen durch? Welcher Onlinehändler hat denn eine gute Auswahl, kurze Lieferzeiten und annehmbare Qualität...Antwort gerne per PN...Suche auch noch Reparaturanleitungen oder Hilfen zum Instandsetzen...

Img-4511
Mai2017-202
Mai2017-203
+1

Die Abläufe vom Schiebedach enden in den Hohlräumen, ziemlich genau dort, wo er nun wohl von innen nach außen durchgefault ist...

Guck mal hier:

http://kaeferclub-siegerland.de/technik/techkor4.htm

Von deren Startseite aus findest Du auch noch viel hilfreiches Zeug.

Wg. Ersatzteile schau hier, gibt ja eine Menge Online-Läden:

http://www.motor-talk.de/.../...ngen-mit-teilevertrieben-t1706228.html

Der Rost von innen ist normal, auf Bild 2 siehst Du ja am rechte Rand einen der Wasserabläufe, die das in den Schweller leiten sollen, was aus der Tür unten rausläuft. Die Schiebedach-sache ist natürlich erst recht katastrophal. Der Abschluss nach hinten im Radhaus ist eine Standardstelle, dort wird jetzt bei jeder Regenfahrt literweise Wasser reingeschaufelt. Wenn Du da den UBS wegmachst, kommt Dir das Grauen entgegen, alles schön unzugänglich wg. des Achsrohres etc..

Nach dem Flicken sollte man zumindest alles reichlich mit FluidFilm fluten oder vergleichbare Mittel anwenden. Und generell den UBS außen wegmachen sowie die Bitumenmatten innen.

Der Besitzerin sollte klar sein, dass ihr Auto todkrank ist. Da geht es nicht mehr um Schönheit, sondern nur noch ums Überleben. Gut gemachtes Flickwerk ist ja auch in Ordnung, muss ja keine Vollresto sein. Aber sie muss ein paar Euro in die Pflegekasse einzahlen, und zwar für die Tagespflege. Jetzt nur flicken und dann zwei Jahre nur fahren, dann muss die Kiste zum Bestatter. Deine Arbeit würde ich gerade nicht haben wollen, echt jetzt....

Grüße,

Michael

Hallo zusammen

bin auch ein Newbie, hoffe mir kann jemand helfen :)

ich habe das gleiche Problem mit dem harten einkuppeln, habe mal den Vergaser geprüft, aber der 2. Schlauch geht bei mir nicht in den Luftfilter, sondern ist mit einer Schraube quasi verschlossen!

Was müsste ich machen?

Danke im Voraus.

VW Käfer 1303 Automatic Bj 73

Img-0873
Img-0877
Img-0874
Themenstarteram 11. August 2017 um 18:02

Hast Du das harte einkuppeln nur beim Rückwärtsgang oder auch vorwärts? Also wenn ich mich korrekt erinnere sollte unten (wo die Schraube drin steckt) ein Schlauch dran sein der ein Vakuum aufbaut... Bei mir war der Schlauch aber Anfangs auch auf einem anderen Stutzen am Vergaser.

Hast Du schonmal am Steuerventil gedreht? Das ist sehr empfindlich...

Ich kann morgen nochmal in die Garage fahren und ein paar Aufnahmen machen wohin der Schlauch geht.

Ja hab schon das Ventil gedreht, er schaltet dann weicher aber ich habe das gefühl es flutscht komisch und man hört es auch... das wäre cool mit dem Foto, mein Luftfilter hat aber keine seperate öffnung...

Sei doch zufrieden damit, daß es dann weicher "schaltet"! (Ich denke, Du meinst weicheres Einkuppeln...)

Hört sich irgendwie nicht gesund an :(

Inwiefern? Mach mal Aufnahme! Ob etwas "nicht gesund klingt" ist ein rein subjektiver Eindruck... ;)

Zitat:

@OCHSE2010 schrieb am 10. August 2017 um 23:49:35 Uhr:

Hallo zusammen

bin auch ein Newbie, hoffe mir kann jemand helfen :)

ich habe das gleiche Problem mit dem harten einkuppeln, habe mal den Vergaser geprüft, aber der 2. Schlauch geht bei mir nicht in den Luftfilter, sondern ist mit einer Schraube quasi verschlossen!

Was müsste ich machen?

Danke im Voraus.

VW Käfer 1303 Automatic Bj 73

Die Anschlüsse der Schläuche, die die Automatik betreffen sind richtig.

Dein verbauter Ölbadluftfilter ist ohne Luftklappensteuerung per Unterdruck (Serie bis 07/71). Ab 8/71 ist der Unterdruckanschluß zur Luftklappensteuerung des Ölbadluftfilters am Saugrohr (nicht am Vergaser).

Die Unterdrucksteuerung der Luftklappe über den Vergaseranschluß haben erst die Papierluftfilter.

MfG

Hallo!

Ich habe Euren Threat aufmerksam gelesen und bin jetzt etwas unsicher. Mein früher 1302s automatik kuppelt auch etwas ruppig, obwohl er bereits eine neue Servomembrane hat...

Beim Thema Vergaser bin ich jetzt unsicher...

Der Schläuche sind dicht und korrekt am Steuerventil... aber der Anschluss an meinem Vergaser (Sockel 527_2) ist links und nicht rechts... siehe Bild.

Scheint also nicht der Original Vergaser zu sein, den der Vorbesitzer da eingebaut hat...

brauche ich jetzt einen anderen Vergaser? Unterdruck liegt Janines auch an und das ruppige Kuppeln gibts nur im Stand, da spielt der Vergaser ja eigentlich noch keine Rolle, oder?

Hier das Bild:

Img-0841

Ja, das ist eindeutig ein Vergaser für einen Käfer mit manuellem Getriebe. Du solltest den Vergaser tauschen, um eine optimale Funktion deiner Halbautomatik sicherzustellen.

 

Zitat:

und das ruppige Kuppeln gibts nur im Stand, da spielt der Vergaser ja eigentlich noch keine Rolle, oder?

Doch!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Käfer mit Automatikgetriebe - Probleme beim Rückwärtsgang