ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Kabelbaum zum Zündschloss wird heiß

Kabelbaum zum Zündschloss wird heiß

VW Golf 2 (19E)
Themenstarteram 18. Februar 2017 um 7:44

Guten Morgen!

Vor einiger Zeit mußte ich bei meinem Golf Country, Bj. ´91 den Zündanlaßschalter ersetzen, da der Wagen immer wieder mal ausging, und beim Ruckeln an den Kabeln direkt zum Schalter ging die Zündung wieder und ich konnte erneut starten.

Nachdem ich das ganze Prozedere mit der Hülse fürs Lenkrad geschnallt hatte, gab es auch keine Probleme mehr.

Nun stellte ich fest, dass der Kabelbaum zum ZAS nach kurzer Fahrt extrem heiß wird, so dass man kaum die Kabel berühren kann. Hinzu kam heute morgen erstmals ein Geruch nach, ich sach mal heißer Elektrik, so als wenn sich sich was sehr Unangenehmes ankündigt.

Wer kann helfen?

Vielen Dank im voraus!

Klaus

Beste Antwort im Thema

Wenn das Kabel nicht auf der Länge gleichmäßig heiß wird, dann wird es wohl eher ein Übergangswiderstand am Stecker oder im Schalter selbst sein. Wenn das Kabel selbst durch Überlastung (Kurzschluss) heiß wird, müsste es überall gleich heiß werden.

29 weitere Antworten
Ähnliche Themen
29 Antworten

Da wird sich irgendwo ein Kurzschluss ankündigen.

Am besten kabelbaum ausbauen und überprüfen.

Hatte das kürzlich mit dem kabelbaum für den Lichtschalter. Die plusleitung hat sich am

Tachorahmen aufgerieben und ist dann abgebrannt.

Also entweder durchprüfen oder austauschen.

Themenstarteram 18. Februar 2017 um 12:36

Hallo,

so´n vagen Verdacht hatte ich auch, Aber Du hast recht, nachgucken und durchmessen wird hoffentlich die "Erleuchtung" bringen.

am 18. Februar 2017 um 13:12

Entlastungsrelais für X-Kontakt vll nicht IO?

Dann läuftder ganze Saft über den ZAS. Vll. war das Problem auch schon vorher,

und der ZAS war dadurch defekt.

Wird der Kabelstrang auf ganzer Länge heiß, oder nur direkt am Stecker zum ZAS?

Themenstarteram 18. Februar 2017 um 18:59

Sehr heiß auf 10cm Länge vor dem ZAS. Zur relaisplatte nicht so. Alle Relais sind recht kühl.

Wenn das Kabel nicht auf der Länge gleichmäßig heiß wird, dann wird es wohl eher ein Übergangswiderstand am Stecker oder im Schalter selbst sein. Wenn das Kabel selbst durch Überlastung (Kurzschluss) heiß wird, müsste es überall gleich heiß werden.

Themenstarteram 18. Februar 2017 um 19:28

Gut, dann kann es eigentlich nur der Stecker sein, weil der ZAS ja neu ist.Ich werde demnächst berichten. Erstmal muss mein Käfer nach 4 Jahren Standzeit zum TÜV. Mit neuer Batterie problemlos angesprungen.

Gruß, Klaus

Wenn das Problem erst nach dem Wechsel auftrat, dann liegt die Vermutung nahe, dass es an dem geänderten Bestandteil (der neue ZAS) liegt.

Geh bitte nicht davon aus, dass neu auch immer intakt ist. Insbesondere bei unseren alten schätzen ist da sehr sehr viel billiger Mist in den Laden Theken. Auch von namhaften Herstellern.

Themenstarteram 19. Februar 2017 um 12:41

Nun ja, vorher habe ich ja nicht feststellen können, ob der Kabelstrang zu heiß wird (oder überhaupt sich erwärmt).

Denn vorher war ja alles gekapselt mit der unteren und oberen Lenkstockverkleidung.

Warum ich die Verkleidung nicht angebracht habe? Isch weeßt et nisch.

Und auch nur, weil nach Erneuerung die gleichen Symptome auftraten, Motor aus, Radio aus, habe ich ja an dem Strang rum gemacht. Dann spürte ich ein Klicken, und der ZAS, der vorher wohl nicht richtig eingerastet war, saß fest. Ab da war kein Aussetzer mehr festzustellen. Nur: der Kabelbaum wurde heiß.

Wie gesagt, ob das vorher so war? Keine Ahnung.

am 19. Februar 2017 um 15:22

Sollten es die Kontaktstellen sein sollte man das bei so einer Erwärmung auch schon

optisch an selbigen sehen können durch Verfärbungen etc.

Auch ein zu hoher Übergangswiderstand im (neuem) ZAS kann die Erwärmung verursachen

Themenstarteram 19. Februar 2017 um 15:58

Wenn ich nicht noch andere Baustellen hätte, Käfer zum TÜV nach langer Standzeit, Passat 32b Stoßdämpfer hinten, bulli, mit dem ich jetzt jeden Tag nach Berlin muss, verliert schleichend Diesel, würde ich mich ja gleich um die Elektrik des country kümmern. Hoffe nur, dass ich es reparieren kann. Der komplette Innenraum Kabelbaum vom Passat hat mich genug genervt. Allen noch einen schönen restsonntag.

Themenstarteram 25. Februar 2017 um 13:39

So, des Rätsels Lösung scheint nah. Ich habe nochmal die Kabelage bis zur Relaisplatte untersucht, alles sauber, alles fest, kein Relais angeschmort, kein Kabel, was scheuert, nichts.

Aber: Der neue Zündanlassschalter wackelt in seiner Fassung im Zündschloß. Bei eingeschalteter Zündung verlöschen die Dioden im KI, wenn ich am ZAS ziehe und wackel.

Könnte vielleicht das Zündschloß verschliissen sein? Dann wäre ja ein Austausch möglich, wenn auch vielleicht mit neuem Schlüssel.

Zitat:

@wolf96 schrieb am 25. Februar 2017 um 13:39:10 Uhr:

Bei eingeschalteter Zündung verlöschen die Dioden im KI, wenn ich am ZAS ziehe und wackel.

Ich denke eher mal der Schalter taugt nichts. Erstens wackelt der normalerweise kein bisschen in der Halterung, zweitens dürfte der Zündungskontakt im Schalter nur auf Drehung des Schlüssels reagieren, nicht auf etwas Wackeln.

Tippe auch auf den ZAS. Kauf mal einen von Hella, facet oder fae

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Kabelbaum zum Zündschloss wird heiß