ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Ironhead 1000 hinterer Zylinder läuft nicht

Ironhead 1000 hinterer Zylinder läuft nicht

Harley-Davidson XLH 1000
Themenstarteram 23. Juni 2014 um 21:41

Hallo zusammen

Ich bin neu hier, komme aus Lörrach 43 lenz jung

Mein Sorgenbike meine Ironhead 1000 Bj 85 eine der letzten und Sie will nicht so wie ich.

Kurz zur Storry

Es ist eine s&s Kurbelwelle verbaut mit entsprechenden Kolben s&s

Tk 3500, Zylinder neu gebohrt und gehont auf 6.Übermaß

Zündung wurde auf Kontaktzündung umgebaut Dual Fire mit 2 Zündspulen mit je 2 Ausgängen

Zündkabel und Stecker neu

Zündfunke auf allen 4 Kerzen vorhanden

Sie springt sofort an läuft jedoch nur auf dem Vorderen Zylinder

Kompression auf beiden vorhanden,

Ventile sind neu eingeschliffen und eingestellt Vollumen druckprüfung gemacht mit 4 Bar alles dicht so wie es sein soll.

Verbrennungsbild Kerze vorne Rehbraun Kerze hinten nass und der Zylinder bleibt kalt

Wer weis einen Rat hat einen guten Tip

 

Beste Antwort im Thema
Themenstarteram 28. Juni 2014 um 16:58

Huuuurrrrrrraaaaaaa

Sie ist wieder zum Leid meiner Nachbarn voll da.

Zahnrad hat gepast und alles alles zusammengebaut Ventiele eingestellt Zündung so grob gestellt

Knopf gedrückt und rums war sie sofort da auf beiden Zylindern.

Nun noch die feinabstimmung das wars dann fast noch eine Neue Kupplung und ne Batterie dan ganz schnell zum Tüv und der Sommer ist gerettet.

Was mir ein wenig sorgen macht ist auf eine Aktion erfolg eine Reaktion wie kann das Zahnrad da kapput gehen das habe ich noch Nie gesehen und auch nicht gehört auch nichts gefunden was dies erklären könnte.

Für Eure Hilfe bedanke ich mich recht herzlich.

Bis zum nächsten mal.

Grüße aus Südbaden

Siggi

35 weitere Antworten
Ähnliche Themen
35 Antworten

Kerzenstecker in Ordnung?

Moin

hmmm - schon komisch wenn Du auf allen Kerzen nen Funken hast. Dennoch würde ich nochmal die Spule für den hinteren Zylinder und Kerzen prüfen. Sprit scheint ja anzukommen wenn die Kerzen "nass werden". Ventileinstellung / - steuerung hinten auch gecheckt? Vielleicht ist ja auch schlicht die Dual Fire Einstellung nicht optimal ... hab allerdings nur mit Single Fire Erfahrungen ...

Greetz

rabe666:cool:

Themenstarteram 24. Juni 2014 um 12:34

Alles schon gecheckt scheint auch alles ok zu sein die Dual Fire Zündung ist auch ok

Ventilsteuerzeiten geprüft alles ok dennoch springt der intere Zylinder nicht an

Dichtungen von Vergaser geprüft alles ok,

Werde mal neue Kerzen probieren sowie die Zündspulen aus verzweifelung umhängen

Die Hoffnung stierbt zuletzt

Die Kerzen untereinander getauscht?

Themenstarteram 24. Juni 2014 um 20:37

Zitat:

Original geschrieben von luckygirl

Die Kerzen untereinander getauscht?

Ja auch schon versucht. Doch leider ohne erfolg

Auch Kerzen mit anderen Werten. Bei startversuchen mit Bremsenreiniger knallt sie aber der Zylinder bleibt tot

Auch wenn ich die Zündung verstelle ändert sich nichts, ist die Zündung optimal eingestell knallt der hintere Zylinder aber das wars auch.

Solangsam kommt der Verdacht auf das im Innenleben etwas faul ist evt Zahnrad defekt bzw verstellt da werde ich morgen mal beigehen.

Das es vom Vergaser her kommt kann ich mir nicht vorstellen da der vordere ja richtig gut laufen tut.

Hat jemand noch eine Idee

 

Hm... kannst Du englisch? (Googlesuche: Ironhead engine runs on one cylindre)

http://xlforum.net/vbportal/forums/showthread.php?threadid=1466334

Vorletzter Beitrag in dem oberen Link:

" I was with some friends however, and they told me that every time I shift, a cloud of smoke comes out of the exhaust. Could I have the enrichener on the S&S turned up too much, causing the rear cylinder to flood out while running higher RPM's (70MPH+)? "

Themenstarteram 24. Juni 2014 um 22:06

Zitat:

Original geschrieben von luckygirl

Hm... kannst Du englisch? (Googlesuche: Ironhead engine runs on one cylindre)

http://xlforum.net/vbportal/forums/showthread.php?threadid=1466334

Vorletzter Beitrag in dem oberen Link:

" I was with some friends however, and they told me that every time I shift, a cloud of smoke comes out of the exhaust. Could I have the enrichener on the S&S turned up too much, causing the rear cylinder to flood out while running higher RPM's (70MPH+)? "

 

Danke habe es versucht zu öffnen doch mein Tablet macht da nicht mit, werde es gleich mal vom Handy aus versuchen.

Werde Morgen die Zahnräder freilegen und die Steuerzeiten kontrolieren auf alle fälle die Lager und Buchsen genaustens anschauen irgendwo muß der Hund begraben sein.

Bin mal gespannt was mich da fuer Überraschungen erwarten.

Siggi

Der "enricher"von S&S soll zu viel Sprit liefern, fragt der TE (ich verstehe, daß die Kerze absäuft... ).

So, viel Geduld bei der Suche.

Sag bescheid, was war.

Ciao,

lucky

Themenstarteram 25. Juni 2014 um 0:35

Werde es wissen lassen was die Rätsels Lösung ist

Das mit dem absaufen der Kerze ist für mich genau so ein Rätsel da vorher alles bestens funktioniert hat,

Die Spritmenge kann ich regeln habe eine verstelbare Hauptdüse mit der ich nur beste erfahrungen gemacht habe.

Habe noch einen Vergaser den ich heute morgen erst mal noch testen werde nicht das der Versager ne macke hat.

Dann würde ich mir gewaltig in den A... Beisen

Gruß

Siggi

 

 

Zitat:

Original geschrieben von luckygirl

Hm... kannst Du englisch? (Googlesuche: Ironhead engine runs on one cylindre)

http://xlforum.net/vbportal/forums/showthread.php?threadid=1466334

Vorletzter Beitrag in dem oberen Link:

" I was with some friends however, and they told me that every time I shift, a cloud of smoke comes out of the exhaust. Could I have the enrichener on the S&S turned up too much, causing the rear cylinder to flood out while running higher RPM's (70MPH+)? "

wobei ich bei dem phänomen eher auf ventilschaftdichtungen tippen würde. müsste man halt wissen ob der "smoke" blau oder schwarz war... ;)

Zitat:

Original geschrieben von Blackfly100

...nicht das der Versager ne macke hat...

-:)

Das wird's sein!

-:)

LG

Nico

Moinsen,

naja wenn die Kiste laufen würde und das qualmen auftritt dann Ventilschäfte oder ggf Gaser (blau / schwarz?).

Aber hier liegt der Fall ja anders - springt gar nicht erst an die Möhre. Vergaser ??? Du fährst doch sicher einen einzelnen oder? Der vordere Zylinder bekommt seinen Saft "so gut" das der vernüftig läuft (rehbraune Kerze laut Deiner Aussage). Der Sprit der hinten ankommt ist offenbar zu viel (oder wird schlicht nicht entflammt) ... aber wie kannst an Deinem Vergaser die Menge pro Zylinder justieren? Oder fährst zwei Vergaser? Is der jetzige Vergaser denn vorher schon mal sauber gelaufen? Welchen Typ hast denn drauf und welchen willst zu Versuchzwecken drauf hauen? Fragen über Fragen ... :confused::confused::confused:

Nen Versuch mal die Hauptdüse zu verringern kann natürlich nicht schaden - Hauptsache der vordere läuft dann nicht plötzlich zu mager. :rolleyes:

Sonst ruhig mal den anderen Vergaser rauf und schauen ob sich was gravierend ändert. Dabei schauen ob das Manifold am hinteren Zylinder auch dicht ist. Ansonsten bleibt nix anderes als das, aus welchem Grund auch immer, der zugeführte Sprit nicht entflammt wird.

Mehr fällt mir "remote" momentan nicht ein.

Greetz

rabe666:cool:

Zitat:

Original geschrieben von Blackfly100

Alles schon gecheckt scheint auch alles ok zu sein die Dual Fire Zündung ist auch ok

Ventilsteuerzeiten geprüft alles ok dennoch springt der intere Zylinder nicht an

Dichtungen von Vergaser geprüft alles ok,

Werde mal neue Kerzen probieren sowie die Zündspulen aus verzweifelung umhängen

Die Hoffnung stierbt zuletzt

tach auch,

welche markierung hast du für ot des ersten zyl. genommen?

zwei punkte oder strich?

Hallo Siggi,

Nachdem Du ja schon ziemlich viel versucht hast, traue ich mich kaum, auch einen Tipp abzugeben.

Aber nach allem, was Du schreibst, vermute ich trotzdem eher einen Zündungsfehler. Es ist durchaus möglich, dass der Zündfunke bei herausgeschraubter Kerze da ist, aber unter Druck nicht ausreicht. Hast Du evtl. eine "Glaskerze" zur Verfügung oder kannst Du Dir eine solche besorgen? Dann wäre zumindest mal klar, ob eine Zündung überhaupt stattfindet. Wenn ja, dann würde ich, wie zuvor beschrieben, den Zündzeitpunkt kontrollieren.

Irgendwo muss derFehler ja zu finden sein!

Viele Grüße

Karsten

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Ironhead 1000 hinterer Zylinder läuft nicht