ForumJazz
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Jazz
  6. Honda Jazz GK Batterie nach 1/2 Jahr defekt?

Honda Jazz GK Batterie nach 1/2 Jahr defekt?

Honda Jazz 3 (GK)
Themenstarteram 3. Januar 2017 um 11:22

Hallo,

unser neuer Jazz GK, ViTEc Automatik, seit Juni 2016 in unserem Besitz, springt seit Mitte Dezember sporadisch nicht mehr an. Nach Aufladen der Batterie konnte ich folgendes feststellen.

Batterie wurde mit Ladegrät voll aufgeladen. Nach zwei Tagen Autofahrt zur Arbeit (gesamt 100 km über Landstraße) startete das Fahrzeug wieder erst nach dem zweiten Startversuch. Danach stand das Fahrzeug drei Tage ungenutzt. Bevor das Fahrzeug am 4. Tag wieder benutzt wurde, kontrollierte ich die Batterie. Diese hatte nur noch 25 %. Also Aufladen und ab zur Werksattt. Die Werkstatt kann keinen Fehler der Batterie oder der Lichtmaschine feststellen.

Hat jemand ähnliches feststellen können. Gesamtkilometer des Jazz um die 8.000 bisher.

Gruß Detlef

Beste Antwort im Thema
Themenstarteram 28. Februar 2017 um 8:37

Hallo,

die alte Batterie läuft bisher ohne Probleme. Vielleicht war tatsächlich nur ein Kontaktfehler die Ursache für die Entladung. Inzwischen habe ich mir einen "Batteriewächter" besorgt (USB-Ladegerät mit integrierter Spannungs- und Temperaturanzeige). Die Spannung beträgt 14,2 V. Ein direkter Messvorgang an der Batterie mit Voltmeter wies ebenfalls 14,2 V aus.

Honda Deutschland hat sich ebenfalls geäußert. Die bestehen jedoch darauf, die Batterie erst zu tauschen, wenn das Prüfgerät in der Fachwerkstatt einen Defekt an der Batterie anzeigt.

Gruß Det

30 weitere Antworten
Ähnliche Themen
30 Antworten
am 3. Januar 2017 um 11:26

Hallo,

ne, kenne ich von meine Jazz, 11 Monate alt, nicht.

Aber du hast Garantie und Mobilitätsgarantie.

Ich würde da stumpf anrufen und kommen lassen, solange, bis der Fehler gefunden wird.

ikarus

Meine Jazz ist 13 monaten alt, 27 000km. Start-Stop immer in Einsatzt. Stadtverkehr. 0-Problemm.

Gruß. I.

Hallo,

Stand der Wagen evtl. unabgeschlossen in der Garage?

Aus https://www.welt.de/.../...n-geparktes-Auto-verbraucht-noch-Strom.html

“...

Selbst liebgewonnene Selbstverständlichkeiten aus dem Leben eines Autobesitzers vertragen sich nicht immer mit dem modernen Fahrzeug. So sind es viele Menschen gewohnt, den Wagen in die Garage zu fahren, auszusteigen und dann das Garagentor zu verschließen. Drinnen steht das Auto ja sicher und braucht nicht noch einmal extra abgeschlossen zu werden – das glauben zumindest viele.

Das kann jedoch das Eigenleben der vielen Steuergeräte unangenehm beeinflussen: „Wenn der Wagen abgestellt wird, die Türen aber nicht verriegelt werden, sind die Steuergeräte noch lange nicht schlafen gegangen“, warnt Hans Jürgen Mäurer, Leiter der Entwicklungsabteilung bei der Sachverständigenorganisation Dekra in Stuttgart.

Wäre der Wagen abgeschlossen worden, würde die Elektronik das so interpretieren, dass sie nun in den sparsameren Ruhemodus übergehen dürfe. Bei nicht verschlossenen Türen wiederum kann die Elektronik davon ausgehen, dass ihr Einsatz alsbald wieder gefragt ist – der Übergang in den Ruhemodus würde um eine ganze Weile verschoben ...“

Beste Grüße

ja ich hatte schon Probleme. Schau mal hier im Jazz Forum, habe da schon mehre Sachen mir der Batterie gepostet.

Letzetens wurde geprüft ob irgendetwas Strom zieht wenn Auto aus. Natürlich ohne Erfolg. War mir klar. Hab Batterie selber aufgeladen. Wieviel Prozent die jetzt hat weis ich nicht. Mal sehen wenn er wieder nicht anspringt.

Bitte tut einem den Gefallen. Schreibt das Batterie Problem an Auto Bild und Honda selber. Angeblich kennt Honda keine Probleme. Glaub diese schei... 45 ampere Batterie ist einfach zu klein. Lasst euch nicht abwimmeln. Wir müssen da dran bleiben.

Wagen steht verschlossen in der Garage. Auch kein Licht ist angewesen über Nacht.

Hab so einen spannungs Anzeiger in den Zigaretten Anzünder. Mal sehen

Letzens zeigte er noch 12,5 Volt im Leerlauf beim Anlassen. Jetzt nach einem Monat 12,0 mal sehen wie es sich weiter verhält. Bei 11,6 sprang er vor zwei Monaten nicht

Mehr an.

Hallo @Hondabiba würde dir ebenfalls raten Honda damit zu nerven. Bei Ordnungsgemäßen Einsatz (keine Standheizung o. anderes elektrisches Zubehör) sollte das nicht sein.

Ich bleib dran. Des blöde ist halt das Mann immer ein mulmiges Gefühl hat wenn man dascauto früh starten will.

Themenstarteram 3. Januar 2017 um 16:56

@humlet

Das Fahrzeug ist stets abgeschlossen. Offensichtlich haben einige Batterien Probleme. Mal sehen was wird. Weitere Infos folgen.

Ja bitte

Hallo zusammen,

bisher haben wir nach knapp 8 Monaten und etwa 4.300KM keinerlei Batterieprobleme zu vermelden.

Da wir, wie man an der Kilometerleistung ja sehen kann nur recht selten und auch viele Kurzstrecken fahren, habe ich es mir angewöhnt etwa 1 x im Monat die Batterie zu laden.

Ich habe mal meine Tochter gefragt, die beim Honda Händler arbeitet. Bisher sind im Gegensatz zu den vorherigen Modellen beim GK keinerlei Batterieprobleme bekannt.

Auf jeden Fall ist das geschilderte Verhalten nicht normal, denke ich.

Viele Grüße aus Solingen!

Ich glaube es beste ist es echt die Batterie einmal im Monat separat zu laden. Bei meinen zweit Auto Honda Jazz 2 mach ich es auch so

@Hondabiba

Bei normaler Nutzung (keine extreme Kurzstrecke, kein extra stromverbrauchendes Zubehör) darf das eigentlich nicht sein. Das extra Laden schadet zwar nicht aber wie gesagt, das ist normal nicht notwendig.

Hat dein zweites Auto die gleiche Behandlung nötig? Dann würde ich doch wieder ganz frech nach dem Nutzungsverhalten fragen..

Nein im ersten alten Auto ist noch die erste Batterie drin seit 2007. meine Frau fährt damit aber momentan nur 1km zur Arbeit. Also häng ich es ab und an mal dran.

Bin 34, hatte schon Golf, Renault, BMW und das beim neuen Honda Jazz GK ist mir neu. Hab mir deswegen ja erst ein Ladegerät angeschafft.

.. dann liegt vermutlich ein Defekt vor und du solltest den Händler in die Verantwortung nehmen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Jazz
  6. Honda Jazz GK Batterie nach 1/2 Jahr defekt?