ForumJazz
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Jazz
  6. Antriebswelle Fahrerseite Probleme HILFE Honda Jazz 2

Antriebswelle Fahrerseite Probleme HILFE Honda Jazz 2

Honda
Themenstarteram 23. Oktober 2019 um 17:58

hallo Leute und Schrauber unter Euch, ich brauche dringend eure Hilfe! Bei Austausch von Fahrwerksteilen vorne links an meinem Honda Jazz 2 habe ich die Antriebswelle nicht aus dem Schwenkarm ohne Gewalt rausbekommen, sodass ich diese richtig dolle mit einem Riesenhammer gehämmert habe. Dabei war der Wagen im Leerlauf.

Beim Hämmern ist vorne wo die grosse Radschraube draufgeschraubt wird das Gewinde kaputtgegangen, sodass ich den Gelenkwellenkopf ersetzten musste. Ich habe einen neuen Wellenkopf eingebaut,aber den alten Sicherungsring wiederverwendet. Fett rein, Manschette, alles zu und den Wellenkopf fahrerseitig wieder eingebaut. Nach Einbau hatte der neue Wellenkopf ca.2-3mm Spiel, ist das normal? aber ein viel grösseres Problem kam nach Zusammenbau:

das Auto ist vorne auf beiden Seiten hochgebockt und beide Räder stehen frei.

Ich habe einen Gang eingelegt und das Vorderrad Fahrerseite mit der Hand gedreht. Das Rad müsste bei eingelegtem Gang blockieren, tut es aber nicht...das Rad dreht sich bei eingelegtem Gang vorwärts, während sich das Rad auf der anderen Seite rückwärts dreht..Ich musste also jetzt die komplette Antriebswelle entfernen, da ich nun dachte dass der Wellenkopf getriebeseitig defekt sei. Die Manschette war sowieso gerissen und Fett lief raus...die Welle lies sich am Getriebe natürlich wieder schwer raushämmern....es ist ja eine Steckwelle beim Honda Jazz, dort sind keine Schrauben...Habe die ausgebaute Welle begutachtet, es ist nichts kaputt, sowohl der Tripodenstern als auch die Glocke sind intakt...Die Verzahnung an der ausgebauten Welle getriebeseitig ist auch ohne Schäden. Ich habe jetzt eine gebrauchte komplette Antriebswelle bestellt und warte auf Lieferung. Was denkt Ihr? Habe ich durch das Hämmern auf der Antriebswelle am Getriebe was kaputtgemacht? Anbei Bilder vom jetzigen Zustand. Da wo das Getriebeöl rausläuft sieht es so aus, als ob ob im Metall ein Schnitt wäre, ist das normal so? Vielleicht ist das nur eine optische Täuschung und das ist das Getriebeöl, das rausläuft... Aber dort sieht es jedenfalls nicht so aus wie das übrige Innenleben...Und was ist das runde Metallteil innen drin....? Und da wo das Getriebeöl rausläuft ist es am Aussenrand bisschen durch den Schraubenzieher beschädigt, kann das aber geradefeilen, notfalls mit einer geeigneten Spachtelmasse spachteln. Allerdings war das Problem mit dem durchdrehen der Vorderräder bei eingelegtem Gang in entgegengesetzter Richtung vorher aufgetreten,nämlich nachdem ich die Aussenwelle mit Gewalt aus dem Schwenkarm rausgeschlagen habe. Ich bin ratlos. Oder vielleicht mache ich mir unnötig Gedanken und wenn ich die bestellte Antriebswelle einbaue ist alles wieder ok? Ich habe den Querlenker gewechselt, die Stabistange, das Domlager und die Spurstange...vorher ist das Auto gut gelaufen, hatte kein Problem mit der Lenkung oder mit dem Getriebe. Bitte helft mir, das Auto steht schon seit einer Woche hochgebockt und bin darauf angewiesen.....

Wellenaufnahme getriebeseitig
Aw3
Aw4
+1
Ähnliche Themen
8 Antworten

Wenn ich das Rad fahrerseits vorwärts drehe, dann dreht sich das Rad auf der anderer Seite (bei eingelegtem Gamg und stehendem Motor) doch rückwärts? --> Differenzial dazwischen... Wieso soll das Rad blockieren??? Tut es nicht mal in der Parkposition!

Hammern hast Du bereits gelernt, jetzt lerne mal wie ein Differenzial funktioniert...

Viel Erfolg!

Themenstarteram 24. Oktober 2019 um 8:43

danke, ich werde mich mal einlesen, aber das Auto hat ein manuelles Getriebe...

also ist doch alles in Ordnung?

Ja, es ist alles in Ordnung... Es ist wohl Deine erste "große" Reparatur?

Ob ein eingelegter Gang, oder Parkposition bei Automatik - die VorderACHSE ist blockiert.

Die Räder sind über das Differenzial verbunden, wenn ein Rad vorwärts dreht geht das andere rückwärts --> aber nicht beide in die gleiche Richtung

Themenstarteram 24. Oktober 2019 um 12:49

ich habe im Threat vergessen zu erwähnen bzw. habe mich falsch ausgedrückt:

Es war nur das Rad fahrerseitig hochgebockt, dann hab ich einen Gang eingelegt, und das Vorderrad blockierte NICHT. Die Vorderachse war vorher NICHT komplett hochgebockt! Das ist das Problem. Erst danach habe ich die Vorderachse komplett hochgebockt. Wenn beide Räder hochgebockt sind hast du Recht. Aber so?

Nein, ich widerspreche mir nicht:

im erstem und im zweitem Fall spreche ich über die blockierte Achse, d. h. der Außenkranz des Differenzials ist blockiert (eingelegte Gang). Die hochgebockte Räder sind dabei frei!

Jetzt zitiere ich deine Aussage:

"das Auto ist vorne auf beiden Seiten hochgebockt und beide Räder stehen frei.

Ich habe einen Gang eingelegt und das Vorderrad Fahrerseite mit der Hand gedreht. Das Rad müsste bei eingelegtem Gang blockieren, tut es aber nicht..."

Wieso muss das eine Rad blockieren wenn das zweite frei ist?? --> sie müssen sich gegenseitig drehen lassen!

Wenn Du jetzt eines der Räder auch noch blockierst, dann wird natürlich das zweite auch blockieren.

Sonst hättest Du einen Getriebeschaden, oder einen Differenzialschaden bei intakten Antriebswellen.

Die Antriebswelle lässt sich einfach testen --> die beiden Enden müssen in Drehrichtung fest miteinander verbunden sein

Themenstarteram 27. Oktober 2019 um 18:02

da ich diesen Threat erstellt habe, finde ich es gerecht, auch die Lösung des Problems bekannt zu geben, vielleicht hilft es anderen Schraubern auch..

also der Fehler lag bei mir, die Antriebswelle war eigentlich ursprünglich in Ordnung, lediglich durch das Hämmern hatte ich vor ein paar Tagen vorne den Zapfen des Antriebswellenkopfs kaputtgemacht und somit das Gewinde, sodass ein neuer Kopf auf der Antriebswelle eingebaut werden musste. Der Antriebswellenkopf musste raus, da ich am Auto die Querlenker, die Domlager, die Spurstangen und die Stabis gewechselt habe. ....Nach Montage des neuen Kopfs auf der Antriebswelle habe ich die ganze Welle ausgebaut, da ich dachte, dass ich durch das Hämmern das Getriebe kaputt gemacht habe .Ze2 Insight, ein Mitglied hier, hat mir aber nahegelegt nachzulesen wie ein Differenzial funktioniert....

Ok, ich habe die Antriebswelle wieder montiert, das rechte Rad runtergelassen, und den Wagen nur vorne links hochgebockt, dann den ersten Gang eingelegt, und siehe da, das Rad hat blockiert...So habe ich festgestellt, dass das Getriebe in Ordnung ist.... Dann habe ich das Kästchen aus dem Kofferraum geholt, wo die Schrauben waren,die ich abgeschraubt hatte, darunter befand sich auch die neue große Mutter von der Zapfwelle....

es fehlte nur noch, die Antriebswelle festzuschrauben....dann wäre ich fertig mit der Reparatur gewesen...ich habe die Mutter auf den Zapfen gelegt und (leider)mit meinem Schlagschrauber die Mutter reingeschraubt...statt per Hand....und hopps....das war die neue Mutter, mit der ich vor zwei Tagen versuchte, auf den Zapfen des Kopfes den ich kaputt gemacht hatte reinzuschrauben, diese Mutter war folglich aber auch kaputt, sodass ich jetzt den zweiten Kopf kaputt gemacht habe, und Leute, lacht bitte nicht! In diesem Moment wusste ich nicht ob ich weinen oder lachen sollte...Tja, jetzt muss ich einen neuen, dritten Kopf für die Antriebswelle kaufen, 2 Lochbandschellen, ein Beutelchen Fett, eine neue Schraube für den Zapfen, sehe die Sache aber gelassen, da ich nun weiss, dass das Getriebe und das Differential in Ordnung sind :) Naja, bis auf die Manschetten des neu eingebauten Spurstangenkopfs, der Manschette des Gelenks am neuen Querlenker und die Manschette des neuen Stabis, alle 3!! habe ich geschafft bei dieser seit mittlerweile über zwei Wochen dauernden Reparatur kaputt zu machen, alle 3 haben jetzt Risse, fragt mich nicht wie ich es geschafft habe, wahrscheinlich mit dem großen Stemmeisen, den ich benutze, um den Querlenker nach unten zu drücken...Ich bin wahrscheinlich der schlechteste Schrauber hier......aber hey, aus Fehlern lernt man, nächstes Mal bin ich bestimmt schlauer. Zu meiner Entschuldigung, das war meine erste, grössere Reparatur..Ok, wenn Ihr mehr wissen wollt? Zwischenzeitlich habe ich einen gebrauchten Golf gekauft, der Honda wird nun verkauft, wenn ich es endlich schaffe, den Wagen fertig zu machen :)

Also,was könnt Ihr aus meiner Erfahrung lernen? man kann mit Gewalt auf den Zapfen hämmern,wenn der Antriebswellenkopf nicht raus geht, da passiert mit dem Getriebe gar nix, aber bitte macht es nicht wie ich, nicht direkt auf den Zapfen hämmern, sondern bitte ein Holzklotz auf den Zapfen legen und darauf hämmern....:) Achso,ein neuer Stabi, ein neuer Querlenker- und ein neuer Spurstangenkopf sind wegen den gerissenen Manschetten nun auch noch fällig...zumindest ist mir der Tausch aller Teile auf der Beifahrerseite ohne Zwischenfälle geglückt.....obwohl ich da auch wieder ran muss, ich muss nämlich die Schrauben des Querlenkers wieder lösen und wieder festziehen, denn diese habe ich versehentlich festgezogen, ohne das Federbein vorher hochzubocken...

Threat geschlossen

Ich hätte die Schraube der AntriebsWelle eine Umdrehung gelockert und wieder gesichert.

Dann paar Kilometer Beschleunigen/Bremsen fahren um die Welle zu lösen (oder Bergauf/Bergab).

Meine Antriebswellen gingen problemlos raus (7 Jahre alter HEV).

Sonst habe ich keine Erfahrungen mit Antriebswellen.

Hammern ist nicht die beste Lösung

Themenstarteram 29. Oktober 2019 um 14:32

tja, musste ich schmerzvoll erfahren

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Jazz
  6. Antriebswelle Fahrerseite Probleme HILFE Honda Jazz 2