ForumCivic
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Honda Civic EK3dreht aber startet plötzlich nicht.

Honda Civic EK3dreht aber startet plötzlich nicht.

Honda Civic 6 (EJ,EM,EK,EN,MA,MB,MC)
Themenstarteram 21. Februar 2018 um 11:30

Hallo zusammen.

Bin wirklich hilf- und ratlos.

Gestern war ich mit meinem Honda Civic EK3 Bj. 1996 1.5 vtec LS 114 PS noch gemütlich unterwegs.

Kurz im Baumarkt rein paar Sachen besorgt, dann beim wegfahren das große Drama (Bei -1 Grad und Schneefall) Der Motor dreht und dreht, aber will einfach nicht starten. Pannenservice gerufen.

Maßnahmen: 1.) Starthilfespray - kein Erfolg

2.) Anschieben - kein Erfolg.

Er orgelt die ganze Zeit nur will er nicht anreißen.

Also rauf auf den Schlepper und zu mir nach Hause.

In der Garage alle Sicherungen geprüft. Alle in Ordnung.

Zündkerzen trocken.

Ich bin echt planlos. Was kann das sein?

Hatte jemand vielleicht schon das gleiche Problem?

Bitte um Hilfe. Danke.

 

Liebe Grüße

Domsn

Beste Antwort im Thema
Themenstarteram 13. März 2018 um 11:09

Sooooo. Alles in Ordnung. Die Zündspule war es. Alles eingebaut. Springt sofort wieder an und schnurrt wie ein Kätzchen. Danke für eure Unterstützung.

33 weitere Antworten
Ähnliche Themen
33 Antworten

Verteiler prüfen, liefert er an die Zündkerzen? Kraftstoffpumpe und deren Relais und Filter.

Waren am ehesten die Problempunkte, über die man lesen konnte.

Hat er vllt einen Crash-Schutz- Schalter den Du eventuell ausgelöst hast?

Themenstarteram 21. Februar 2018 um 15:47

Das war auch schon mein Gedanke. Kann den aber nicht finden so wie es in der Betriebsanleitung beschrieben wäre. Hinter dem Aschenbecher vorne... steht da. Wäre hilfreich zu wissen ob meiner sowas überhaupt verbaut hat. In der Anleitung steht auch nur „sofern vorhanden“

 

Wie prüfe ich den Verteiler am besten? Wo befindet sich das Relais für die Benzinpumpe?

Zitat:

@Domsn86 schrieb am 21. Februar 2018 um 15:47:30 Uhr:

 

Wie prüfe ich den Verteiler am besten? Wo befindet sich das Relais für die Benzinpumpe?

Mit aller Vorsicht ein Tipp: Zündkerze an Masse halten und starten, wenn zumindest 2 Kerzen funken, ist es eher nicht der Verteiler. Aber mach das nur, wenn Du halbwegs weißt, wie man sowas macht. Pumpe und Relais: Hört man die Pumpe kurz, wenn Du den Zündschlüssel auf Stufe 2 drehst? Profi-Check: Kraftstoffleitung im Motorraum abziehen und schauen, ob die Pumpe was liefert. Bitte nur machen, wenn Du Dir sicher bist.

Hallo ich habe auch das Problem das er nicht starte bzw nur schwer wir haben die Batterie getauscht Service gemacht neue zündverteilerkappe Neu und Kerzen Neu und springt nicht an. Außer ich starte in mit Hilfe Starterkabel dann dreht der besser und springt an der öamtc hat sich das ganze auch angesehen durchgeprüft usw aber wir werden nicht fündig !!

Wenn ich bei +° fahre ca 8 std tackt springt er an wenn ich bei -10° Starten will muss ich in 4 std tackt eine runde fahren also vielleicht hat das wer schon mal durchgemacht ich will in nicht verkaufen aber wenn ich den Fehler nicht finde werde ich in leider verkaufen müssen km125000

2 Besitz

Themenstarteram 2. März 2018 um 13:28

Zitat:

@357Magnum357 schrieb am 2. März 2018 um 11:05:24 Uhr:

Hallo ich habe auch das Problem das er nicht starte bzw nur schwer wir haben die Batterie getauscht Service gemacht neue zündverteilerkappe Neu und Kerzen Neu und springt nicht an. Außer ich starte in mit Hilfe Starterkabel dann dreht der besser und springt an der öamtc hat sich das ganze auch angesehen durchgeprüft usw aber wir werden nicht fündig !!

Wenn ich bei +° fahre ca 8 std tackt springt er an wenn ich bei -10° Starten will muss ich in 4 std tackt eine runde fahren also vielleicht hat das wer schon mal durchgemacht ich will in nicht verkaufen aber wenn ich den Fehler nicht finde werde ich in leider verkaufen müssen km125000

2 Besitz

Hallo.

Das hört sich irgendwie nach LiMa an. Dürfte die Batterie net gscheit laden. Schon mal überprüfen lassen ?

Liebe Grüße

Mal sie Masseanschlüsse überprüft ? Die vergammeln auch mal gerne !

Danke gür die schnelle Antwort

Die Lima wurde auch geprüft und der Starter auch und die Batterie hat um die 13Volt nach einer std

Deswegen ist der öamtc auch Ratlos.

Eindeutig Mainrelais und infolge kalter Lötstellen zu geringe Spannung an der Benzinpumpe.

Graues Kästchen unter dem Armaturenbrett,

bei Zündung ein gibt es es Klack-danach suchen.Aufschrift Mitsuba Main Relay

Schnelles Prüfen:

an der Stirnwand Motorraum befindet sich der Spritfilter, Anschluß für Benzindruckmeßgerät-Schraube SW10 entfernen, Lappen auflegen und kurz starten.Kommt Sprit?

Brandschutz beachten,evtl. Löscher bereithalten.

Screenshot-2018-03-02-17-12-27

Zitat:

@HondacivicEJ9 schrieb am 2. März 2018 um 14:01:07 Uhr:

Mal sie Masseanschlüsse überprüft ? Die vergammeln auch mal gerne !

Ich habe alle Masse Punkte gereinigt bis auf den beim Starter nicht wusste es ja bis gestern nicht ggg aber das hab ich noch vor.

Bis jetzt ist es nicht gegangen weil das Auto gerade nicht bei mir ist .

Danke für den Tipp

Zitat:

@micha23mori schrieb am 2. März 2018 um 17:00:27 Uhr:

Eindeutig Mainrelais und infolge kalter Lötstellen zu geringe Spannung an der Benzinpumpe.

Graues Kästchen unter dem Armaturenbrett,

bei Zündung ein gibt es es Klack-danach suchen.Aufschrift Mitsuba Main Relay

Schnelles Prüfen:

an der Stirnwand Motorraum befindet sich der Spritfilter, Anschluß für Benzindruckmeßgerät-Schraube SW10 entfernen, Lappen auflegen und kurz starten.Kommt Sprit?

Brandschutz beachten,evtl. Löscher bereithalten.

Ich habe leider kein Benzindruckmeßgerät ????

Aber ich wollte überhaupt mal schauen ob da ein Sprit kommt

Aber wie erwähnt wenn ich Starthilfe gebe dann dreht das ganze schbellen und besser ich glaube da gehört keine 45Ah Batterie rein oder ?

Danke

Du sollst nur den Anschluss für das Meßgerät aufschrauben und schauen ob da etwas ankommt, was ist daran nicht zu verstehen?

Die Batterie von 45Ah ist da Serienzustand.

Themenstarteram 10. März 2018 um 10:29

Zitat:

@Ray_Y schrieb am 21. Februar 2018 um 16:02:21 Uhr:

Zitat:

@Domsn86 schrieb am 21. Februar 2018 um 15:47:30 Uhr:

 

Wie prüfe ich den Verteiler am besten? Wo befindet sich das Relais für die Benzinpumpe?

Mit aller Vorsicht ein Tipp: Zündkerze an Masse halten und starten, wenn zumindest 2 Kerzen funken, ist es eher nicht der Verteiler. Aber mach das nur, wenn Du halbwegs weißt, wie man sowas macht. Pumpe und Relais: Hört man die Pumpe kurz, wenn Du den Zündschlüssel auf Stufe 2 drehst? Profi-Check: Kraftstoffleitung im Motorraum abziehen und schauen, ob die Pumpe was liefert. Bitte nur machen, wenn Du Dir sicher bist.

Also alle Relais getestet. Durchgang und Funktion in Ordnung. Kraftstoffleitung beim Benzinfilter geöffnet, Zündung an, Pumpe fördert.

Die Zündung konnte ich mangels Batteriespannung noch nicht testen. Bericht dazu folgt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Honda Civic EK3dreht aber startet plötzlich nicht.