ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Hohes Standgas und Ruckeln bei Kaltstart

Hohes Standgas und Ruckeln bei Kaltstart

Audi A3 8P
Themenstarteram 4. September 2020 um 22:55

Moinsen!

Habe mit meinem Liebling ein kleines Problem. Wenn er kalt startet (Außentemperatur egal), dann läuft der Motor erst mal schön auf satten 1.200 U/Min und vibriert auch stark. Bis er auf die normalen 800-900 runtergeht dauert es so 20-30 Sekunden. Fährt man vorher los, dann ruckelt der Wagen ganz heftig beim Beschleunigen im ersten und zweiten Gang. Danach ist alles in Ordnung.

Habe heute mal eine Messung mit einem OBD Dongle gemacht, vielleicht gibt das dem ein oder anderen von Euch ja Aufschluss. Das mit dem Kraftstoff gab mir zu denken. Was kann das sein? Einspritzung?

Es sei nebenbei bemerkt, dass mir beim normalen Fahren auch auffiel, dass es in den ersten 3-4 Gängen auffällige Turbolöcher gibt. Erst wenn man ihn so ein paar Mal über 2.500 U/Min warmgetreten hat zieht er auch normal auf unteren Touren.

  • Status: Motorkontrollleuchte aus
  • Status Kraftstoff: Offener Kreislauf wg. zu geringer... (?)
  • Motorlast: 42%
  • Kühlmittel: 18°
  • Kurzzeit-Geschmischregelung Bank 1: 0%
  • Kurzzeit-Geschmischregelung Bank 2:- 3,13%
  • Motordrehzahl: 1240
  • Lufteintrittstemperatur: leer
  • Lambdasonde 2 Spannung: 0.46V
  • Lambdasonde 2 Komprimierung: leer
  • Kraftstoffdruck: 3880 kPa
  • Äquivalenzverh. Lambdasonde 1 Strom: -0.01mA
  • Äquivalenzverh. Lambdasonde 1: 14.66
  • KAT-Substrat Temperatur Bank 1: 26.9°
Ähnliche Themen
13 Antworten

Fahrzeug?

Gruss

Themenstarteram 5. September 2020 um 16:14

Zitat:

@species1982 schrieb am 5. September 2020 um 15:40:01 Uhr:

Fahrzeug?

Gruss

Sorry, total vergessen mit anzugeben. es handelt sich um einen Audi A3 8PA 1.8 TFSI mit 160PS.

Habe heute noch mal eine Live Messung beim Kaltstart gemacht. Die Werte sind die Selben wie zuvor angegeben, aber nun war der Text beim Status Kraftstoff vollständig. Hier stand „ offener Kreislauf wegen zu geringer Motortemperatur„. Vielleicht hilft das ja.

Anbei auch noch mal Bilder von den einzelnen Messungen.

Messung 1
Messung 2
Messung 3
+3

Das Kaltstartruckeln hatte ich bei meinem inzwischen verkauften A3, selbe Kombination, auch.

Ich hab immer im Stand gewartet bis die Drehzahl sich bei 900 U/min. eingependelt hat, dann konnte ich ohne ruckeln fahren.

Das angesprochene Turboloch hat eigentlich jeder der Baureihe, daher hat es mich nicht weiter gestört. Vielleicht ist er dann warm genug, damit er besser läuft?

Gruss

Themenstarteram 5. September 2020 um 19:16

Gut zu wissen, dass ich nicht der einzige damit bin.

Ich hätte das Problem aber schon ganz gerne gelöst, da ich einerseits nicht immer 2 Minuten warten kann und will, bis ich losfahre und andererseits auch keine Lust drauf habe, dass mir irgendwann mal die Einspritzung oder die Drosselklappe in die Binsen geht. Oder was auch immer damit zusammenspielt.

Ich hatte meinen mit 55.000 km gekauft und mit knapp 135.000 verkauft. Bis dahin keine Probleme gehabt, auch nicht das bekannte "Ölsbstreifring-Problem"

Gewöhn dich dran, ändern wirst du das m.W. nicht können.

Gruss

Das ist bei den audi Benzinern die Krankheit überhaupt. Es passiert nix du wirst niemals einen Schaden davon bekommen oder sowas es ist folgendes, beim starten spritzt mehr benzin hinein daher das unruhige Verhalten und diese komischen Geräusche auch natürlich zündausetzer. Yaaaaa es ist nervig aber sowas von

Themenstarteram 7. September 2020 um 11:00

Ach so, ich dachte man müsste da mal die Einspritzung überprüfen oder so. Hatte bei den Auto Doktoren auf Vox nämlich neulich eine Folge mit einem 1.4 TFSI gesehen, da ging es auch um die Problematik, da wohl gerade die Motoren schnell verkohlen, weshalb man hier auch lieber alle 10-15TKm einen Ölwechsel machen sollte ;-)

Zitat:

@javindus schrieb am 7. September 2020 um 11:00:29 Uhr:

[...........] weshalb man hier auch lieber alle 10-15TKm einen Ölwechsel machen sollte ;-)

Ich hab jährlich einen Ölwechsel incl. Filter gemacht. Bin im Jahr ca. 9.000km gefahren.

Gruss

Themenstarteram 15. Dezember 2020 um 10:49

Ich muss das Thema hier noch einmal hervorkramen, da im Winter alles schlimmer wurde (siehe Video).

 

Dass man bei kühleren Temperaturen an der Ampel gerne mal ein bisschen aus dem Auspuff dampft ist ja normal, aber das was bei mir nach dem Kaltstart passiert eher nicht.

 

Es fällt im Stadt- und Landverkehr auch auf, dass er, selbst nach einiger Zeit beim Anfahren, bzw. über 1.800 U/min recht stark dampft. Es wird zwar weniger, wenn der Motor an sich etwas wärmer ist, fällt aber immer noch auf.

 

Der Rauch an sich ist weiß, es riecht aber stark nach Benzin.

 

War neulich wegen einer anderen Sache in der Werkstatt und da meinte einer der Mitarbeiter zu mir, dass er mal ein ähnliches Problem mit seinem Touran gehabt hätte. Bei ihm war es wohl ein Kommunikationsproblem zwischen den Temperatursensoren. Sein Steuergerät meldete wohl -72° Außentemperatur, weshalb das Benzin-Luft-Gemisch nicht mehr passte.

 

Wieder andere Beiträge und Recherchen liefen in Richtung AGR-Ventil.

 

Mir fiel ja im Sommer schon auf, dass der Wagen, wenn er etwas länger stand, die ersten 10-20 Sekunden über 1.200 U/min hatte, obwohl 800-900 normal wären. Da stank er aber noch nicht so stark nach Benzin.

 

Wurde von Werkstätten dann immer gerne auf verschmutzte Drosselklappen oder die Common-Rail-Einspritzung geschoben. Vielleicht hatte aber auch niemand richtig Lust genau nach zu gucken.

 

Irgendwer von euch eine Idee was das sein könnte?

Schonmal an Verkokung gedacht? kann man mittels Walnussgranulat entfernen lassen....

der A4 meiner Holden macht das auch gelegentlich, da geh ich in den Ferien mal dran...

Themenstarteram 15. Dezember 2020 um 19:21

Habe ich tatsächlich drüber nachgedacht, weil (du wirst lachen) ich das gestern noch bei den Auto Doktoren gesehen habe ;-)

 

Allerdings haben die das auch nicht auf Verdacht gemacht, sondern endoskopisch überprüft. Habe mich bei dem Thema auch ein bisschen eingelesen und so die üblichen Merkmale und Schwächen diesbezüglich verglichen.

 

Ich habe allerdings weder einen markant erhöhten Spritverbrauch, noch ansatzweise einen erhöhten Ölverbrauch. Hier ist eigentlich alles im Rahmen.

 

Oder meinst du, das Problem kann auch ohne diese beiden Merkmale bestehen?

Man liest z.B.: auch dass leichtes Kaltstartruckeln davon kommt, das ist bei unserem A4 so.

der wurde die ersten 130.000 laut Plan gewartet... wenn ich mir also ein Video über einen TFSI mit 80.000 und Verkokung ansehe, gehe ich davon aus, dass der A4 Ähnlich ausschaut, vor allem wenn Symptome da sind.

mein 2.0er A3 hat niemals LL oder Kurzstrecke gesehen (Schönwetterfahrzeug) der sieht sicher etwas besser aus.

Ich hätte das Strahlen auch auf Verdacht machen lassen, Weil Sauber ist von den TFSI sicher keiner ;)

Da dass hier aber niemand anbietet, mach ich es eben selber...

Themenstarteram 5. Januar 2021 um 21:06

Kleiner Nachtrag: Ein Kumpel mit selben Modell meinte noch, dass das nicht unbedingt eine Verkokung sein muss. Ab 170TKM aufwärts ist das auch gerne das Getriebe. Oder was mit der Ansaugung/Rückführung

 

Also kann es quasi alles sein :-D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Hohes Standgas und Ruckeln bei Kaltstart