ForumX1 F48
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X1 E84 & F48
  7. X1 F48
  8. Hilfe, neuer X1 und schon Fehlermeldung

Hilfe, neuer X1 und schon Fehlermeldung

BMW X1 F48
Themenstarteram 18. Juni 2016 um 23:24

Hallo zusammen, seit heute bin ich auch endlich stolzer Besitzer eines brandneuen X1. Soweit so gut, der neue X1 xdrive 1.8d wurde heute ca. 23 km nach Hause geschafft. Zuhause angekommen fällt mir bereits beim einparken auf, dass insbesondere der Rückwärtsgang der 8-stufigen Automatik beim zurücksetzen mit einem großen Rucken einhergeht. Dann heute am späten Nachmittag am Weg zum Einkaufen fällt mir auf dass insbesondere beim Gangwechsel des Automatikgetriebes zwischen 30-40 km/h der Gangwechsel nur mit komischen Geruckel vor sich geht. Im selben Moment erscheint am Navi-Bildschirm die Fehlermeldung: "Antrieb/ Weiterfahrt möglich. Volle Antriebsleistung nicht verfügbar. Von ihrem Servicepartner prüfen lassen"

Ich habe direkt beim Pannenservice von BMW angerufen und die Rückmeldung über die Fehlermeldung gegeben.Beim ersten Anruf hieß es, es könne durchaus sein dass sich das Motoröl noch nicht richtig verteilt hätte und sich das Problem nach Einfahrung erledigen würde. Daraufhin fuhr ich direkt nach Hause und musste feststellen dass die 8 Stufenautomatik zunehmend mehr ungleichmäßig geschaltet hat und sich der Gangwechsel sehr hackelig anfühlte. Mein nächster Anruf bei der Hotline führte leider nicht zum Erfolg. Ich konnte lediglich meine Nachricht auf der Mailbox mit Rückrufbitte loswerden...

Insgesamt bin ich sehr verunsichert wie es nun weitergeht. Solche Erfahrungen habe ich bis dato mit keinem neuen BMW gemacht.

Mich würde an dieser Stelle einfach interessieren wie ihr weiter vorgehen würdet. Selbstverständlich versuche ich morgen über die Hotline nochmal etwas zu erreichen.

VG Matthias

Beste Antwort im Thema
Themenstarteram 18. Juni 2016 um 23:25

so sieht der Nachfolger meines 2013 X1 aus...

28 weitere Antworten
Ähnliche Themen
28 Antworten
Themenstarteram 18. Juni 2016 um 23:25

so sieht der Nachfolger meines 2013 X1 aus...

Ab zum Händler....

am 19. Juni 2016 um 10:40

Hallo, habe auch gestern meinen neuen X1 sdrive 18d abgeholt, leider habe ich das gleiche Problem mit der 8 Gang Automatic. Immer beim Rückwärtsgang einlegen ruckelt das ganze Auto stark, das ist auf jeden Fall nicht normal, werde die nächsten Tage meinem Freundlichen das Problem melden.

Themenstarteram 19. Juni 2016 um 11:03

Hallo, das Problem beim rückwärts fahren hat meiner auch. Beim Gangwechsel zwischen 30-40 km/h fällt er wie in ein Loch (zieht einfach nicht mehr). Mir ist es direkt bei der Überführung gestern aufgefallen. Mit zunehmender Fahrtzeit wird es schlimmer und die Fehlermeldung leuchtet in unregelmäßigen Abständen auf.Mein Händler bekommt morgen früh gleich einen Anruf mit der Bitte dass er ihn abholt und mir funktionstüchtig wieder bringt. Immerhin hat er fast 50.000€ gekostet.

Bin gespannt was rauskommt. Ich schreibe wenn ich eine Rückmeldung habe und klar ist was los ist.

am 19. Juni 2016 um 14:42

Bin heute einige Kilometer gefahren (Stadt, anfangs kalter Motor), zur meiner Überraschung gab es heute kein Ruckeln mehr. Ich werde es weiter beobachten.

Zu deinem Thema: ........Zuhause angekommen fällt mir bereits beim einparken auf, dass insbesondere der Rückwärtsgang der 8-stufigen Automatik beim zurücksetzen mit einem großen Rucken einhergeht....

Hierzu habe ich ausführlich unter dem Tread "Kinderkrankheiten" berichtet. Das Problem hatte ich auch ganz massiv. Beim 2ten (!!!) Reset der Getriebesteuerung durch den Freundlichen war das Problem verschwunden. Zumindest bis dato...liegt jetzt ca. 7 Wochen zurück und seither keinerlei Rucken/Schlagen mehr beim Einlegen des Rückwärtsganges.

Themenstarteram 20. Juni 2016 um 18:05

Danke für deine Erfahrungen...sehr ärgerlich das Ganze...aber hilft ja nichts... Interessant dass es bereits mehrere Ähnliche Erfahrungen gibt.

Meiner ist heute Morgen direkt in die Werkstatt gegangen. Bei der gemeinsamen Testfahrt war das Schlagen so eindeutig zu spüren dass der Werkstattmeister gleich wusste was ich meine. Bin sehr gespannt was rauskommt... und hoffe dass es schnell behoben werden kann. Ich schreibe morgen wenn ich mehr weiß...

Hast du wenigstens einen schönen Ersatzwagen bekommen ;) ???

Ich habe jedes Mal bei meinen 3 Werkstattbesuchen kostenlos einen Ersatzwagen bekommen. Das war bei mir gar kein Thema. Das wäre ja noch schöner, wenn man hier in der Garantiezeit auch noch diskutieren müsste.

Gib Bescheid, ob es bei Dir das gleiche Problem gewesen ist........also nur softwareseitig, oder doch mehr.

Drücke Dir die Daumen, dass das Ganze ohne große Aufwand zu beheben ist.

Themenstarteram 21. Juni 2016 um 15:01

So, nun hab ich die Rückmeldung von meinem Händler. Sieht leider nicht so toll aus... Sie haben festgestellt dass er mit zu wenig Öl im Getriebe ausgeliefert wurde. Mein Händler hat die Arme überm Kopf zusammengeschlagen und sagt dass es unglaublich ist dass man das Auto so ausgeliefert.

Man wartet jetzt noch auf die offizielle Rückmeldung von BMW und prüft ob ggf. das gesamte Getriebe ausgetauscht werden muss oder ob man nur Öl nachfüllen/ austauschen muss.

Meine Ängste sind dass bei dem Auto immer wieder etwas auftauchen wird sollte der Motor doch nicht ausgetauscht werden. Bei meinem Glück ist es dann so dass kurz nach Ablauf der Garantie was daherkommt dass damit um Zusammenhang steht...

Wie würdet ihr weiter vorgehen? Aktuell kann ich ja nichts machen solange noch kein offizielles Statement von BMW da ist.

Da ist der neue 530d xdrive den ich als Leihwagen zur Verfügung gestellt bekommen hab nur mikriges Trostpflaster...

Du schreibst einmal was vom Getriebe und dann schreibst was von Motor austauschen ?!?

Ich gehe mal davon aus, dass Du das Getriebe meinst. Sollte das tatsächlich mit zu wenig Öl gelaufen sein und dadurch in den Notlauf gegangen ist (s. Meldung BC), würde ich auf den Austausch bestehen !!! Normalerweise sind die Schäden bei Ölmangel ohnehin irreparabel. Da würde ich mich nicht auf etwas anderes einlassen. Dein X1 ist ja nahezu fabrikneu!!

Hallo,

ich hatte vor ein paar Jahren ein ähnliches Erlebnis mir einem neu gekauften

3er .

Nach 14 Tagen und ca 1000km fing der Wagen an zu ruckeln. Nach mehreren

Terminen beim BMW-Händler wurde der Fehler erkannt und es folgte der Einbau

eines neuen Getriebes.

Auch ich habe mir damals ähnliche Gedanken gemacht wie Du und kann dich

beruhigen. Der Einbau verlief reibungslos und der Wagen hat mir 5 Jahre treue Dienste

geleistet. Er wurde verkauft und läuft heute noch mit 100.000km und einem

Alter von 9 Jahren ohne Probleme.

Geh einfach davon aus, dass die bei BMW das können.

Viele Grüße

am 21. Juni 2016 um 18:44

Hallo Matthias, hast du dieses Problem ständig gehabt? oder nur nach einer gewissen Fahrstrecke?

Themenstarteram 21. Juni 2016 um 19:40

Hallo Bondy, also gleich als ich von der BMW Welt raus gefahren war ist noch alles in Ordnung gewesen. Ich muss dazu sagen dass ich nur knapp 25 km östlich von München wohn und daher nicht weit fahren musste. Auf der Autobahnabfahrt ist mir dann aufgefallen dass er plötzlich geruckelt hat. Zu Hause angekommen ist hat er direkt beim einparken bereits den Rückwärtsgang regelrecht reingeschlagen. Ich bin dann am späten Nachmittag noch zum Edeka um die Ecke gefahren und da viel es mir auch nochmal extrem beim Einparken auf. Auf dem Heimweg und am Parkplatz dann die Fehlermeldung und Motorkontrollleuchte. Unterwegs in der Stadt wär er mir an einem Berg fast stehengeblieben... da war mir klar dass es nicht normal sein kann.

Wie gesagt, bin gespannt was rauskommt und was BMW zurückmeldet was sie tun wollen. Meine Werkstatt ist ziemlich verblüfft wie sowas passieren konnte...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X1 E84 & F48
  7. X1 F48
  8. Hilfe, neuer X1 und schon Fehlermeldung