ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. Hilfe e39 extrem unrund und keine Leistung wenn er warm ist

Hilfe e39 extrem unrund und keine Leistung wenn er warm ist

BMW 5er E39
Themenstarteram 25. Juli 2020 um 15:51

Hi ich brauche eure hilfe ich habe mir vor paar tagen einen e39 gebraucht gekauft bj. 98 353000 km runter

 

Der Verkäufer hatte mir gesagt müsste das ein oder andere gemacht werden wie öl wechsel ,benzinfilter und der nockenwellesensor Eingang habe ich auch gemacht aber habe immer noch das selbe problem.

 

Wenn der motor Kalt ist läuft alles bestens springt direkt an und hat volle Leistung und läuft rund sobald er aber auf Temperatur ist nach ca. 10 bis 15 Minuten fängt es an der motor läuft unrund wie man würde auf einem Massage Sessel sitzen... der motor hört sich dann an wie ein traktor und hat keine Leistung mehr also als wenn man nur 40 PS hätte.

 

Habe dann ein bisschen hier in den Foren gelesen aber nichts gefunden was so richtig auf mich passt...

 

Habe dann die KGE erneuert mit Schläuchen

Habe alle zündspulen und zündkerzen ausgebaut und überprüft zündspulen scheinen i.o. zündkerzen sahen nicht mehr so gut aus habe sie gegen neue ersetzt aber auch das hat nichts gebracht.

 

Habe die gesamte luftansaugung mit bremsenreiniger überprüft aber auch hier nichts das es ein falschluft problem wäre...

LMM habe ich auch überprüft egal ob mit Stecker oder ohne keine Veränderung.

 

 

Sobald der Wagen einige Zeit stand und der motor leicht abgekühlt ist ( sprich die motor Temperatur anzeige ist nicht mehr mittig sonder leicht nach unten gefallen ) springt er wieder super an und läuft auch rund und auf voller Leistung Ber nur bis er wieder warm ist dann geht das ganze von vorne los...

 

 

Bitte helft mir!!!

Ähnliche Themen
26 Antworten

Ich hab doch gesagt bmw Software... das heißt zu bmw fahren ! Oder halt jemanden aus nem Forum suchen der das kann.

 

Die KGE am R6 taugt leider nur original BMW. Alle anderen sind nicht richtig dicht, zu kurz oder extrem schnell wieder kaputt.

Ist leider so , der E39 ist ne Zicke

Themenstarteram 27. Juli 2020 um 19:44

So ist eben erneut ausgelesen worden mit bmw Software...

 

Kurbelwellensensor defekt...

 

Wenn er erneuert ist gebe ich bescheid was ist

Sag ich doch :)

Themenstarteram 27. Juli 2020 um 21:29

Hoffe das es dann auch alles war für die nächste Zeit

Soviel dazu, dass der KWS nicht angezeigt wird.

Hab ich je behauptet das er das nicht wird ?!

Ja, hast Du. Oder was meinst Du mit "Nö tut er nicht"?

Will aber hier keinen Streit oder so was. Dann lieber raus und kloppen ;-)

Themenstarteram 28. Juli 2020 um 18:29

So fertig KWS ist getauscht.... und er läuft

 

Und damit sich der ein oder andere aufregen kann...

 

Auch wenn er vllt nicht lange hält erst ist von hella gewesen und funktioniert optimal....

 

 

Ich danke euch allen für eure Tipps und Ratschläge....

 

Ja, hast Du. Oder was meinst Du mit "Nö tut er nicht"?

Will aber hier keinen Streit oder so was. Dann lieber raus und kloppen ;-)

Ach Quatsch das will ich ja auch nicht. Ich meinte damit das der nicht ZWANGSLÄUFIG im FS stehen muss, vorallem nicut wenn man nicht mit BMW Software ausliest.

Das der KWS an sich einen Fehler im Speicher ablegen kann ich klar, ebenso wie der LMM. Ein LMM kann aber schon vorher defekt sein bevor er im FS steht weil er nicht mehr sauber misst.

 

Egal jetzt :) Auto läuft anscheinend wieder und Fehler ist gefunden. Berichte mal bitte wie lange der Sensor durchhält!

Themenstarteram 29. Juli 2020 um 12:41

Ja mache ich

@TSI-ler91

Stimme ich zu, dass der nicht immer bei irgendeiner SW drinsteht, Originale ist nun mal spezifisch auf die Fahrzeuge ausgerichtet. Daher steht der auch drin, wenn der zuckt. Ich habe mehrere Diagnosemöglichkeiten (allerdings keine aus dem Baumarkt).

Und zum Hella Sensor gegen "Originalen", BMW stellt keine Sensoren her, die sind von Hella oder Bosch. Nur unterliegen die ganz anderen Toleranzen als die für den "aftermarket". Da kommt auch der Preisunterschied her und in der Fertigung wird dann nach der Prüfung getrennt. Im Zubehör haben die meisten Glück und einige wenige Pech. Nur die schreien am lautesten. Sobald der Sensor drin ist und einige km funktioniert, läuft der auch. Denke die Laufzeit ist dann genau so wie Original. Ich beziehe auch aus dem Zubehör, es sei denn der Kunde möchte Originale, dann bekommt er das auch. Als Kfz-ler hat man auch da Konditionen, wenn auch nicht so gut.

So genug geschwätzt, gute Fahrt ;)

Themenstarteram 30. Juli 2020 um 7:56

Weis auch nicht ob das vllt ein unterschied macht ob man die Sensoren bei ebay bestellt oder so und die noch drei mal runterfallen....

Oder sie beim autoteile laden kauft das habe ich zum Beispiel gemacht war zwar teurer wie bei ebay aber für 47 Euro wenn er funktioniert ist es top.....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. Hilfe e39 extrem unrund und keine Leistung wenn er warm ist