ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. HILFE! 16v turbo kein/zu wenig öldruck

HILFE! 16v turbo kein/zu wenig öldruck

Themenstarteram 12. Juli 2008 um 22:23

hallo

habe heute zusammen mit nem kumpel seinen 1.8 16v turbo gestartet.sprang auch sofort an nur mussten wir dann leider feststellen dass er nur ein bar öldruck aufbaut und dadurch die hydros ziemlich laut klappern.

haben bereits eine andere ölpumpe eingebaut und den antrieb der ölpumpe überprüft, daran lag es aber auch nicht.

hat hier vielleicht schon mal jemand das gleiche problem gehabt???oder hat jemand eine idee woran es liegen könnte???

mfg

Ähnliche Themen
41 Antworten

is der turbo ölgekühlt?

Klasse Fehlerbeschreibung...

 

Wasn fürn Setup überhaupt? Ölpumpe is ne neue? Oder ne alte? Öldruck wo gemessen? Oder wie oder was? :rolleyes:

am 13. Juli 2008 um 9:06

Hi Leute, habe genau das gleiche Problem bei meinem 16V turbo umbau. Hatte zuerst ne G60 Ölpumpe (gebraucht) drin und nur ca. 1bar Öldruck im Standgas. Dann haben wir die gegen eine aus nen 2.0 16V (gebraucht) getauscht, das gleiche Problem. Hydros klakkern wie Teufel und nur 1bar Öldruck. Also kann man wohl schonmal die Ölpumpe ausschließen. Und ich bin mit meinem Latein erstmal am Ende. Wer kann helfen? Ach ja, beide Pumpen hatten vor aus-und wieder einbau vollen Öldruck.

am 13. Juli 2008 um 10:41

Der turbo ist ein ölgekühlter. Kann es evtl. auch am Ölfilter liegen? Ist der vom G60 mit den 6 Löchern. Oder soll man lieber den normalen 16V Filter nehmen?

Die Ölfilter sind ausser beim Diesel alle gleich! Ob da 4 oder 6 Löcher drin sind ist Herstellerabhängig und völlig irrelevant!

Auf was bezieht sich denn der eine Bar Öldruck, kalt/warm, Standgas oder auch bei Drehzahl?

Themenstarteram 13. Juli 2008 um 14:46

egal ob kalt oder warm im stand 1 bar wenn man gas gibt so bei einer drehzahl von 3000 1,8bar

Themenstarteram 13. Juli 2008 um 14:48

es ist der Golf von 16vEditionOne CE-G21

Ok, das ist verdammt wenig. Kalt sollte er im Stand an der 7bar Marke kratzen, bei 80° wäre 1bar ok.

Da du die Pumpe ja schon mehrfach gewechselt hast bleibt ja fast nur eine Lagerstelle als Übeltäter oder eben der Turbo!

Vielleicht mal die Ölleitung vom Turbo abklemmen und kurz im Stand probieren was der Druck sagt.

am 13. Juli 2008 um 16:29

wenn der durchlauf zu hoch ist,

kann der druck auch nicht erreicht werden.

 

habe schon einen mit ca1.5bar gemessen.

lief ok. der druck stieg dann aber an. 

am 13. Juli 2008 um 18:29

Die Rückleitung ist ne 1/2 Zoll Leitung. Fehlerquelle?!

am 13. Juli 2008 um 18:32

Hi,

nein an der Rücklaufleitung liegt es nicht. Das ist sogar gut das die so groß ist...

mfg

am 13. Juli 2008 um 18:43

Lagerschalen und Hauptlager sind neu. Hab da langsam keine Lust mehr drauf. Sch... Karre :-(

am 15. Juli 2008 um 20:01

Und wenn es am turbo liegt? Dann ein reduzierstück davor oder wie? Wie lang darf oder sollte denn die Zuleitung sein?

Hi,

welchen Turbo hast den? Kugelgelagerte brauchen prinzipiell nen restriktor, gleitgelaterte je nach vorlauf auch. Wo hast du das Öl abgenommen bzw. mit welcher Leitung?

mfg,

christian

P.S.: 1/2 Zoll ist wenns ein schauch ist gar nicht so viel für den Rücklauf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. HILFE! 16v turbo kein/zu wenig öldruck