ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 750UT Kaltstart

GPZ 750UT Kaltstart

Kawasaki GPZ
Themenstarteram 1. Oktober 2017 um 16:52

Hallo Fangemeinde,

meine Ziege weigert sich im kalten Zustand anzuspringen.

Erst nach zig Versuchen ,egal bei welcher Chokestellung spring sie an.

Luftfilter,Ventile,Benzinhahn,Kerzen,Ansauggummis alles schon überprüft.

Wenn sie einmal angesprungen ist springt sie sofort wieder an,egal ob warm oder kalt.

Stanggas hält sie tapfer bei ca 1200 Umdr.

Hat jemand ne Idee oder das selbe Problem?

Bin für jeden Tip dankbar.

Ähnliche Themen
64 Antworten

Wann versuchst du es ? Oder bei welchen Temperaturen ? Springt sie dann überhaupt nicht an bis du den joke nimmst oder springt sie nach einigen Versuchen an. Ich hab das selbe mit meiner wenn’s kalt ist will sie nicht anspringen nur mit joke.

Dann lass ich sie laufen und alles ist gut spring danach auch super wieder an.

Zitat:

@ayhane36 schrieb am 1. Oktober 2017 um 16:59:21 Uhr:

Wann versuchst du es ? Oder bei welchen Temperaturen ? Springt sie dann überhaupt nicht an bis du den joke nimmst oder springt sie nach einigen Versuchen an. Ich hab das selbe mit meiner wenn’s kalt ist will sie nicht anspringen nur mit joke.

Dann lass ich sie laufen und alles ist gut spring danach auch super wieder an.

Warm laufen lassen im Stand ist das schlechteste, was man einem Motor antun kann.

Der TE hatte aber schon geschrieben, dass die Chokestellung egal ist und der Motor weder bei gezogenen Choke, noch bei nicht gezogenen Choke das gleiche Verhalten hat.

 

@TE:

Was macht die Maschine, wenn sie an ist und du da den Choke ziehst? Geht die Drehzahl hoch? Wenn nicht, vermute ich jetzt einfach mal, dass dein Chokesystem nicht richtig funktioniert. Entweder Bowdenzug defekt, irgendwas dicht etc.

Wenn sie kalt ist, Choke voll ziehen und ganz ohne Gas anmachen. Sollte das nicht funktionieren, ist meist die Batterie schuld. Die CDI der UT braucht eine recht hohe Mindestspannung um überhaupt etwas zu tun. Günstige Batterien liefern einen nicht besonders hohen Maximalstrom. Der Anlasser dreht zwar recht zügig, springt blos nicht an. Meine UT's springen oft nicht an, wenn der Anlasser dreht, sondern in dem Moment, wenn ich den Knopf loslasse. Dann natürlich nicht jedes mal, muss natürlich noch ein Kolben genau in dem Moment durch den Zündtakt laufen. Dann ist die Batterie entweder nicht ganz voll, oder ich hab mal wieder ne billige reingesteckt.

Das kannst du ganz einfach ausprobieren: Überbrück die mal mit einem Auto mit laufendem Motor, springt sie dann sofort an, ist genau das das Problem und alles andere ist in Ordnung.

Zickt sie dann immer noch etwas rum, sind es die Vergaser. Sychronisieren und schon gehts besser. Besonders wenn du Mikunis hast, die gabs auch mit Keihins (oder warns die 750E's?), die sind nicht ganz so pingelig.

Wenn ich sie anmache läuft sie ja keine halbe Stunde :D vllt eine Minute bis ich meine Handschuhe angezogen habe und Helm. Danach choke aus und los geht’s.

Bei mir ist es aber auch so das wenn ich an eine Ampel fahre und kurz anfahre aber dann wieder verkehrsbedingt bremsen muss das die Karre einfach ausgeht.

Nervig !

Zitat:

@ayhane36 schrieb am 1. Oktober 2017 um 19:31:08 Uhr:

Wenn ich sie anmache läuft sie ja keine halbe Stunde :D vllt eine Minute bis ich meine Handschuhe angezogen habe und Helm.

Und genau das ist schon zu viel.

Einfach fertig auf die Maschine setzen, Choke rein, Starten und los fahren. Geht auch mit Choke. Und dann während des Fahrens, den Choke langsam rausnehmen.

Hat auch den Vorteil, man stört keine Nachbarn und den ehe schon schlechten Ruf der Motorradfahrer.

Themenstarteram 1. Oktober 2017 um 21:56

Danke für die schnellen Hinweise.

Ich setzt mich auch komplett angezogen aufs Bike,starten ,und los.

Warmlaufen kann sie bei langsamer Fahrt.

Werde wohl mal die Ziege beim starten mit Fremdstrom versorgen(Überbrücken)

Mal sehen was passiert.

Was ich noch wissen möchte:

Bei welchen Drehzahlen schaltet ihr euer Ut s ?

Teste bitte auch mal das, was ich vor dem ganzen Überbrücken geschrieben habe, was passiert, wenn die Maschine läuft und du den Choke bedienst.

Kann unter Umständen auch eine Ursache aus mehreren Fehlern sein.

Sollte es an der Batterie liegen, diese aber ne Spannung von 12,5V haben UND noch normale Leistung abgeben und die Maschine schafft es dennoch nicht, dann sollte man sich die Elektrik vornehmen.

Sämtliche Kabelverbindungen auf Korrosion überprüfen.

Eine gute Maschine lässt sich auch noch mit einer fast leeren Maschine starten.

Mit dem Warmlaufen ist das so eine Sache. Mit den ersten Motorumdrehungen losfahren, wird nichts, man kann kein Gas geben. Wirklich warm laufen lassen ist aber auch Mist, weil die mit gezogenem Choke immer höher dreht.

Ich mach das immer so: Anmachen, dann läuft die erstmal im normalem Standgasbereich. Dann geht nach ein paar Sekunden die Drehzahl wegen dem gezogenem Choke hoch und dann fahre ich auch los.

Einen Chokezug hat die UT gar nicht, der Bedienknopf (Mikuni) oder Hebel (Kehin) sitzt direkt am linken Vergaser.

Was das Schalten angeht ist es mehr oder weniger egal. Man kann im Stadtverkehr durchaus bis in den 5. durchschalten, der Motor darf aber auch, sofern die Betriebstemperatur erreicht ist, ruhig kurzzeitig in den roten Bereich drehen, wenns denn dann mal schneller sein soll. Der Luft/Öl gekühlte 750er Motor ist keine Drehorgel, aber auch kein Drehmomentmonster. Eher irgend etwas dazwischen.

Es sollte klar sein, dass wenn der Motor noch nicht rund läuft, anfahren blöd ist. Aber läuft der Motor innerhalb von max 5 Sekunden nicht rund, ist da was ganz anderes im argen.

Der Choke wird, wenn man Gas gibt und fährt ehe überbrückt und ist da nebensächlich. Außerdem sollte man seine Maschine kennen und schon mit der Drehzahl und Temperatur wissen, wie der Knopf hebel zu stehen hat, damit er nicht hochdreht.

Rollt man, kann man den Choke, wie gesagt rausnehmen.

Themenstarteram 1. Oktober 2017 um 23:31

ich fahre die GPZ seit 2 Wochen.

Sie läuft sonst wirklich prima.

Den Kaltstart bekomme ich auch noch hin.

Leider habe ich keine Betriebsanleitung bekommen,deshalb meine Frage bezüglich der Drehzahlen.

Hohe Drehzahlen kenne ich bei meiner anderen Maschine nicht.(R1200RS)

Ich bewege mich zwischen zwei Welten in der Motorradtechnik.

Wie lange fährst du die GPZ schon?

Wenn ich KZ750E (ist der Vorgänger, Motoren sind fast gleich) dazu nehme, fahre ich im Moment gar keine, hab aber noch 2. Fahren und schrauben tu ich an den Dingern seit fast 20 Jahren.

Du kannst die UT nicht ganz so schaltfaul fahren, wie deine 1200er. Im Vergleich dazu braucht die UT schon mehr Drehzahl. Aber, und das hast du bestimmt schon gemerkt, ist es nun auch nicht so, das sie im unteren Drehzahlbereich so gar keine Leistung hätte. Wenn du wissen willst, was sie kann, dann ganz hohe Drehzahlen ;)

Den Rest findest du selber raus...

Edit: Ich bin auch doof, die UT hat doch ein Voltmeter. Drück mal auf den Knopf (ist das Gummiding am Drehzahlmesser) und schau, was das anzeigt wärend der Anlasser dreht

Aber Leute warum ist das denn so schlecht wenn die Karre kurz steht? Ich mein an der Ampel steht ihr doch auch....oder wenn jetzt Stau ist macht ihr doch bestimmt auch nicht als die Maschine an aus an aus.

Es geht um den Kaltstart. Im kalten passt so manches Maß noch nicht und Öl ist auch noch kalt. Im Stand erwärmt sich aber nur die Zylinder Buchse, aber das andere bleibt kalt und muss sich dennoch drehen...

Zitat:

@BayerntreiberSQ12RS schrieb am 1. Oktober 2017 um 23:31:48 Uhr:

ich fahre die GPZ seit 2 Wochen.

Sie läuft sonst wirklich prima.

Den Kaltstart bekomme ich auch noch hin.

Leider habe ich keine Betriebsanleitung bekommen,deshalb meine Frage bezüglich der Drehzahlen.

Hohe Drehzahlen kenne ich bei meiner anderen Maschine nicht.(R1200RS)

Ich bewege mich zwischen zwei Welten in der Motorradtechnik.

Wie lange fährst du die GPZ schon?

Was macht denn der Choke, wenn die Maschine warm ist?

Deine Antwort
Ähnliche Themen