ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV Variant 1.9 TDI Springt bei Kälte schlecht oder gar nicht an

Golf IV Variant 1.9 TDI Springt bei Kälte schlecht oder gar nicht an

VW Golf 4 (1J)
Themenstarteram 25. Februar 2018 um 16:33

Moin Leute,

hab ein neues Problem mit meinem wunderbaren Golf IV Variant 1.9 TDI.

Seid heute springt er gar nicht mehr an. Hatte schon oft bei Kälte das Problem das er schlecht anspringt. Hier war es immer sehr proportional zur Kälte. Je Kälter desto länger braucht er um anzuspringen. Einmal sogar musste er mehr als 10 Sek Orgeln. Hier war es immer so das er langsam georgelt hat und dann immer schneller wurde und dann irgendwann angesprungen ist.

Heute Nacht War es hier in Hildesheim sehr kalt um die - 8 Bis 10 grad. Jetz srpingt er gar nicht mehr an. Er orgelt nur noch langsam vor sich hin und wird je länger man orgelt immer langsamer beim orgeln und die Anzeigen aufm Tacho blinken alle wie verrückt. man hört auch ein langsames klickern das von vorne Links kommt.

hat jemand ne Idee?

Beste Antwort im Thema

Wieviele Leute sollen Dir nun noch schreiben das Deine Batterie verbraucht ist und erneuert werden muss ?

17 weitere Antworten
Ähnliche Themen
17 Antworten

Ja ja - Dein Auto-Akku sollte auch mal erneuert werden! Ein Diesel benötigt eine viel stärkere Batterie gegenüber einem Benziner ...

-> Vielleicht hilft noch mal destilliertes Wasser nachfüllen und den alten Akku voll laden.

Themenstarteram 25. Februar 2018 um 17:17

Edit

Themenstarteram 25. Februar 2018 um 17:24

Zitat:

@Flying Kremser schrieb am 25. Februar 2018 um 17:13:23 Uhr:

Ja ja - Dein Auto-Akku sollte auch mal erneuert werden! Ein Diesel benötigt eine viel stärkere Batterie gegenüber einem Benziner ...

-> Vielleicht hilft noch mal destilliertes Wasser nachfüllen und den alten Akku voll laden.

Das Ding ist das die Batterie aller aller höchstens 2 Jahre alt ist. Kann die wirklich so schnell kaputt gehen? Ich meine gut das Auto wurde viel gefahren min 25 Tausend in 2 Jahren

Weitere Ursachen (neben der Batterie) kann auch der Kühlmitteltemperatursensor sein, oder die Glühkerzen.

Eine schwache Batterie macht sich dadurch bemerkbar, dass der Startvorgang an sich kraftlos ist und nur mit Würgen vonstatten geht. Passt zum 2. Startversuch. Als meine Batterie am Ende war, gab es auch das Klicken und alle Kontrollleuchten spielten verrückt.

Eine (oder mehrere) defekte Glühkerzen kann aber auch sein. Wird ja eh nur noch bei tiefen Temps vorgeglüht.

Defekte GK müssten aber im Fehlerspeicher abgelegt sein.

Wenn du im ADAC bist würde ich den mal rufen. Der prüft die Batterie und evtl. auch die GK.

am 26. Februar 2018 um 5:16

Ich denke neue Batterie rein und gut ist es denn das habe ich auch schon hinter mir und mit der neuen Batterie springt er problemlos an

Themenstarteram 26. Februar 2018 um 7:49

Zitat:

@smart1412 schrieb am 26. Februar 2018 um 05:16:32 Uhr:

Ich denke neue Batterie rein und gut ist es denn das habe ich auch schon hinter mir und mit der neuen Batterie springt er problemlos an

Mal ein kleines Update.

habe das Auto gestern abend angeschleppt und es ging an.

Bin dann erstmal ne Runde Autobahn mit 160 Gefahren (ca 20-25 km).

Auto stand jetzt heute Nacht ca. 10-12 Stunden in der Kälte (auch min -10) und heute morgen ging er relativ gut an ( ca 2-3 Sek Schnell georgelt und dann ging er).

Ergibt alles irgendwie keinen Sinn denn die letzen 2 Wochen bin ich auch viel Autobahn gefahren. erst Freitag Abend bin ich 100km gefahren dann Samstag nochmal 10-15 und Sonntag ging er nicht mehr an.. und Heute morgen wieder..seltsam

Oft ist in einer Zelle zu viel Flüssigkeit verdunstet und dies macht dann in der Gesamtspannung Probleme.

-> deshalb Abdeckfolie aufscheiden/abziehen und alle Zellen aufschrauben und DESTILLIERTES Wasser nachfüllen !!! (Ich hoffe Dein Akku hat aufschraubbare Verschuss-Stöpsel ...)

Batterie oder Glühkerzen, evtl. beides.

Zitat:

 

Defekte GK müssten aber im Fehlerspeicher abgelegt sein.

Beim G4 nicht, der ist dazu zu dumm.

Themenstarteram 1. März 2018 um 10:21

Nochmal ein kleines Update.

Nachdem ich den Wagen angeschleppt habe und besagte Strecke gefahren bin ging er ja am nächsten und übernächsten morgen wieder. (hatte ihn da wo anders abgestellt das morgens ein wenig Sonne drauf scheint. beide Tage ging er wieder. Jetzt bin ich Dienstag nach Göttingen gefahren (100km) und habe ihn eine Nacht vor der Tür meiner Freundin stehen lassen ( - 13 grad) Und siehe da. gestern morgen ging er wieder nicht an. gleiches Problem. Erst orgelt er etwas normaler und dann immer langsamer und alles blinkt wie verrückt. Dann ging sogar während des Startsversuches die "STOP Kühlmittel prüfen" Meldung an. Leider geht auch meine Motorhaube nicht auf um das zu Prüfen. habe aber während der Fahrt kein Kühlmittel verloren und unterm Auto ist auch keine Pfütze. Kann es sein das meine Glühkerzen einfach kaputt sind und der Anlasser beim Startversuch die Batterie einfach immer leersaugt? das Problem das er schlecht angeht hat er schon länger und vielleicht haben die dutzenden Startversuche bzw schlechten Starts die Batterie leer und kaputt gesaugt.

Jemand noch ideen? Vielleicht ist es ja doch der Kühlmitteltemperatursensor.

Ich tippe auch auf die Batterie. Tausch die aus, oder lade die mal richtig auf. Bei so einer Kälte wie sie im Moment ja herrscht macht die Batterie mal die Biege.

Ich lasse meinen Golf im Moment auch 3-4 mal vorglühen bevor ich in anmache. Klappt ohne Probleme und bei uns ist es bis zu - 15 Grad.

Wieviele Leute sollen Dir nun noch schreiben das Deine Batterie verbraucht ist und erneuert werden muss ?

Das mit den Kontrollampen ist normal bei Unterspannung. Da denken alle Steuergeräte, sie wären kaputt.

wird wohl die Batterie sein. Meine schwächelt auch, obwohl erst 2 Jahre alt und original VW. Ich hoffe, sie hält noch bis es wieder wärmer wird.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV Variant 1.9 TDI Springt bei Kälte schlecht oder gar nicht an