ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 geht während der fahrt aus!!

Golf 4 geht während der fahrt aus!!

VW Golf 4 (1J)
Themenstarteram 10. Dezember 2019 um 8:32

Guten Morgen zusammen,

Ich hab folgendes Problem und konnte noch nichts passendes finden.

Erst mal zu den Daten:

Golf 4 1.6 bj 1997

101ps

Was seit letztem Jahr alles gemacht wurde

Hinterachse plus federn, komplette bremsanlage,

Temperatur fühler, motor thermostaat, drosselklappe, vergaser

vor einer woche Relaise 30, zündkerzen, radlager, domlager, gestern Benzinpumpe

So zum eigentlichen Thema,

Mein auto geht seit nem monat während der fahrt aus

Man konnte es sofort wieder starten.

Doch jetzt steht man ca 5-10 minuten dann klappt es wieder.

Manchmal muss man 10-15 mal versuchen die Drecks kiste zu starten.

Haben fehler aus lesen lassen mit 3 verschiedenen geräten.

Ein gerät sagt die beheizte lamdasonde sei fehlerhaft, die anderen zwei geräte sagten mein auto sei fehlerfrei

Nach der werkstatt letzte woche wollte ich wieder nachhause fahren doch mein Auto sprang nicht mehr an, also n neues relaise eingebaut danach klappte alles. Aber am nächsten tag fing wieder alles von vorne an.

Dachten es liegt an der alten Benzinpumpe, also eine neue eingebaut gestern. Schien so als wär alles gelöst doch dann, ging mein auto wieder aus.

Vllt hattet ihr sowas schon und könnt mir eure Erfahrungen schildern woran es evtl gelegen hat.

So langsam bin ich verzweifelt

Sorry das mein Text so lang ist

Beste Antwort im Thema

Ja da freut sich die Themenstarterin aber, bei dem was du der alles zutraust. Manchmal sind die Teile günstiger gleich prophylaktisch zu wechseln, wei der Std Lohn beim suchen in der Werkstatt.

2 Sensoren für fuffi und der läuft, ist billiger wie 1/2 Std suchen und dann doch kaufen. Bei Bj 97 kommen schon mal die bekannten Teile in Betracht.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Servus,

so wie Du das beschreibst, wäre mein erster Verdächtiger der (sterbende) Kurbelwellensensor.

Ist temperaturabhängig... kalt alles ok, warm nix mehr - nach einiger Abkühlungszeit geht's dann wieder.

Der muß auch nicht unbedingt Fehlermeldungen erzeugen, zumindest ist es bei Mercedes so.

Würde den eh prophylaktisch mal tauschen, kann nie schaden nach so vielen Jahren (und wahrscheinlich auch Kilometern!) Ist halt nun mal ein Verschleißteil, und kostet kaum was...

LG und viel Glück,

Mani

Themenstarteram 10. Dezember 2019 um 8:54

Danke, für die schnelle Antwort.

Werde dann wohl heut zum teilehändler fahren müssen. Dachten es würde am zündverteiler, zündkabel oder zündspule liegen.

Bei einem defekten Zündkabel oder defekter Zündspule fallen i.d.R. zuerst einzelne Zylinder aus und nicht alle 4.

Kurbelwellensensor kann schon passen .. kostet auch nicht die Welt ;)

Zündschloss ist OK?

Themenstarteram 10. Dezember 2019 um 11:52

Zitat:

@Bitboy schrieb am 10. Dezember 2019 um 10:54:50 Uhr:

Zündschloss ist OK?

Zündschloss ist in Ordnung

Themenstarteram 10. Dezember 2019 um 11:53

Zitat:

@Max_Muster schrieb am 10. Dezember 2019 um 10:06:17 Uhr:

Bei einem defekten Zündkabel oder defekter Zündspule fallen i.d.R. zuerst einzelne Zylinder aus und nicht alle 4.

Kurbelwellensensor kann schon passen .. kostet auch nicht die Welt ;)

Oke, ja an kurbelwellensensor hab ich nicht dran gedacht.

Naja keiner irgendwie

Zitat:

@motzendorfer schrieb am 10. Dezember 2019 um 08:40:44 Uhr:

 

Würde den eh prophylaktisch mal tauschen,

Mani

Prophylaktisch wird garnix getauscht.

Durch solch Kunden wie dich werden massenweise heile Ersatzteile gewechselt.

KW Sensor kann man testen.

Kalt warm auch mit Heißluftföhn und Kältespray.

Ist kein Hexenwerk.

Auch durchmessen und den Takt auslesen. Alles möglich.

Spannungsversorgung auch prüfen.

Was denn wenns der Stecker ist oder die Spannung fehlt.. dann tauscht den Sensor 5x weil du Faul warst ne ordentlich Diagnose zu machen und kommst nie auf den Fehler.

man man man MANI!!!

@deluna09

Es gilt als allererstes abzuklären ob in diesem moment Funke oder Spritversorgung abbricht. Das ist das A und O bevor du überhaupt irgendwas machst.

Zündspule , Zündkabel Kann man ebenfals testen. Beim Kabel fällt meist nur 1 Zylinder aus aber nicht alle.

Sitzt deine Zündspule zufällig neben dem Motor direkt am Block?

Dann kannst du mal den wagen Starten mit dem Heisluftfön das ding erwärmen , wenn er ausgeht muss ein 2ter Mann starten dabei nimmt du Eisspray und Kühlst die ab. Wenn er dann auf einmal wieder anspringt hast du einen Temperaturabhängigen Fehler in der Spule.

gleiches Kann man übrigens auch mit dem KW Sensor testen. Dor ist allerdings gern der Stecker mal oxidiert und im warmem Zustand gibts keinen Kontakt.

Wie gesagt... Prohylaxemäßig wird hier GARNIX gewechselt.

 

PS: Die Werkstätten stehen unter enormen Verkaufsdruck. Da bringt der Meister dem Lehrling schon bei wie man Verkauft. Verkaufen geht vor reparieren und Fehlerdiagnose.

 

Im Übrigen kann man sich auch eine Prüflampe an die Zündspule legen und während der Fahrt schauen ob das Signal weg fällt.

Gleiches auch mit der Benzinpumpe. An dieser kann es auch liegen das sie zwischendurch hackt.

Das kann man Prüfen wenn man den Benzindruck während der Fahrt prüft ob dieser ggf abfällt und gleichzeitig die Prüflampe der Pumpe an bleibt oder aus geht.

 

 

Ja da freut sich die Themenstarterin aber, bei dem was du der alles zutraust. Manchmal sind die Teile günstiger gleich prophylaktisch zu wechseln, wei der Std Lohn beim suchen in der Werkstatt.

2 Sensoren für fuffi und der läuft, ist billiger wie 1/2 Std suchen und dann doch kaufen. Bei Bj 97 kommen schon mal die bekannten Teile in Betracht.

Zitat:

@Bitboy schrieb am 10. Dezember 2019 um 17:13:14 Uhr:

 

2 Sensoren für fuffi und der läuft

jaaaa WENN es dann der Fehler ist ;)

Wie ich sagte.. wenn da falsche Spannung anliegt z.B wäre nur 1 Fehler dann kannst du den auch 10 x Tauschen für 500€ und dein Fehler bleibt ;)

Was wenn das der Stecker von dem Sensor ist ? Kannst du auch 5 Sensoren kaufen.

Was aber wenn gesamte Spannung kurzfristig abbricht? Stecker am Steuergerät , kalte Lötstelle doch was anderes?

Auch dann Tauscht du das halbe Auto.

Und Am Ende wars doch die Benzinpumpe die klemmt ?

Wenn das Relais 30 zufällig wie ich vermute das Relais für die Benzinpumpe ist , dann kann man vermuten das der Fehler zumindest auf der Ebene liegt.

Warum was das alte Relais defekt ? Überlast ? wenn ja klemmende Benzinpumpe oder geht zu schwer.

Da kommen wir meiner Vermutung schon nahe. Sie wird dann warm , klemmt , kühlt ab und läuft weiter.

Wäre ja ne Idee oder ? deshalb Benzindruckanzeige und Prüflampe legen zur Probefahrt.

hast du auch keinen Heißluftfön und kein Kältespray ???

keine Kabel und keine alte Glühlampe ?

Multimeter auch nicht vorhanden ?

Kopfschüttel

entweder man macht eine DIAGNOSE oder man spielt Glaskugelraten und tauscht und tauscht und tauscht.. wozu dann das Forum hier und die Fragen ?

einfach das Auto tauschen und der Fehler ist weg ;)

 

PS: und ich traue das eigentlich nem Versierten Mechaniker zu , das er vor dem Tausch auch mal nen Multimeter , Heißluftfön und Prüflampe bedienen kann ;)

Fakt ist , Verdachtstausch ist SCHEIßE und mit viel Pech steckst du da auch tausende rein und der Fehler bleibt bis du von der Karre die Fresse dick hast.

Und warum? ... eigene Blödheit.

Ein versierter Mechaniker hätte schon wie du gehandelt. MVP:

Der hätte das was er gepüft hat auch schon geschrieben.

" Themenstarterin" fragt eher was Sie möglicherweise der Werkstatt glauben kann, oder für ne Preisübersicht.

Na der Werkstatt kann sie eins glauben... die wollen möglichst viel Verdienen.

 

Bei dem Rest das das geprüft wurde glaub ich nicht dranne.

Du siehst ja das nur gewechselt wurde immer erfolglos.

Da lass mal irgendwo nen Wackelkontakt sein.. Die tauschen das Auto noch komplett :D Durchmessen scheint aus der Mode.

Ist der Kurbelwellensensor!

Der streikt ab einer gewissen Temperatur (altersbedingt), bis er wieder kalt ist, dann beginnt das Spiel von neuem.

Eine fiese Geschichte.

Bei mir war es "06A906433G GEBER" , bei ebay 10 Euro oder so. Der ist relativ einfach zu tauschen mit einem 5mm Innensechkantschlüssel.

Viel Erfolg

Zitat:

@mot13alk schrieb am 29. Dezember 2019 um 00:06:19 Uhr:

Ist der Kurbelwellensensor!

Der streikt ab einer gewissen Temperatur (altersbedingt), bis er wieder kalt ist, dann beginnt das Spiel von neuem.

Eine fiese Geschichte.

Bei mir war es "06A906433G GEBER" , bei ebay 10 Euro oder so. Der ist relativ einfach zu tauschen mit einem 5mm Innensechkantschlüssel.

Viel Erfolg

Könnte man auch DIAGNOSTIZIEREN...

Ausbauen an den Werkstattester... Prüfmagneten + Heisluftfön... und mit Kältespray runterkühlen und nochmal nachstellen...

Wie gesagt.... eine Diagnose geht immer OHNE TEILETAUSCH

 

Zitat:

@MVP-Cruiser schrieb am 29. Dezember 2019 um 00:28:46 Uhr:

Zitat:

@mot13alk schrieb am 29. Dezember 2019 um 00:06:19 Uhr:

Ist der Kurbelwellensensor!

Der streikt ab einer gewissen Temperatur (altersbedingt), bis er wieder kalt ist, dann beginnt das Spiel von neuem.

Eine fiese Geschichte.

Bei mir war es "06A906433G GEBER" , bei ebay 10 Euro oder so. Der ist relativ einfach zu tauschen mit einem 5mm Innensechkantschlüssel.

Viel Erfolg

Könnte man auch DIAGNOSTIZIEREN...

Ausbauen an den Werkstattester... Prüfmagneten + Heisluftfön... und mit Kältespray runterkühlen und nochmal nachstellen...

Wie gesagt.... eine Diagnose geht immer OHNE TEILETAUSCH

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 geht während der fahrt aus!!