ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6 SR AKL springt an und geht wieder aus

Golf 4 1.6 SR AKL springt an und geht wieder aus

VW Golf 4 (1J)
Themenstarteram 15. Dezember 2020 um 18:05

Hallo an alle

Habe einen Golf 4 1,6 SR von Baujahr 98 mit mechanischer Drosselklappe

Als ich ihn gekauft hatte lief er wunderbar.

Dann stank er extrem , wie eine gezündete Feuerwerksrackete. Ursache war nach dem Fehlerspeicherauslesen der LMM.

Diesen habe ich erneuert und er lief wieder wie gewohnt.

Nun habe ich aber das Problem , dass er bei jedem Versuch anspringt aber unmittelbar wieder ausgeht.

Auch eine höhere Drehzahl halten direkt nach zünden des Motors funktioniert nicht mehr .

Nun meine Frage :

Könnte es am LMM Stecker liegen , z.b durch einen Kabelbruch am Stecker ? Ziehe ich den Stecker ab sollte er ja laufen ohne wieder auszugehen aber das klappt nicht . Stecke ich in etwas fester wieder auf den LMM auf . Funktioniert es ab und zu.

Könnte es aber auch eventuell ein Unterdruckschlauch sein ? Hatte mal einen BMW 36 gehabt der das selbe Sympthom aufwies und bei dem waren die Unterdruckschläuche gerissen.

Ich habe eben gelesen , dass ein Schlauch von der Ansaugbrücke zur Drosselklappe oder zum KGE geht , der gerne kaputt geht mit dem Alter. Könnte es damit etwas auf sich haben?

Ich danke im Vorraus auf eure Hilfe :)

Ähnliche Themen
20 Antworten

Auch das Wackeln an den Drähten von der Zuleitung des LMM bringt nichts mehr? Das was du mal beschrieben hattest?

Schau Mal ob du bei LMM tauschen vielleicht den Unterdruckschlauch vom Hauptbremszylinder gelöst, beschädigt hast. Die Dinger werden spröde und brechen gerne. Meistens an dem Rückschlagventil.

Ist der Stecker von der Drosselklappe richtig angesteckt ?

Themenstarteram 9. Januar 2021 um 17:54

Also ich habe mal neue Erkenntnisse gemacht.

Fehlerspeicher ausgelesen : 6 x Masse Fehler wie LMM , Einspritzdüsen 1-4 und Ventil Registersaugrohrumschaltung .

Haben dann mal die Zündspule geprüft . Also den uralten Trick mit Kraftstoffzufuhr abschalten , Zündkerze gegen Masse und starten. Fazit : Kaum ein Zündfunke und gelblich. Dieser wurde heute erneuert mit Zündkabeln und Zündkerzen.

Sicherungen sind alle noch in Ordnung.

Beim entfernen des Benzindruckreglers kam mir es so vor , als wenn in der Zuleitung zu den Einspritzdüsen zu viel Kraftstoff ist .

Habe auch mal gehört , dass die Benzinpumpe ein Summgeräusch beim Einschalten der Zündung von sich geben soll.

Dies macht es auch aber erst beim Starten des Motors .

Ich habe nun die Vermutung auf den Nockenwellensensor oder den Benzindruckregler.

Themenstarteram 9. Januar 2021 um 17:55

Zitat:

@camigo schrieb am 1. Januar 2021 um 18:06:10 Uhr:

Schau Mal ob du bei LMM tauschen vielleicht den Unterdruckschlauch vom Hauptbremszylinder gelöst, beschädigt hast. Die Dinger werden spröde und brechen gerne. Meistens an dem Rückschlagventil.

Danach habe ich noch nicht geschaut. Also du meinst den Bremskraftverstärker mit " Hauptbremszylinder" ?

Themenstarteram 13. April 2021 um 11:55

Edit :

Der Fehler lag am Kraftstoffdruckrelais . Dieser war an den Kontakten korrodiert und somit bekam der Motor keinen Kraftstoff.

Mittels Brücke mit einer 15 A Sicherung habe ich die Klemme 85 oder 86 mit Klemme 30 überbrückt und die beiden Verbindungen direkt angeschlossen.

Nach Tausch des Relais war der Fehler behoben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6 SR AKL springt an und geht wieder aus