ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6 16V - wenn warm keine Leistung - LAMBDA?

Golf 4 1.6 16V - wenn warm keine Leistung - LAMBDA?

Themenstarteram 9. Juli 2009 um 9:51

Hallo,

bei meinem Golf 4

1.6 16V - AZD

EZ: 10/2000

160.000km

ist folgendes.

Wenn er kalt und auch wenn er warm ist, läuft er max. nur noch 150 (lief mal 200 lt. Tacho),

wenn er richtig warm ist (nach ca. 15-20min Vollgas auf der Autobahn), nur noch 140 (bei 4.200 U. im 5. ist Schluss)

Motor läuft im kalten Zustand im Leerlauf völlig ruhig - so dass VW einen Kompressionstest für nicht sinnvoll hielt. Wenn ich 2 Stunden auf der AB war, schwankt die Drehzahl (in der Tiefgarage kurz vorm ausmachen) stark.

Folgendes wurde schon gemacht:

- Luftfilterwechsel

- Benzinfilterwechsel

- Kerzen und Stabzündspulen neu

- Drosselklappe gereinigt und Grundstellung gefahren

Es wird kein Fehler im FS abgelegt.

Ich habe in anderen Beiträgen jetzt aber schon öfters gelesen, dass die Lambda die Ursache war, obwohl kein Fehler im FS abgelegt war. Nur wurde dort nie gesagt, welche von den beiden Sonden es ist.

Meines Wissens gibt es eine Sonde vorne am Motor beim Krümmer und eine am Kat.

Welche Sonde könnte denn für das Problem verantwortlich sein? Beide oder nur eine von denen?

Vielen Dank schonmal für die Antworten

Ähnliche Themen
15 Antworten

....bevor Du irgendwelche Einstellungen vornimmst, laß  Dein Motor-STG auf die aktuelle

Firmware updaten. Vielleicht war? das dann auch schon.:)

Themenstarteram 9. Juli 2009 um 19:38

Zitat:

Original geschrieben von rolo1

....bevor Du irgendwelche Einstellungen vornimmst, laß  Dein Motor-STG auf die aktuelle

Firmware updaten. Vielleicht war? das dann auch schon.:)

Danke für den Tipp - aber wieso bringt das eigentlich was?

Das Auto ist doch 8,5 Jahre mit der momentanen Version problemlos gelaufen - das leuchtet mir nicht ein.

....weil sich mit fortlaufendem Verschleiß die alten Abgleichdaten verändern und es auch zu

seltsamen Fehlermeldungen gerade bei der Lambdaregelung kommen kann.

Gerade der AZD ist bekannt dafür.

Themenstarteram 10. Juli 2009 um 10:18

UPDATE:

Gestern ist er wieder ins Notlaufprogramm gegangen und lief auch im Leerlauf völlig unruhig.

FS sagt: Verbrennungsaussetzer Zyl. 3 sporadisch

Die Fehlermeldung hatter er 5mal innerhalb der letzten Tage. Neue Zündkerzen und Zündspulen haben nix gebracht.

Zylinderkopf -(dichtung) im Ar....?

Hab im Moment keine Zeit, den Golf in die Werkstatt zu geben. Brauch das Auto noch ne Woche.

 

PS.: Was kostet so ein Update?

....die Verbrennungsaussetzer können auch von einem defekten Einspritzventil kommen.

Frage doch einfach in der VAG-Werke wegen dem Update nach...

Es kam übrigens schon häufiger vor, das eine neue Zündspule fehlerhaft war !:mad:

Laß Dir bitte mal das Fehlerprotokoll aushändigen und poste es hier.

Zitat:

Original geschrieben von rolo1

....die Verbrennungsaussetzer können auch von einem defekten Einspritzventil kommen.

Frage doch einfach in der VAG-Werke wegen dem Update nach...

Es kam übrigens schon häufiger vor, das eine neue Zündspule fehlerhaft war !:mad:

Laß Dir bitte mal das Fehlerprotokoll aushändigen und poste es hier.

das auto lief nun jahre wohl ohne probleme und nun soll ein update wohl u.A helfen:confused:naja...

...es werden neue Referenzdaten aufgespielt und anschließend eine ordentliche Fehleranalyse

gemacht. Dabei wären erst mal die genaueren Fehlercodes und deren Bedeutung

abgearbeitet. Alles Andere kann ein wildes und teures Teiletauschen werden.

Themenstarteram 10. Juli 2009 um 22:13

Wie wechselt man eigentlich die Einspritzdüsen bzw. die Einspritzleiste?

Braucht man dafür Spezialwerkzeug?

Gibt es eine Anleitung dazu?

Themenstarteram 28. Juli 2009 um 9:30

Heute war ich mal beim BOSCH-Service mit der Bitte mal die LAMBDA zu testen. Es wurde dann wie bei der AU einmal im Leerlauf und dann noch mal im Stand mit ca. 3.500 U gemessen. Ergebnis war lt dem BOSCH-Mann, dass die LAMBDA arbeitet.

Da ich das Problem mit dem Verbrennungsaussetzer ja nur bei höherer Drehzahl und nur während der Fahrt habe (Vollgas) ...kann es trotzdem die LAMBDA sein?

Oder kann man die jetzt völlig ausschließen?

FC 16687: Verbrennung Zylinder 3 - Verbrennungsaussetzer festgestellt - sporadisch

Zündspulen und Kerzen wurden erneuert - Problem bleibt

Software vom Motor-STG aktualisiert :confused:

Einspritzventile prüfen lassen :confused:

Themenstarteram 29. Juli 2009 um 8:00

Einspritzventile ...kann es das denn wirklich sein ...im Stand läuft der wunderbar ...man kann die Drehzahl hochjagen und halten und es gibt keine Zündaussetzer

bis 120/140kmh bzw. 4.200 U. ist ja auch alles in Ordnung

Kann gut sein, hatte bei meinem auch ein Einspritzventil. Im Leerlauf gab es kein Problem, auch nicht im Stand hochdrehen. Aber unter Last beim Fahren hatte ich Zündaussetzer.

Allerdings ist meiner ein FSI (Direkteinspritzer; andere Ventile)

Themenstarteram 29. Juli 2009 um 11:56

@Pilsi

War das Ventil im Fehlerspeicher abgelegt oder wurde das bei einer Fehlersuche gefunden?

Als es richtig Schlimm wurde war es als "Zündaussetzer Zyl.2" abgelegt. Aber kein direkter Hinweis auf das Einspritzventil. Die Fehlersuche hab ich selber gemacht mit VAG-COM. Nachdem ich Zündspulen (FSI hat Stabzündspulen) und Kerzen bereits kreuzgetauscht hatte, Kompressionsprüfung bei VW keine Ergebnisse brachte und das Ruckeln schlimmer wurde, blieb nur noch das Ventil. (Der Fehler blieb bei allen Versuchen auf dem Zylinder 2). Wir tauschten es aus und gut wars. Er lief fast wieder wie eine eins (abgesehen von dem Ruckeln bei 2000-3000U/min).

Die Historie findest du auch auf meiner HP, siehe Signatur.

Der mechanische Aufbau ist beim FSI aber anders als bei den anderen Motoren, soweit ich weis. Die Ventile müßten bei dir einfacher zum Wechseln sein.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6 16V - wenn warm keine Leistung - LAMBDA?