ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 16V PL Startproblem

Golf 2 16V PL Startproblem

VW Golf 2 (19E)
Themenstarteram 21. März 2016 um 11:54

Hallo leute!

Hab ein problem dass ich alleine nicht gelöst bekomme.

Ich habe einen 16V neu aufgebaut und wollte nach kontrolle der massepunkte, spritleitungen usw. starten, nur dreht der starter sehr langsam, batterie bringt 12,4V.

Auch mit dem leitfaden der KE-jetronic komme ich nicht weiter, was könnte da schuld sein??

Beim startversuch sackt die spannung auf 6-9V ab.

Der motor hat vom KR die nockenwellen bekommen, sonst ist technisch nichts weiter verändert worden.

Ich hoffe es ist jemand hier der mir helfen kann.

Verkabelung ist in ordnung, richtig angesteckt und auf durchgang geprüft.

Danke schon mal im voraus.

Lg

Ähnliche Themen
21 Antworten
am 21. März 2016 um 12:09

Zitat:

@dani11101989 schrieb am 21. März 2016 um 11:54:04 Uhr:

Hallo leute!

Hab ein problem dass ich alleine nicht gelöst bekomme.

Ich habe einen 16V neu aufgebaut und wollte nach kontrolle der massepunkte, spritleitungen usw. starten, nur dreht der starter sehr langsam, batterie bringt 12,4V.

Auch mit dem leitfaden der KE-jetronic komme ich nicht weiter, was könnte da schuld sein??

Beim startversuch sackt die spannung auf 6-9V ab.

Der motor hat vom KR die nockenwellen bekommen, sonst ist technisch nichts weiter verändert worden.

Ich hoffe es ist jemand hier der mir helfen kann.

Verkabelung ist in ordnung, richtig angesteckt und auf durchgang geprüft.

Danke schon mal im voraus.

Lg

Das ganze Klingt für mich danach das der Anlasser sehr viel Strom zieht darum wird deine Spannung zusammen fallen. Könnte sein das irgendwas schwergängig ist oder das der Anlasser einen Weck hat. Oder du hast irgendwo einen Kurzen.

Themenstarteram 21. März 2016 um 12:20

Es wurde das getriebe generalüberholt.

Vorm startversuch wurde alles befüllt.

Ich hab meinen bruder darauf hingewiesen dass die hauptwelle sich nicht leicht drehen lässt im ausgebautem zustand.

Das ist mir jz noch eingefallen

dass sich die welle nicht so gut drehen lässt, sollte für den anlasser kein problem sein.

eventuell passt die anlasserwelle nicht perfekt in die messingbuchse beim getriebe, dann hat er es auch schwer.

generell kann ein diesel anlasser abhilfe schaffen, das habe ich bei meinem dann auch so gemacht. ich habe einen anlasser eingebaut, der ohne die buchse im getriebe auskommt. irgendwo habe ich das sogar in einem thread festgehalten. musst mal suchen!

gruß

mathias

Themenstarteram 21. März 2016 um 18:05

Danke für die antworten, ich versuchs mal mit nem dieselstarter.

Falls dass auch nichts hilft werde ich mich eben nochmal melden.

Ich hab auch nem Diesel Anlasser drin.

Auch wenns geholfen hat, wäre ne Rückmeldung super :)

Kannst ja den Anlasser mal ausbauen und im ausgebauten Zustand starten.

Themenstarteram 21. März 2016 um 22:49

Soda, update!

Wir haben heute noch die kompression der einzelnen zylinder gemessen, da der motor als gesammtes gekauft wurde.

Es hat sich herausgestellt dass beim 2ten und 3ten zylinder die ventile anscheinend angestanden sind...

Rein optisch sind keine schäden ersichtlich, auf dem kolben sind keine abdrücke und die ventile weisen optisch auch keine schäden auf..

Der vorbesitzer hat die KR nockenwellen eingebaut und daher vermuten wir dass die steuerzeiten der ventile zum kolben nicht mehr 100%ig gepasst haben...

Der motor lies sich per hand aber ohne große probleme durchdrehen.

Wir wissen nicht was da jetzt genau passiert ist ;-(

Der kopf wird jetzt zum revediern gebraucht, vl weiß ich dann mehr.

Ich werde euch am laufenden halten.

Mein fazit, kauft keine motoren wo nicht die original teile drinn sind und vorallem nicht aus wien...

am 22. März 2016 um 5:56

Zitat:

@dani11101989 schrieb am 21. März 2016 um 22:49:16 Uhr:

Soda, update!

Wir haben heute noch die kompression der einzelnen zylinder gemessen, da der motor als gesammtes gekauft wurde.

Es hat sich herausgestellt dass beim 2ten und 3ten zylinder die ventile anscheinend angestanden sind...

Rein optisch sind keine schäden ersichtlich, auf dem kolben sind keine abdrücke und die ventile weisen optisch auch keine schäden auf..

Der vorbesitzer hat die KR nockenwellen eingebaut und daher vermuten wir dass die steuerzeiten der ventile zum kolben nicht mehr 100%ig gepasst haben...

Der motor lies sich per hand aber ohne große probleme durchdrehen.

Wir wissen nicht was da jetzt genau passiert ist ;-(

Der kopf wird jetzt zum revediern gebraucht, vl weiß ich dann mehr.

Ich werde euch am laufenden halten.

Mein fazit, kauft keine motoren wo nicht die original teile drinn sind und vorallem nicht aus wien...

ja da sieht man wieder mal wenn man nicht alles selber macht dann passieren solche Sachen :(

Themenstarteram 28. März 2016 um 13:14

Motor funktioniert einwandfrei.

Kopf wurde überprüft und es wurden keine schäden festgestellt.

Also, neue dichtung, kopf drauf, zusammenbauen und dann die große überraschung, mit der starterbox 3x gezündet und dann lief der hobel.

Keine ahnung was da gewesen sein könnte, aber, jetzt läuft er sehr ruhig und lässt sich vorallem mit dem original starter betreiben. :-)

hallol leute

brauch eure hilfe!!!

im kalten zustand springt mein pl ohne probleme an aber wenn er warm/heiß ist dann kannste echt lange orgeln bis/wenn er kommt!

im heißen zustand wenn ich starten möchte sieht das so aus als würde der anlasser keinen strom bekommen und dreht nicht,warte ich 10-15min springt er an!was kann das sein??

nocke einlass süko(auslass kr),fächer mehr ist nicht gemacht worden.

bitte um hilfe da ich zum tüv muß und nicht möchte das der hobel da nicht anspringt!

besten dank im voraus

Themenstarteram 22. April 2016 um 13:21

Vl ist es ein sensor?

ich hab keine ahnung!das komische ist das er mit starthilfe sofort anspringt!als batterie ist eine 44ah verbaut(als info!).

wenns ein sensor ist,welcher?

Was soll das mit einem Sensor zu tun haben, wenn der Anlasser nicht dreht?

Was ist denn nun? Oben schreibst du, dass du lange Orgeln musst, und einen Satz später dreht der Anlasser nicht?

Deine Antwort
Ähnliche Themen