ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Generatorfehler Batterie wird nicht geladen

Generatorfehler Batterie wird nicht geladen

Audi RS5 8T & 8F, Audi S5 F5, Audi S5 8T & 8F, Audi A5 8T Sportback, Audi A5 8F Cabriolet, Audi A5 8T Coupe
Themenstarteram 28. Juni 2018 um 23:21

Bj 2009

2.0 211 Ps

Quattro

Schalter

 

Abend Kollegen,

heute Mittag kam die oben genannte Meldung. (Siehe Anhang)

Daheim angekommen dann den Fehlerspeicher ausgelesen(Siehe Anhang) Hat jetzt einiges an Fehlern ausgespuckt.

Batterie gemessen ist ok. Ist auch gerade mal 3 Monate jung.

Vartha Sylver Dynamic 12 Volt 110 Ah.

Dann während laufendem Motor gemessen was ankommt. Nichts...

Lag bei 12.8 Volt. Normal sollten es knapp über 14 Volt sein.

Optisch an der Lichtmaschine sieht alles soweit gut aus.

 

Hab gelesen das auch der Regler gerne kaputt geht. Wie Prüfe ich den am besten?

Oder gibt's noch irgendein Tipp wie ich die Lima auf defekt prüfen kann?

 

Danke für eure Hilfe schon mal

Gruß

Casablanca

20180628_063156.jpg
Ähnliche Themen
20 Antworten

Wo hast du denn gemessen?

An der Batterie?

Um das Kabel zur Batterie als Fehlerquelle auszuschließen einmal direkt an der Lichtmaschine messen wie viel Volt rauskommt.

Den Regler selber lässt sich so nicht prüfen.

Die E-Teilnummer und den Hersteller von der Lichtmschine ablesen und sich einen neuen besorgen.

Themenstarteram 29. Juni 2018 um 17:41

Danke für deinen Beitrag erstmal.

 

Direkt an der lichtmaschine waren auch nur knapp über 12V.

Hab die Lichtmaschine ausgebaut (siehe Bilder)

Kann man anhand der Fotos erkennen ob die Kohlen soweit noch gut aussehen?

Wie kann ich am besten herausfinden ob es jetzt der der Regler oder doch Lima ist?

20180629-164907
20180629-171013
20180629-172612
+2

Das kann man so nicht.

Die Kohlen sind lang genug.

Kann ja auch an der Elektronik vom Regler liegen.

Wichtig ist den richtigen Regler nach ET-Nummer zu besorgen beim B8 wird der über den Lin-Bus geregelt.

Themenstarteram 29. Juni 2018 um 18:09

Also würdest mir empfehlen erst den Regler zu tauschen? Kostet 40-50€ was ich so gesehen habe.

Original Bosch selbstverständlich!

Hab die ET-Nummern verglichen.

Ja würde ich auch machen geht meistens zu 99% immer gut.

Themenstarteram 29. Juni 2018 um 18:15

Danke dir und drück mir die Daumen ;)

Werde berichten wenn das Teil eingebaut ist....

Thx

kriegt man den Regler raus auch ohne die Lima auszubauen? MKB CAHA

Themenstarteram 2. Juli 2018 um 13:02

Eher schwierig...denke weniger. Aber ist easy zumindest beim 2.0 TFSI 2011Ps. Riemen runter und 4 Schrauben lösen der Lima und die zwei Kabel. Kommst überall gut dran. 15min Arbeit vielleicht.

Wo sitzt bei dir die Lima? Hast ein Bild?

Themenstarteram 4. Juli 2018 um 18:57

@Nick-Nickel neuen Regler eingebaut original Bosch. Fehlerspeicher gelöscht.

Gleicher Fehler, hat nichts gebracht.

Bin mal gespannt ob ich es zurückgeben kann....

Wieviel sollte die Batterie eig im Ruhezustand haben? Hab nach einer langen Fahrt mal gemessen 12.8V hat er mir angezeigt.

Themenstarteram 4. Juli 2018 um 19:16

12,8V ist ok

Zitat:

neuen Regler eingebaut original Bosch.

Der hat aber die gleiche Boschnummer wie der alte?

Themenstarteram 4. Juli 2018 um 19:45

Das ist meine Nummer:

F00M144180

Das habe ich bestellt und habe vorher den Verkäufer kontaktiert und ihm die Nummer sowie Bilder geschickt.

 

https://kohl24.de/.../...-F00M145662-F00M145851-14-Volt-Original-Bosch

Ich frage nur weil beim Audi B8 die Regelung über den Lin-Bus (9 Volt) gesteuert wird.

Ich würde mal anfragen ob der gekaufte Regler auch für den B8 geeignet ist.

Der Fehlerspeicher ist leer?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Generatorfehler Batterie wird nicht geladen