ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Frage an die V8 Fahrer. Komisches Klacken.

Frage an die V8 Fahrer. Komisches Klacken.

Themenstarteram 25. Januar 2009 um 21:14

Nabend!

Also, ich habe gestern abend in der garage ein komisches klackern festellen müssen. Habe sonst immer das Radio an, wenn das licht angeht. Aber diesmal hatte ich den strecker gezogen. Somit war es toten still. Und, da ist mich dieses klcken aufgefallen. Das kommt von der beifahrerseite. Habe mal ein Video gemacht, damit ihr es hörn könnt. Vielleicht habt ihr das ja auch? Das ist aber nur ganz leicht war zu nehmen. Dieses klacken hört sich erst wie eine UHR an, und dann kommt noch mal ein lautes klacken dazu.

Hier der link dazu. Das Video geht 55 sec. Ab 23 sec hört man es am besten das klacken. wenn ihr es euch bis zum ende anhört, kommt es 4 mal vor. 2 Mal leise wie ne UHR, und 2 mal etwas lauter.

http://www.youtube.com/watch?v=-pQ0gdwESd0

Mein Dicker stand in NF sonst immer draußen, da könnte man wenn sowas nie wahr nehmen. Aber, wenn man in der Garage ist, und es totenstille ist, hört man das ganz gut.

Vielleicht habt ihr das ja auch?

Hier noch ein Bild, von wo das Klacken kommt.

Nur zu Info. Der wagen ist Verschlossen!

Gruß

Michael

Ähnliche Themen
29 Antworten
Themenstarteram 31. Januar 2009 um 19:55

Nabend!

Also, das klacken kommt von so 2 komischen teile. Habe davon mal ein bild gemacht. Kann mir einer sagen, was das ist? Das ist auf der seite wie oben beschrieben.

Hier ein bild davon.

Wie gesagt, dass klacken bleibt die ganze zeit, auch wenn das fahrzeugverschlossen ist. immer so im 30 bis 40 Sec tackt...

Gruß

Michael

Das scheinen die Heizungsventile zu sein, oder hat der auch eine Zusatzwasserpumpe fürs Heizsystem

Themenstarteram 1. Februar 2009 um 9:55

Ich bin am überlegen ob ich beide Batterien mal abklemme, vielleicht ist es dann ja weg ??? Oder, soll ich nur die hauptbatterie abklemmen?

Reicht es, wenn ich beim Dicken nur masse abnehme?

Gruß

Michael

Fahr zum Freundlichen!!!

Du kannst nicht einfach die Pole abklemmen, dort sind die "Zünder" verbaut, um im Notfalll (Unfall) die Stromversorgung unterbrechen!

Du hast das Problem doch eingekreist, fahr zum Freundlichen, bleib dabei stehen und frag Ihn danach!

War die Batterie alt und musste deshalb getauscht werden oder wurde dauernd Strom gezogen?

Zitat:

Original geschrieben von DocFred

Fahr zum Freundlichen!!!

Du kannst nicht einfach die Pole abklemmen, dort sind die "Zünder" verbaut, um im Notfalll (Unfall) die Stromversorgung unterbrechen!

Du hast das Problem doch eingekreist, fahr zum Freundlichen, bleib dabei stehen und frag Ihn danach!

War die Batterie alt und musste deshalb getauscht werden oder wurde dauernd Strom gezogen?

Wie, man darf nicht die Batterie vom Phaeton Abklemmen? :confused:

Zitat:

Original geschrieben von MarcelMüller

Zitat:

Original geschrieben von DocFred

Fahr zum Freundlichen!!!

Du kannst nicht einfach die Pole abklemmen, dort sind die "Zünder" verbaut, um im Notfalll (Unfall) die Stromversorgung unterbrechen!

Du hast das Problem doch eingekreist, fahr zum Freundlichen, bleib dabei stehen und frag Ihn danach!

War die Batterie alt und musste deshalb getauscht werden oder wurde dauernd Strom gezogen?

Wie, man darf nicht die Batterie vom Phaeton Abklemmen? :confused:

Klar darf man die Batterien abklemmen. Der Zünder geht vom Abklemmen ja nicht los.

Zurück zum Problem: Hast du die Restwärmefunktion aktiv ?? Dann arbeitet diese Ventileinheit auch, wenn das Fahrzeug verriegelt ist.

Gruß

gmduser

Zitat:

Original geschrieben von MichiSchmidt

 

Hat das von euch keiner dieses Klacken? :(

Bei mir klackt es, wenn ich losgefahren bin und der Wagen anfängt warm zu werden. Es klackt aber dann mehr aus Richtung Tachobreich. Genau orten konnte ich es noch nicht. Irgendwann hört es dannn von alleine wieder auf.

Gruß HP

Themenstarteram 4. Februar 2009 um 20:52

Nabend!

Also, dieses Klacken wie oben auf dem bild zu sehen ist" Die anschlüsse gehen zum Kühler.

Ist das denn bei euch am klacken? VW meinte, das wär normal??? Kann mir das nicht vorstellen!!!

Wenn dieses klacken nach 2 stunden weg wär, wär das ja ok. Aber nicht, wenn das am anderem tag auch noch zu hören ist :confused:

Hier noch mal das bild, wo es am klacken ist.

Gruß

Michael

Themenstarteram 4. Februar 2009 um 20:53

Und, dahin gehen die anschlüsse. Also, zum kühler ! ?

Zitat:

Original geschrieben von MichiSchmidt

Und, dahin gehen die anschlüsse. Also, zum kühler ! ?

Du hast die Frage noch nicht beantwortet. Hast du die Restwärmefunktion aktiv ?? Falls ja, dann schalte die mal ab.

Gruss

gmduser

Themenstarteram 4. Februar 2009 um 22:44

Zitat:

Original geschrieben von gmduser

Zitat:

Original geschrieben von MichiSchmidt

Und, dahin gehen die anschlüsse. Also, zum kühler ! ?

Du hast die Frage noch nicht beantwortet. Hast du die Restwärmefunktion aktiv ?? Falls ja, dann schalte die mal ab.

Gruss

gmduser

Nabend gmduser.

Wo kann ich die ausschalten??? :confused:

Gruß

Michael

Zitat:

Original geschrieben von MichiSchmidt

Zitat:

Original geschrieben von gmduser

Du hast die Frage noch nicht beantwortet. Hast du die Restwärmefunktion aktiv ?? Falls ja, dann schalte die mal ab.

Wo kann ich die ausschalten??? :confused:

Das ist ja wieder eine Frage für Momo7, der scheinbar immer sein Handbuch mitführt ;-)

Wenn Ich mich recht entsinne, dann unter: AC / Sonderfunktionen

MfG

P.S.: Vielleicht sollte ich auch häufiger mein Handbuch mit mir rumtragen, im Auto brauche ich es jedenfalls sehr viel seltener, als wenn ich hier bei MT mitlese (oder schreibe)...

P.P.S.: Ich finde es aber sehr gut, das Momo7 so oft für uns liest (und dann "laut mitschreibt"). Ihm gebührt sozusagen die Würde des intelligenten elektronischen Handbuchs :-)

 

Zitat:

Original geschrieben von pamic

Zitat:

Wenn Ich mich recht entsinne, dann unter: AC / Sonderfunktionen

Ich habe mich natürlich geirrt...

Es ist unter: AC / weitere Funktionen / Standheizung / Restwärme

@gmduser: Bei mir ist der Menüpunkt IMMER ausgegraut. Was will mir das sagen? Früher war das beim Punkt Heizung darüber genauso (also ausgegraut), bis ich das bei einem Werkstattaufenthalt anmerkte. Seitdem war der Punkt Heizung nie wieder ausgegraut.

MfG

Bei meinem ist die Funktion Restwärme immer dann "ausgegraut", wenn der Motor bzw. das Kühlwasser nicht warm genug ist...

Gruß,

tottesy

Zitat:

Original geschrieben von tottesy

Bei meinem ist die Funktion Restwärme immer dann "ausgegraut", wenn der Motor bzw. das Kühlwasser nicht warm genug ist...

Wie heißt es so schön? "Boah Ey!" Ich habe das heute nochmal ausprobiert - und siehe da: es geht jetzt auch bei mir.

Das muß wohl so ganz nebenbei bei einem meiner Werkstattaufenthalte 2008 passiert sein. Ich kann mich nämlich noch ganz genau daran erinnern, daß ich zum Jahreswechsel 2007/2008 die Restwärme nach einer Fahrt (ca.45 Minuten, also genug für Restwärme) mal nutzen wollte - doch das fiel damals leider flach.

Ein Punkt mehr, über den ich mich freuen kann :-)

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Frage an die V8 Fahrer. Komisches Klacken.