ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Ford Scorpio Kombi kein Tüv wegen Aufleuchten von ABS und Airbag!

Ford Scorpio Kombi kein Tüv wegen Aufleuchten von ABS und Airbag!

Themenstarteram 26. Oktober 2007 um 21:12

Hallo zusammen!

War heute mit meinem Scorpio beim Tüv gewesen. Alles war in Ordnung außer das permanente Leuchten von ABS und das gelegentliche Aufblinken der Airbagleuchte. Wie kann ich dort Abhilfe ohne teure Investitionen wie z. B. das Auslesen etc. Hatte mal ein ähnliches Problem an meinem Mondeo, dort konnte ich allerdings das Problem selbst beheben( Gurtstraffer), aber mit diesem Modell kenne ich mich gar nicht aus. Habe schon davon gelesen, dass ein Reinigen der ABS Sensoren Abhilfe schaffen kann, aber ich weiß nicht wie ich diese ausbauen und reinigen kann! Würde mich über eine baldige Antwort freuen.

Übrigens handelt es sich bei dem Scorpio um das neuere Modell ab 95!

Gruß

speedie

Ähnliche Themen
18 Antworten

Ist die Batterie okay bzw. die richtige drin?

Ich fuhr 3 Jahre mit einer kleinerern Ersatzbatterie herum und das ABS versagte wegen der niedrigeren Ah, so las ich auch mal in einem Scorpio-Forum ...

Axel

Hy

also erstmal funkzt dein ABS ? MAch mal ne vollbremsung wenn nicht kann es an den radsensoren liegen, oder schlimmer dann an der hochdruckpumpe oder dem steuermodul. müsstest halt mal in ne ford garage und den fehlerspeicher auslesen lassen. es sei denn du hättest die möglichkeit selber.

und wie gesagt kauf mal ne neue batterie keine billige`!!! und schau dann mal weiters

mfg robi

Beide Systeme sind diagnosefähig.

Fehlerspeicherauslese -> entsprechende Reparatur. Alles Andere ist Kaffeesatzlesen...

Mahlzeit, Batteriespannung prüfen (ab 12,6 V ist OK)!! Sicherung Nr. 27 (10 Amp.)auswechseln im zentralen Sicherungskasten,auf dieser sind Airbag+ABS gelegt.wenn null erfolg WERKSTATT !!!!

Themenstarteram 28. Oktober 2007 um 16:11

Hallo zusammen!

Vielen Dank für Eure Antworten. Werde dann morgen mal das eine oder andere ausprobieren. Auf jeden Fall kann ich die Spannung der Batterie messen und die Sicherung auswechseln und danach sehe ich weiter. Ich wollte schon einmal das ABS ausprobieren, bin aber noch nicht dazu gekommen. Werde es aber auch morgen nachholen. Berichte auf alle Fälle, wenn es Neuigkeiten gibt.

MfG

Nachtrag : Zusatzsicherungskasten-Sicherungen 46/47(ABS-Modul/Pumpe)30A kontrolle/austauschen.

na sowas, bei meinem Scorpio gehts jetzt auch los :(:(

mit dem ABS/Airbag. Also vor allem, wenn ich den gestartet hab, leuchtete (aber auch nur auf den ersten Kilometern) die Airbag-Leuchte. Hin und wieder mal die fürs ABS.

Auf meiner letzten großen Fahrt am Freitag von München nach Itzehoe (jetzt macht er in letzteren Ort Winterschlaf) hat die ABS-Leuchte aus heiteren Himmel mal bei 130 km/h gemütlicher Geradeausfahrt wie wild geblinkt.

Hoffe, es liegt nur an den Sicherungen...

Aber sonst hat sich der Scorpio auf den 900 Kilometern wacker geschlagen. Auch wenn der Durchschn. Verbrauch von 9,8 Litern bei konstanten 130 net so das Wahre ist. Naja...

Eine Sache noch: Hat bei euch schonmal das Gaspedal geklemmt??????!!!!!!!

Also die ersten Millimeter beim Gasgeben halt. Danach ists normal. Ist aber meist nur beim Gasgeben (also es geht normal zurück).

Na macht mir mal keine angst,trau mich gar nicht mehr den motor anzulassen,hihi,aber spaß beiseite diese probleme kennt wohl fast jeder der 'n

scorpio oder älteren mondeo fährt 1.eindringende feuchtigkeit am drehzahlfühler(schwachpunkt da plastemantel-bröselt auf))2.elektrische leitungen zu den Drehzahlfühlern auf scheuerstellen prüfen. 3.Batterieklemmen auf festen Sitz prüfen(gegf.fetten).Wenn die ABS-Kontrolleuchte am anfang einer Fahrt aufleuchtet und nach einiger zeit wieder erlöscht,deutet das darauf hin das die batteriespannung zunächst zu gering war,bis sie sich während der fahrt durch ladung wieder erhöht hat.Batterispannung prüfen !! unter 10,5V=mies; 10,6-12,5V=naja; 12,6-12,9V=normal; 13,0-13,9=spitze !!

Gaszug:mit "sprühöl" leicht einsprühen gegf.neu einstellen.wenn ASR vorhanden gibs 2 gaszüge.

Verbrauch: welcher Motor , Bereifung ,Ausstattung ? Gruß Matte

 

 

 

 

 

Ford Scorpio Turnier 2,3l Ghia Bj.98 aktuell

Ford Scorpio Turnier 2,3l Ghia Bj.97 (Wildunfall)

Ford Mondeo Limo. 2,0l Bj.96 (Frontantrieb ist Teufelswerk)

Ford Scorpio Fliesh. 2,4l Ghia Bj,90 (Auffahrunfall/Heckschaden)

VW Passat

VW G 70

Trabant 601

Zitat:

Original geschrieben von scorpiodriver1

Na macht mir mal keine angst,trau mich gar nicht mehr den motor anzulassen,hihi,aber spaß beiseite diese probleme kennt wohl fast jeder der 'n

scorpio oder älteren mondeo fährt 1.eindringende feuchtigkeit am drehzahlfühler(schwachpunkt da plastemantel-bröselt auf))2.elektrische leitungen zu den Drehzahlfühlern auf scheuerstellen prüfen. 3.Batterieklemmen auf festen Sitz prüfen(gegf.fetten).Wenn die ABS-Kontrolleuchte am anfang einer Fahrt aufleuchtet und nach einiger zeit wieder erlöscht,deutet das darauf hin das die batteriespannung zunächst zu gering war,bis sie sich während der fahrt durch ladung wieder erhöht hat.Batterispannung prüfen !! unter 10,5V=mies; 10,6-12,5V=naja; 12,6-12,9V=normal; 13,0-13,9=spitze !!

Gaszug:mit "sprühöl" leicht einsprühen gegf.neu einstellen.wenn ASR vorhanden gibs 2 gaszüge.

Verbrauch: welcher Motor , Bereifung ,Ausstattung ? Gruß Matte

Also ich hab den 2.3 16 V mit Automatik. Reifen sind die 225er Avons drauf mit den original 16 Zoll Felgen. Wie gesagt, auf gerader Strecke nimmt er sich bei 130 km/h schon seine knapp 10 Liter. Wenn's dann noch leicht bergauf geht noch einige mehr. Drehzahlmäßig ist er bei dieser Geschwindigkeit so um die 3500.

Das mit dem klemmenden Gas ist mir echt n Rätsel. Ich habs an allen zugänglichen Stellen mal mit WD40 eingesprüht und auch mit Fettspray, aber das half, wenn überhaupt, nur kurzzeitig. Wüsste echt nicht, woran das liegen könnte...

Es liegt an der Drosselklappen-Mechanik.

Diese ist "registerartig" aufgebaut: die zweite (parallele) Drosselklappe öffnet erst nach einem gewissen Gaszugweg. Entweder ist das der schwergängige Punkt oder schon die erste Stufe klemmt generell. Ausbauen, zerlegen, reinigen, schmieren - das normale Programm halt...

Mein 2,3er hat bei 130 km/h genau 3000 U/min.

Axel

Zitat:

Original geschrieben von uwevdlieck

Es liegt an der Drosselklappen-Mechanik.

Diese ist "registerartig" aufgebaut: die zweite (parallele) Drosselklappe öffnet erst nach einem gewissen Gaszugweg. Entweder ist das der schwergängige Punkt oder schon die erste Stufe klemmt generell. Ausbauen, zerlegen, reinigen, schmieren - das normale Programm halt...

Jo,Drosselklappe oder Drosselklappenhebel.Vorsicht:Beim Einbau Winkelstellung der Drosselklappe beachten !!

Zitat:

Original geschrieben von Ositoaxel

Mein 2,3er hat bei 130 km/h genau 3000 U/min.

Axel

Meiner auch , 6,9 L verbrauch (gerade piste u. Rückenwind)-manuelles Getriebe !!, 225er Nokian NRVi .

hm, naja, *grübel*. Da schein' ich wohl irgendwas falsch zu machen :(

...kann mir eigentlich nicht vorstellen, dass die Automatik für einen Mehrverbrauch von 3 Litern Schuld ist.

Gut, dass ne 4-Stufen Automatik etwas höhere Drehzahlen nach oben heraus braucht als ein 5-Gang Schaltgetriebe ist ja vielleicht noch nachvollziehbar.

PS: Übrigens Danke für den Rat. Die erste Stufe der Drosselklappe war die Ursache fürs Klemmen. Hab da mal großzügig gereinigt und geölt und jetzt flutscht es wieder :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Ford Scorpio Kombi kein Tüv wegen Aufleuchten von ABS und Airbag!