ForumHonda
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. FK2 "System prüfen"

FK2 "System prüfen"

Themenstarteram 26. Dezember 2006 um 23:33

Hallo,

ich habe folgendes Prob an meinem FK2.

Sobald der Wagen mal 1 Tag gestanden hat, und es draußen feucht ist ( Regen, ... - Wagen steht aber in Garage ! ), und ich beim Anlassen die Bremse betätige, bekomme ich im Display für ca. 1-2 Sek die Anzeige "System prüfen" mit dem Symbol für die Bremsanlage angezeigt.

Kann es sein, daß sich durch die Feuchtigkeit zwischen Sensor für die Bremsbeläge und der Bremsscheibe ein Kontakt bildet, der dann diese Anzeige hervorbringt ?

Kennt jemand dieses Prob ???

Danke.

Schmelzbaer.

Ähnliche Themen
34 Antworten

fahrerfussraum , sicherungskasten , die seite wo die sicherungen gesteckt sind befinden sich oben 3x weiß/grüne-kompaktstecker (ca. 7cm breit)

um heranzukommen verkleidung unten entfernen , 1xschraube nicht vergessen , die befindet sich li. am amaturenbrett (tür offen) unter der dreick-verkleidung

um nerven zu sparen , vom fachhändler machen lassen , bei rückfragen auch mich anrufen , tel. unter honda-bohlig.de

das herzstück für den bordcomputer sitz in diesem multiplex-sicherungskasten bzw. steuergeraet . es wäre mir auch lieber es gäbe ein tatsächliches defektteil ... man hat sich schon so an das austauschen gewöhnt !

Zitat:

Original geschrieben von marclig

um nerven zu sparen , vom fachhändler machen lassen , bei rückfragen auch mich anrufen , tel. unter honda-bohlig.de

sympathisches Team habt Ihr da... hätte ich Doch auch so eine Werkstatt in meiner nähe :/

vielen dank . ja sonst gäbe es uns vielleicht schon nicht mehr . wir sind kein mega-händler , verkaufen lange nicht soviel wie die großen gruppen . aber die eg-import und schnäppchenjäger landen letzendlich doch immer bei uns in der werkstatt ......

marcus

Zitat:

@marclig schrieb am 12. Februar 2007 um 19:28:50 Uhr:

FK1/2/3 Fehlermeldung

hallo an alle ,

ich arbeite in einer hondawerkstatt . das problem mit den VSA/ABS fehlercodes bis zum "nichtanspringen" ist mir bekannt. anfangs wechselte ich steuergerät,sensor,batterie und hoffte auf schönes wetter . bis ich 1xmal den fehler machte und die kompaktstecker vom sicherungskasten/multiplex unter dem amaturenbrett nicht richtig einzustecken (nach nebelscheinwefernachrüstung) und sieha da . fehlercode vsa/abs ....

hatte bis jetzt 3 fahrzeuge nur durch loesen und wieder aufstecken dieser 3 grünen kompaktstecker i.o. bringen können (normalerweise ist nur der mittlere wichtig). probierts einfach mal .......

mit freundlichen grüßen !

marcus

Hallo Leute.

Habe mich auf die Schnelle registriert um mich zu bedanken.

Ich hatte das Problem, und habe wie beschrieben die Stecker "nachgedrückt".

War jetzt im Urlaub Ca. 1000 Km unterwegs und kein aufleuchten mehr.

Nochmals Danke für den Tipp.

Gruß aus Wien

Gerhard

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. FK2 "System prüfen"