ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Palio - Problem ohne Lösung?

Fiat Palio - Problem ohne Lösung?

Themenstarteram 14. Juni 2008 um 19:13

Hallo Motor-Talk-Gemeinde,

ich habe ein Problem mit meinem Fiat Palio - inzwischen drei Werkstätten konnten mir nicht weiter helfen. Ich bin ziemlich ratlos, vielleicht hat hier jemand eine Idee.

Folgendes Problem tritt auf: Nach einem Kaltstart wird der Motor relativ schnell (nach ca. 2 km Fahrt) warm. Die Temperaturanzeige steigt etwa fast bis zur Mitte (normal war max. ein Viertel, bevor das Phänomen auftrat). Nach kurzer Zeit fällt der Zeiger wieder auf ein Viertel, dann steigt er über. Dieses Pendeln wiederholt sich regelmäßig.

Wenn die Temperatur auf der Hälfte der Anzeige steht und ich die Heizung aufdrehe, fällt der Zeiger schnell ab. Rechts aus der Konsole erklingt dann ein gluckerndes Geräusch. Die Temperatur stellt sich dann auf etwa ein Drittel Anzeige ein und pendelt weiterhin nach oben und fällt wieder ab. Die "Amplituden" sind jedoch nicht so stark, wie mit abgedrehter Heizung.

Das Problem tritt seit ca. 5 Monaten auf. Damals bin ich auf der Autobahn liegen geblieben - Zylinderkopfschaden. Kopfdichtung, Wasserpumpe, Themostat etc. wurde anschließend alles neu gemacht.

Daher schließe ich einen erneuten ZKD-Schaden. Vor ca. zwei Wochen war ich wieder in der Werkstatt - diesmal um die Bremsbeläge zu erneuern. Ich habe die Mechaniker auf das Temperatur-Problem hingewiesen. Daraufhin wurde das Theromstat erneut gewechselt und der Kühlkreislauf entlüftet (wurde vorher auch schon versucht, ohne Erfolg). Danach lief das Auto für ca. 150 km Strecke astrein - die Temperatur blieb konstant auf einem Viertel der Anzeige. Danach gingen die Probleme wieder los. Die Leute in der Werkstatt haben auch keine Idee, woran es liegen kann.

Ich bin auch ziemlich ratlos. Vor allem mache ich mir Sorgen, dass wegen der Temperatur-Schwankungen irgendwann meine Kopfdichtung (mal wieder) hin ist. Insbesondere im Stop-and-Go-Verkehr wird der Motor dann doch recht warm.

Hat vielleicht jemand eine Idee, wie man das Problem lösen könnte? Für jeden Tipp wäre ich wirklich dankbar.

 

VIele Grüße

Jens

 

Ähnliche Themen
17 Antworten

Das hört sich für mich eigentlich nach einem defekten Thermostat oder ein schlecht entlüftetes Kühlsystem an. Verlierst du Kühlflüssigkeit? Wurde in der Werkstatt der Kühlkreislauf durch einem Drucktest geprüft und ein Kompressionstest durchgeführt?

Themenstarteram 14. Juni 2008 um 19:22

Zitat:

Original geschrieben von invader22

Das hört sich für mich eigentlich nach einem defekten Thermostat oder ein schlecht entlüftetes Kühlsystem an. Verlierst du Kühlflüssigkeit? Wurde in der Werkstatt der Kühlkreislauf durch einem Drucktest geprüft und ein Kompressionstest durchgeführt?

Hallo,

das Thermostat wurde seit dem ZKD-Schaden bereits zweimal getauscht und der Kühlkreislauf auch unter Druck gesetzt.

wurde der Kühlkreislauf beim Kühlwasserwechsel gespült? Vielleicht befindet sich ein Fremdkörper wie z.B. ein Stück Kopfdichtung vom ZKD-wechsel im Kreislauf! Andere Ideen hab ich jetz leider auch nicht mehr.

Da wird die Kopfdichtung kaputt , bzw. Kopf oder Block krumm sein.

Ein Palio 75?

Themenstarteram 14. Juni 2008 um 19:47

Zitat:

Original geschrieben von rthrued

Da wird die Kopfdichtung kaputt , bzw. Kopf oder Block krumm sein.

Ein Palio 75?

Ja. Kopfdichtung wurde vor fünf Monaten gemacht - und nur auf Verdacht noch einmal ein paar Hundert Euros investieren möchte ich nun wirklich nicht ...

lass ein Kompressionstest machen dann weisst du bescheid ;)

Jap! Wurde denn nicht der Kopf geplant? Dies wird in der Regel gemacht. Wenn nicht, kann man nach einem Jahr alles von vorne machen.

Einen Strich am Ausgleichsbehälter zeichnen, oder abkleben

und genau beobachten, ob er Wasser verbrennt.

Da noch Gewährleistung besteht, die Werkstatt darauf hinweisen.

Hatte auch zwei ZKD Reparaturen, weil A.T.U-nfähig (auch A.lte T.eile U.mlackiert) weder geplant hat, noch das Thermostat gewechselt hat!

Frage: normalzustand ist doch, wenn die Anzeige mittig steht? Oder läuft der Lüfter pemanent?

Themenstarteram 14. Juni 2008 um 20:09

Zitat:

Original geschrieben von Punto188green

Jap! Wurde denn nicht der Kopf geplant? Dies wird in der Regel gemacht. Wenn nicht, kann man nach einem Jahr alles von vorne machen.

Einen Strich am Ausgleichsbehälter zeichnen, oder abkleben

Kopf wurde geplant, Wasser verliert er nach meinen bisherigen Beobachtungen nicht. Der Lüfter läuft nicht permanent, bei mir war vor Auftreten des Problems ein Stand auf ca. ein Viertel der Temperatur-Anzeige normal.

Hallo Spx

glaub nicht das du ein Problem am Kühlsystem hast vermute eher das mit deinen Anzeige was nicht in Ordnung ist, entweder ist der Temperaturfühler kaputt oder du hast ein Masse oder Spannungsproblem am Instrument.

ich würd mal in der Werkstatt die effektive Temperatur prüfen mit Diagnosegerät über die Motorsteuerung oder mit einem thermometer.

Die anzeige auf der hälfte sollten um die 90 grad sein und somit im soll.

normalerweise hast du beim angehen des Kühlerlüfters die Betriebstempertur dann sollte die Anzeige auch auf der hälfte stehen.

Grüsse Paul

Themenstarteram 15. Juni 2008 um 10:18

Zitat:

Original geschrieben von elektro paul

Hallo Spx

glaub nicht das du ein Problem am Kühlsystem hast vermute eher das mit deinen Anzeige was nicht in Ordnung ist, entweder ist der Temperaturfühler kaputt oder du hast ein Masse oder Spannungsproblem am Instrument.

ich würd mal in der Werkstatt die effektive Temperatur prüfen mit Diagnosegerät über die Motorsteuerung oder mit einem thermometer.

Die anzeige auf der hälfte sollten um die 90 grad sein und somit im soll.

normalerweise hast du beim angehen des Kühlerlüfters die Betriebstempertur dann sollte die Anzeige auch auf der hälfte stehen.

Grüsse Paul

Danke für den Tipp! Aber das erklärt leider nicht das "gluckernde" Geräusch hinter der Konsole rechts, wenn ich die Heizung aufdrehe ...

Hallo nocheinmal!

Normalzustand ist 1/2 Skala! Sobald die Skala ca. 2mm über Mitte klettert sollte der Lüfter reagieren (Ein Tempfühler kostet 17euro).

Der Lüfter, selbst der Fahrtwind würden es nicht schaffen, den Motor von 1/2 auf 1/4 abzukühlen, der Fühler (oder 2, kenne die Palio Motoren nicht) oder der Thermoschalter ist defekt. Wenn du ihn selbst prüfen möchtest: bei 20 Grad Außentemperatur mit Multimeter am Fühler ca. 2,5 Kilo Ohm messen. Das Blubbern deutet auf falsche Entlüftung hin. Dies sollte auch zu hören sein, wenn man im Stand Gas gibt.

Und das eine Werkstatt so ein kleines Problen nicht beheben kann, ist merkwürdig.

Themenstarteram 15. Juni 2008 um 19:28

Hm, das wird wohl mein erster und letzter Fiat gewesen sein ...:mad:

...und wieder nur wegen einer Werkstatt! Die Autos sind simpel gebaut, fahre nocheinmal in eine Werkstatt und schildere dein Problem. Pumpe, Lüfter, Thermostat, Fühler- mehr gibt es nicht. Es liegt eher an den Werkstätten als an den Autos. Es ist wirklich schrecklich!

Themenstarteram 15. Juni 2008 um 19:57

Zitat:

Original geschrieben von Punto188green

...und wieder nur wegen einer Werkstatt! Die Autos sind simpel gebaut, fahre nocheinmal in eine Werkstatt und schildere dein Problem. Pumpe, Lüfter, Thermostat, Fühler- mehr gibt es nicht. Es liegt eher an den Werkstätten als an den Autos. Es ist wirklich schrecklich!

Mag sein, aber irgendwann kommt der Punkt, wo sich weitere (teure) Werkstatt-Besuche für ein neun Jahre altes Auto nicht mehr lohnen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Palio - Problem ohne Lösung?