ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Croma (194) 1,9 Multijet 16V 150 PS BJ2006 - Gebläse tot

Fiat Croma (194) 1,9 Multijet 16V 150 PS BJ2006 - Gebläse tot

Fiat Croma 194
Themenstarteram 29. November 2013 um 17:54

Hallo zusammen.

Besitze seit Oktober einen 2006er Croma (194) mit 1,9l Multijet 16V 150 PS.

Gestern Abend als ich ihn abgestellt hab, ging das Gebläse der Heizung noch, heute morgen war dann Stille im Innenraum. Man sieht zwar auf der Anzeige der 2-Zonen-Klima wie die Steuerung die Gebläsestufen hochschraubt, aber der Lüfter rührt sich keinen Millimeter. Ist natürlich jetzt wo's kalt wird und die Windschutzscheibe bei jeder Gelegenheit beschlägt bissl kagge ;)

Hab jetzt schon die Sicherungen alle gecheckt, natürlich alle einwandfrei. Auch das Relais im Motorraum funktioniert.

Hatte das Problem schonmal wer ?

Wo könnte ich noch nachsehen ?

Wo sitzt der Lüfter genau und wie komm ich da ran ?

Will nicht unbedingt gleich mein Weihnachtsgeld in der Werkstatt abliefern :(

Ähnliche Themen
12 Antworten

Hallo,

bei mir seit heute genau das gleiche Problem.

Ich denke auch, dass die Sicherungen O.K. sind, da außer dem Gebläse alles andere funktioniert.

Ich werde morgen mal versuchen dem Fehler nachzugehen.

Ciao FrankyNue

Moin,

 

wenn noch Spannung am Gebläse anliegen sollte (messen mit einem MM), wird es wohl das Gebläse selber sein.

 

Auch die Kohlebürsten des Gebläsemotors nutzen sich mal ab.

 

Hallo WERNER4600AT,

ich habe heute das Problem gefunden und (hoffentlich) gelöst.

Ich habe heute das Gebläse mal ausgebaut. Sitzt unter dem Handschuhfach unter der schwarzen Abdeckung.

Achtung ich habe mir die Halterungen der schwarzen Abdeckung dabei abgebrochen (blödes Plastik). Ist aber nicht so schlimm, da die schwarze Abdeckung eh ein bischen links und rechts eingeklemmt war. Ich habe die Abdeckung jetzt einfach wieder reingeklemmt. Kann Dir daher leider nicht sagen, wie man das professionell ohne abzubrechen hinbekommt. Ist mir aber egal, da der Croma wahrscheinlich bald sowieso weg kommt.

Nun zum Gebläse:

Vor Demontage natürlich den Stecker abziehen.

Das Gebläse ist insgesamt mit 7 Torxschrauben (T15 oder T20) befestigt. Achtung eine sitzt ganz blöd und die sieht man fast nicht nur wenn man Kopfüber im Fußraum liegt und von ganz unten auf das Gebläse schaut. Eine andere sitzt auch ganz genial sehr nah an der Trennwand zum Motorraum, so dass man den Schraubenzieher nicht gerade ansetzen kann. Ich habe es mit Hängen und Würgen und schrägem Schraubenzieher dann doch irgendwie geschafft. Geht schon ist aber echt ein Gewürge.

Dann habe ich mir das Gebläse angeschaut und den am Gebläse mit 2 Torxschrauben (gleiche Größe wie zur Demontage der anderen Schrauben) aufgeschraubten Widerstand abgeschraubt. Danah habe ich auch das Grundproblem gesehen. Irgendwie ist in das Gebläse Wasser reingekommen und hat einige Sachen korrodiert. Auf jeden Fall den Widerstand demontieren und die Kontakte anschauen. Ein Kontakt vom Widerstand zum Elektromotor des Gebläses war bei mir weiß und grün korrodiert. Habe das mit Schraubenzieher etwas abgekratzt und dann ordentlich Kontaktspray draufgesprüht, sowie alle anderen Kontakte (auch die Schleifer im Elektromotor die man nach Demontage des Widerstandes sieht, mit Kontaktspray "behandelt". Dann den Widerstand anschauen. Da ist in einem Bereich so etwas das ausschaut wie Kühlrippen. Auch diese waren stark korrodiert. --> mit Schraubenzieher abgekratzt und WD40 draufgesprüht.

Weiterhin war die Beweglichkeit des Plastiklüfterrades nicht gerade gut (schwergängig). Ich habe dann auf die Welle des Plastiklüfterrades ordentlich WD40 draufgesprüht. Einmal von der Seite Lüfterrad und zwar in den Zwischenraum der gleich hinter dem Plastikrad liegt (Metallwelle die in den E-Motor geht). Dann Teil umgedreht und von der anderen Seite durch das kleine Loch im schwarzen Plastikgehäuse des Gebläses ebenfalls ordentlich WD40 rein. Das Lüfterrad habe ich danach gut von Hand sehr oft gedreht. --> Man merkte mit der Zeit, dass es wirklich spürbar leicht sich drehen ließ. Widerstand natürlich wieder in umgekehrter Reihenfolge einbauen.

Dann habe ich noch vor dem Einbau das überholte Gebläse nach Anschluß des Elektroanschlusses im Auto probiert und oh Wunder es funktionierte wieder. --> Achtung: vorsichtig sein und das Gebläse mit einer Hand festhalten, damit es nicht rumfliegt. Danach Gebläse in umgekehrter Reihenfolge wieder eingebaut und Schrauben festgezogen.

Momentan geht es wieder. Mal sehen wie lange. Ich hoffe noch bis nach Verkauf des Croma.

Fazit: Eigentlich waren nur Kontakte korrodiert und die Welle des E-Motors schwergängig. Ich habe keine neuen Teile eingebaut. Auch den alten Widerstand wieder eingebaut.

Insgesamt habe ich reine Arbeitszeit 3h gebraucht. (Ausbau / Überholung Gebläse / Wiedereinbau)

Der Widerstand hatte bei mir folgende Bezeichnung: Valeo 032002706 (9V/16V) 73421312U

Das Gebläse war folgendes: Valeo 007013E (CJ2 L SAAB FIAT C.REF V21)

Das Gebläse dürfte meines Erachtens das gleiche wie beim Vectra/Signum sein. In der Bucht bei Autoteile perfekt für 133,00 EUR drin (Achtung ist allerdings glaube ich ohne Widerstand) --> falls Du ein neues Gebläse kaufst heb Dir den alten Widerstand auf !!)

Mal sehen wie lange meines jetzt dann nach der Überholung läuft.

Allerdings kommt jetzt aus den Lüftungsdüsen auch noch ein wenig "Duft" von WD40 raus aber ich hoffe der verfliegt mit der Zeit oder nach starkem Heizen. Der Schrauber ist eh an den Duft von WD 40 gewohnt :-)

Hoffe konnte Dir / Euch helfen.

Viel Spaß beim Schrauben !!

Falls Fragen jederzeit einfach hier rühren oder PN. Ich schaue allerdings vielleicht nur noch so alle 2 Wochen hier mal rein.

Ciao FrankyNue

Themenstarteram 30. November 2013 um 17:22

Perfekt. Danke.

Werd ich mir morgen gleich mal als Sonntagprojekt vornehmen.

Mein Croma hält hoffentlich noch ein paar Jahre. Hat erst 110.000 runter ;)

Hallo zusammen,

ach ja hatte vergessen, dass meine Beschreibung nur für die automatische Klimaanlage gilt.

Weiterhin müßt Ihr am Gebläsegehäuse auch noch auf 2 schwarze Plastiklaschen achten, die das untere und das obere Gehäuse zusammenhalten. 1 Lasche ist ganz gut erreichbar die andere naja was soll man da zu den Konstrukteuren sagen. Ich hoffe keiner der Konstrukteure dieses Gebläses kreuzt irgendwann mal meine Wege. :-)

Ciao FrankyNue

Hallo WERNER4600AT,

ich möchte Dich hoffentlich nicht entmutigen und Du wirst vor dem Kauf des Croma sicherlich hier bzw. bei Opel Vectra / Signum Forum vorbeigeschaut haben und die Problemfelder des eigentlich sehr schönen und großen Autos gelesen haben. Leider hat da Opel und Fiat im Jahr 2005 / 2006 keine alzu gute Qualität in unseren Autos verbaut.

Meiner hat nun 146500 km runter (auch BJ 2006 aber 120 PS Mulitjet Motor) und ich hoffe, dass er es bis zum Verkauf noch ohne große Probleme übersteht.

Ciao FrankyNue

Zitat:

Original geschrieben von WERNER4600AT

Perfekt. Danke.

Werd ich mir morgen gleich mal als Sonntagprojekt vornehmen.

Mein Croma hält hoffentlich noch ein paar Jahre. Hat erst 110.000 runter ;)

Themenstarteram 2. Dezember 2013 um 15:49

Jajaja, da bin ich schon draufgekommen, dass das mehr oder weniger Glückssache ist, sobald ein Auto älter als 4 Jahre ist. Dachte früher auch immer, dass Mazda soooo toll ist, da ein paar meiner Freunde einen 6er fuhren und nie Probleme hatten. Kaum hatte ich einen, gings los. Mittlerweile verfluche ich den Kübel ;)

Back to topic:

Hab gerade Lüfter ausgebaut, gereinigt, geschmiert und wieder eingebaut. Dank deiner hervorragenden Anleitung ging das in knapp 1,5 Stunden ohne Probleme. Auch bei mir waren die Kontakte zwischen Motor und Elektronik stark korrodiert. Nach einer Intensivreinigung und einer Schmierkur für die Welle läuft er nun wieder tadellos. Kohlen sind ca. bei 50%, also noch genug da.

In der Werkstatt hätte man mir sicher einfach nen neuen Lüfter reingeschraubt. Bin überzeugt dass ich mir durch die Aktion locker mind. 300 Euro gespart hab.

Herzlichen Dank nochmal für die perfekte Hilfe !

Aja, EINE schwarze Lasche ging bei mir auch drauf, aber sind ja genug Schrauben die das alles zusammenhalten.

Zitat:

Original geschrieben von FrankyNue

Leider hat da Opel und Fiat im Jahr 2005 / 2006 keine alzu gute Qualität in unseren Autos verbaut.

Ein anderer Croma aus diesem Baujahr und eine ganz andere Geschichte: Meiner hat eine gute Qualität und ging vor ein paar Monaten wieder durch den TÜV. Als geringe Beanstandung war nur ein Fahrwerksteil verschlissen, Rest i.O. Und bei der 120tkm Inspektion neulich gab es nur die vorgesehenen Flüssigkeiten und Filter plus neue Bremsbeläge hinten. Ach ja, bei der Sitzheizung war ein Schalter durchgebrannt. Die Werkstatt hat im Steuerrelais einen Widerstand eingebaut und das kostengünstig repariert. Also bitte nicht deine sicherlich richtigen Erfahrungen pauschalisieren.

Ich bin der festen Überzeugung, dass ein Croma oder jeder andere ab 2004 vorgestellte Fiat im Durchschnitt nicht mehr Reparaturkosten verursacht als die vergleichbaren Fahrzeuge anderer europäischer Marken auch, bei denen man von den richtig kostenfressenden Problemen wie überspringende Steuerketten, Frostplatzer und andere Motorschäden, Ruckelgetriebe, heftigen Rost oder die nicht in den Griff zu bekommenden Elektronikmacken hört, nicht wahr?

Hallo mfr,

sicherlich hast Du recht, dass es heute kaum Autos gibt, die vollständig problemlos laufen. Fast alle Automarken, wollen meines Erachtens den größten Profit machen und die Garantiezeiten ohne große Probleme überstehen und danach dann in den Werkstätten mit ihren oft wirklich nicht gerade durchdachten Konstruktionen und überteuerten Ersatzteilen "Kohle" machen. Wenn ich mir da z.B. ansehe, dass mich das Heizungsgebläse im Original so ca. 350€ ohne Einbau gekostet hätte und dann Made in CZ bzw. Made in Hungary draufsteht, da kommt mir der "Kaffee" hoch.

Vielleicht hast Du Glück, dass Du damals den Benziner gewählt hast. Ich gönne es Dir, wenn Du keine Probleme hast bzw. hattest.

Ich von meiner Warte mit dem Croma Diesel und den Dingen die ich alle reinrepariert habe kann leider nur sagen, dass es mein erster und letzter Fiat war.

Oder findest Du 3 Lichtmaschinen (a ca. 550 € - 600€ inkl. Einbau) + 3 AGR-Ventile (a ca. 110€ ohne Einbau) für ein Auto mit 145000km normal ?

Ciao FrankyNue

@Franky

 

Ich fahre den Vectra mit der gleichen Dieselmaschine wie Du seit 2011, habe derzeit auch 144 000km auf der Uhr.

 

Habe das Auto mit 93000km gekauft und bisher keine AGR Probleme, ob es daran liegt, dass ich nach jedem Tanken Diesel-Speed von LM in den Tank kippe, weiß ich nicht.

Auf jeden Fall läuft der Motor mit dem Zeug weicher, ist nicht so laut, gefühlt leistet er ein paar PS mehr, reagiert spontan auf Gaspedaltritte und erhöht den Zündpunkt des Diesels.

 

Auch bei -25° hatte ich beim Kaltstart keine Probleme, obwohl die Batterie über 8 Jahre jung ist.

 

Allerdings hatte ich letztes Jahr eine andere LIMA und Stoßdämpfer hinten und dieses Jahr Federn und Dämpfer vorn inkl. Spurstange gewechselt.

Demnächst steht der Zahnriemenwechsel inkl. Wasserpumpe sowie eine Koppelstange an.

 

Ich finde, bei Fahrzeugen dieses Alters ist das ganz normaler Verschleiß

Zitat:

Original geschrieben von FrankyNue

Oder findest Du 3 Lichtmaschinen (a ca. 550 € - 600€ inkl. Einbau) + 3 AGR-Ventile (a ca. 110€ ohne Einbau) für ein Auto mit 145000km normal ?

Nicht normal, natürlich. Wenn etwas bei der Croma/Vectra/Signum/Saab 9-3/Cadillac BLS Reihe kaputt geht, dann meistens das.

Ik dank jullie voor het lezen van jullie bevindingen ten aanzien van de problemen met de interieurventilator van de Fiat Croma. Het heeft mijn geholpen om te ontdekken wat de oorzaak van de niet werkende ventilator was.

Onder de paravaan naast het interieurfilter zit een slangetje dat er voor moet zorgen dat regenwater dat in de goot onder de voorruit komt afgevoerd moet worden. Bij mij ontbrak de slang, deze is namelijk niet terug geplaatst bij het vervangen van de voorruit, zodat er water rechtstreeks in de kachelventilator liep. Gevolg was dat de ventilatormotor , het interieurfilter en de kachelweerstand beschadigd waren.Inmiddels heeft het Glasschade bedrijf mij de opgelopen waterschade vergoed en wordt de Croma door een garage gemaakt.

 

Met vriendelijke groet

J.Rommens

Bergen op Zoom

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Croma (194) 1,9 Multijet 16V 150 PS BJ2006 - Gebläse tot