ForumSLC, SLK & AMG GT
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SLC, SLK & AMG GT
  6. Fernbedienung

Fernbedienung

Mercedes SLK R170
Themenstarteram 24. Februar 2019 um 17:25

Hallo zusammen,

 

Ich habe ein Problem mit meiner Zentralverrigelung.

Da mein SLK seit November im Winterschlaf ist, habe ich ihm ein neues Schlüssel Gehäuse spendiert.

Das ganze Innenleben aus dem alten Schlüssel hab ich in den neuen verpflanzt.

Allerdings funktioniert jetzt die Zentralverriegelung über die Fernbedienung nicht mehr.

Am Schalter im Armaturenbrett lässt sich alles ver und entriegeln.

Auch die Blinker blinken nicht.

Jemand eine Idee?

Ähnliche Themen
44 Antworten

Schlüssel schon mit der Handycamera geprüft ob er blinkt ?

Sollte mal die erste Aktion sein.

Gruss

Volker

Themenstarteram 24. Februar 2019 um 17:38

Schlüssel habe ich mit Kamera gecheckt.

Und Batterie ist auch ok.

Kontrolllampe leuchtet nach 2 Sekunden drücken.

Habe auch schon versucht den Schlüssel neu anzulernen.

Zündung lässt sich auch ohne Fehlermeldung anschalten.

Naja die kontrollelampe interessiert ja weniger. Kommt infrarot signal aus dem Schlüssel.

Anlernen ist da nix. Nächster Schritt wäre dann Sicherungen am Auto checken. Vielleicht ist dadurch das Infrarotsteuergerät ausser Funktion

Hi Hartenstein...

könnte er die Steuerung nicht mit dem Zweitschlüssel testen...falls er sowas überhaupt besitzt...denn den erwähnt er garnicht

Grüße waltgey

Themenstarteram 24. Februar 2019 um 19:23

Zweitschlüssel unauffindbar.

Welche Sicherungen sollten kontrolliert werden?

Cool, nur ein Schlüssel und an dem noch rumfummeln.

Evtl hast du dir beim raus/reingeschiebe der Elektroplatine ein Bauteil oder deren Lötstelle beschädigt?

Hi Anderas

unglaublich. ..aber sowas hab ich mir schon gedacht...das liegt bestimmt nicht an den Sicherungen. .. die Suche kann er sich sparen. .. ein Handbuch in dem die Sicherungen genannt sind hat er bestimnt auch nicht... fragt sich nur ob das Auto überhaupt ihn gehört

Grüße waltgey

SLK-Schlüssel sind schon seit einiger Zeit nicht mehr lieferbar, dann bleibt einem nix anderes übrig, als...

Themenstarteram 25. Februar 2019 um 6:32

Ich habe schon mehrere Schlüsselgehäuse getauscht.

Auch bei meinem jetzigen Schlüssel habe ich das Gehäuse zum zweitenmal getauscht.

Laut Handbuch befindet sich im Kofferraum eine Sicherung die für zentralverriegelung und Kofferraumbeleuchtung zuständig ist.

Da zur selben Zeit auch die Kofferraumbeleuchtung nicht mehr funktioniert, obwohl Birne gut und auch mehrere probiert, hoffte ich auf defekte Sicherung.

Leider ist die Sicherung i.O.

Themenstarteram 25. Februar 2019 um 6:33

Zitat:

@waltgey schrieb am 24. Februar 2019 um 22:41:59 Uhr:

Hi Anderas

unglaublich. ..aber sowas hab ich mir schon gedacht...das liegt bestimmt nicht an den Sicherungen. .. die Suche kann er sich sparen. .. ein Handbuch in dem die Sicherungen genannt sind hat er bestimnt auch nicht... fragt sich nur ob das Auto überhaupt ihn gehört

Grüße waltgey

Sehr hilfreich

Funktioniert die Zentralverriegelung mit dem Schlüssel? Evtl Unterspannung aufgrund Winterschlaf?

Themenstarteram 25. Februar 2019 um 7:01

Batterie hing ständig an Ladegerät und ist randvoll.

Zentralverriegelung funktioniert momentan nur über Schalter in der Mittelkonsole.

Wenn ich die Fahrertür von Hand aufschließe, öffnet auch nur diese.

Ja, stimmt, sorry. Da geht ja dann leider nur die Tür mit auf :mad:

Also.

a.) Soweit mir bekannt sind für den R129 zur Zeit wieder ein paar Schlüssel verfügbar - denke nachfragen bei MB ist eine Alternative.

b.) Da die ZV- Pumpe über "Innenveriegelung" funktioniert, kann man ja mal davon ausgehen, das Sicherung Nr. 26 (Zentralveriegelung) in Ordnung ist, Pumpe arbeitet ja!

c.) Da das Infrarotsignal am Schlüssel mit der Handykamera geprüft wurde, sollte der Schlüssel ja "senden" und daher ok sein.

d.) bleiben jetzt eigentlich nur 2 Fehlerquelle - Infrarot Auge am Fahrzeug, Infrarot-Steuergerät im Fahrzeug.

e.) und zu guter letzt auch mal die ZV-Pumpe ausbauen und nachschauen ob diese vielleicht "abgesoffen" (große Problemstelle beim R170) ist.

Da sich in der Pumpenelektronik etwas mehr Technik wie "Innenbeleuchtung" usw. integriert ist, kann hier durchaus auch ein "Feuchtigkeitsproblem" vorliegen.

 

Gruß

Volker

Deine Antwort
Ähnliche Themen