ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Fehlerspeicher: Lambdasonde "oberer Anschlagwert"

Fehlerspeicher: Lambdasonde "oberer Anschlagwert"

Themenstarteram 28. Oktober 2006 um 14:05

hatte jemand vone euch schonmal so einen Fehler im Fehlerspeciher stehen? Lambdasonde "oberer Anschlagwert"

und wie wurde es behoben?

zum techn. hintergrund: das Auto hat manchmal Leistungsverlust drückst aufs Gas und passiert nix wirklich und auf einmal ist die Leistung dann wieder da. Motor ist dann auch ganz unruhig im Stand... ist aber nur manchmal net immer

ist ein 1,6er Bj. 2000

Ähnliche Themen
19 Antworten
Themenstarteram 30. Oktober 2006 um 13:57

keiner nen plan? :(

am 30. Oktober 2006 um 14:03

Hi

Das ist bestimmt der Luftmassenmesser!

Die Fehler deuten darauf hin.

Gruss

Themenstarteram 30. Oktober 2006 um 14:08

Zitat:

Original geschrieben von thecult

Hi

Das ist bestimmt der Luftmassenmesser!

Die Fehler deuten darauf hin.

Gruss

ne der wurde schon getauscht ebenso der schlauch wo er drauf sitzt...

Werkstatt meinte kann die Benzinpumpe auch sein

Zitat:

Original geschrieben von thecult

Hi

Das ist bestimmt der Luftmassenmesser!

Die Fehler deuten darauf hin.

Gruss

ausserdem legt ein defekter LMM nix im fehlerspeicher ab.

re

 

Oberer Anschlagwert heist eigentlicht das die Adaptionsgrenze für die Anfettung erreicht wurde.

less mal die parameter Lambda Integrator(Lambda Regler) aus,der sollte bei max + - 10 stehenund schwanken. Die Lampda Adaption LL sollte bei max + - 10stehen und die Addive Adaption bei max 0,5ms

check mal die Sachen, dann kann man den Fehler genauer eingrenzen, aber im allgemeinen ist zu sagen das dein auto zu MAGER läuft, und das STG versucht hat das Gemisch anzupassen aber an die Obere Regelgrenze gestoßen ist -> Fehlerspeicher eintrag

das deckt sich auch mit der Beschreibung zu den Symtomen

Themenstarteram 7. November 2006 um 13:11

welches Teil führt dem Motor denn das Gemisch zu?

hab ja absolut kp :(

Hey!

Hab das gleiche Auto! 1.6SR

Und hatte genau das gleiche Problem mit

gleicher Fehlermeldung!

Bei mir ware es die Dichtringe der Ansaugbrücke!

Die waren porös!

Dadurch zog der Motot falsche Luft!

Dadurch kann die Lambdasonde nicht vernünftig regeln und der Fehler wird erzeugt!

Gruß

tommycom

Themenstarteram 8. November 2006 um 13:35

danke, werde ich malgucken

http://www.motor-talk.de/t1223333/f147/s/thread.html

Themenstarteram 11. November 2006 um 20:55

hab deinen thread gelesen

bei dir waren es ja die dichtungen Pos.26 und 3 (siehe Bild)

aber könnte es auch nicht was anderes sein? irgendein anderes schlauch wo er falsch luft zieht? bei ist der LMM neu und auch dieser schlauch wo er dran sitzt....

hattest denn die gleichen symptome wie ich?

und kommt das oft vor mit dieses dichtungen an der ansaugbrücke???

und was fürn spray könnte man das noch prüfen außer dem starthilfespray?

sorry sorry sorry ich nehm alles zurück!

Der Fehler ist wieder da!!!!!!!

Lambdasonde "oberer Anschlagwert"

Es waren also nicht die Dichtungen der Ansaugbrücke!

Die waren zwar auch hinüber, scheinen aber nicht diesen Fehler hervorzurufen!

Ich hab vergleichbare Symptome wie du!

Leistungsverlust! Und erhöhter Verbrauch!

Bergauf max. 120km/h bei 11l Verbrauch!

Lambdasonde wurde schon gecheckt!

Die ist aber in ordnung; regelt also!

Am Donnerstag geht der Wagen zur Fehlersuche in die Werkstatt!

Der Meister meinte, dass dieser Fehler wohl durch Undichtigkeiten hervorgerufen werden kann! Sprich ,dass der Motor irgendwo Falschluft zieht!

Jetzt will er erstmal alles durchchecken!

BIN TRTZDEM OFFEN FÜR HIIIIIIIIIIILFE!

Danke!

Gruß

du solltest mal deine "drosselklappe"reinigen lassen

Lambda

 

Hatte mal einen Passat 3b 74 KW Benziner.Genau des selbe Problem .Hab ich bzw Werkstatt auch nie gefunden.Ich bin gespannt was es bei Euch war.War soweit das ich an der Kreuzung die Klimatronic ausgeschaltet habe damit ich wenigstens ein wenig Beschleunigen konnte.Drosselklappe kann es definitiv nicht sein weil 1.ich meine mit Ultraschall gereinigt habe und 2. der Fehler im Volllastbereich ist oder ?

Themenstarteram 12. November 2006 um 22:53

mwinw werkstatt meinte ja könnte och Benzinpumpe sein....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Fehlerspeicher: Lambdasonde "oberer Anschlagwert"