ForumVW ID.4 & ID.5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. ID
  6. VW ID.4 & ID.5
  7. Fehlermeldung VW ID.3 "Elektrosystem funktioniert nicht richtig. Werkstatt aufsuchen."

Fehlermeldung VW ID.3 "Elektrosystem funktioniert nicht richtig. Werkstatt aufsuchen."

VW ID.4 (E2)
Themenstarteram 4. November 2021 um 10:50

Liebe ID-Fahrer.

Das Fahrzeug (ID.3) ist nun 1 Monat "alt" - mit 1.100 km. Nach der heutigen Fahrt von 10 km tauchte die Fehlermeldung "Elektrosystem funktioniert nicht richtig. Werkstatt aufsuchen." auf...

Siehe Bilder.

Ich habe die VW Werkstatt angerufen. Die hatten erst gestern denselben Fall bei einem Kunden. Aber keiner weiß aktuell, woran das liegt bzw. der Fehler wieder behoben werden kann.

Im Netz ist dieser Fehler tatsächlich keine Ausnahme. Teilweise stehen die ID`s hier bereits Wochen in der Werkstatt.

Weiß hier jemand Näheres oder hat Tipps?

Viele Grüße

Kevin...

Fehlermeldung ID.3
Ähnliche Themen
31 Antworten

Gratuliere - das hatten wir auch 2 Wochen nach Übernahme des Neufahrzeugs. Danach stand der Wagen 5 Wochen in der Werkstatt; es wurde ein Modul der Fahrbatterie getauscht.

Immerhin: Seitdem ist Ruhe.

Achtung: Informiere Dich vorab, ob Du ein Ersatzfahrzeug bekommst. Denn die übliche Regel ist, dass Du keines bekommst, wenn Du aus eigener Kraft noch zur Werkstatt rollen konntest...

Bei uns lief es darauf hinaus, dass wir nach entsprechender Eskalation (über VW) von der Werkstatt einen e-Up bekommen haben. Schnuckeliges Fahrzeug und wg. Coronaquarantäne zur fraglichen Zeit für uns ausreichend, aber natürlich kein echter Ersatz von einen ID.3)

Hier die ganze Story: https://www.goingelectric.de/.../viewtopic.php?...

Themenstarteram 4. November 2021 um 12:43

Danke für die Info!

Beim VW ID.3 ist grds. ein Mietfahrzeug über max. 5 Tage vorgesehen.

Darüber hinaus geht es um eine Kulanzregelung.

Aber 5 Wochen.... (?!)...

Seit vorhin ist die Fehlermeldung aus - war die Meldung bei Dir auch einmal da und bei einem erneuten Start nicht mehr? Ist das Fahrzeug immer noch gefahren oder kam auch der Punkt, wo sich der ID.3 nicht mehr "bewegt" hat?

Beste Grüße

Kevin

Den Fehler hatte ich auch, bei mir waren Zellen der Batterie defekt.

Hier der Thread

Der Fehler war mal beim Starten weg, kam aber nach ein paar km Fahrt wieder. Das Fahrzeug ist trotz gelber Fehlerwarnung anstandslos gefahren.

Aber vielleicht bist Du ja einer der Glücklichen, wo sich das Fehelrsystem nach Busruhe neu besinnt (solche gab es auch schon).

Der einzig richtige Tipp steht doch unmissverständlich auf der Mattscheibe in Deinem Fahrzeug.

Themenstarteram 7. November 2021 um 14:55

Warnhinweise ist nun weg und kommt nicht wieder. Lasse den Fehlerspeicher auslesen. Wegen Umgehung von Mietwagenproblemen warte ich bis der Fehler wieder aufleuchtet (falls dies der Fall sein sollte) und rufe den VW Pannendienst.

wir hatten den gleichen fehler bzw gleich am nächsten tag, als wir das auto erhalten hatten, nachdem es anfangs schon über 2 wochen in der werkstatt gestanden ist

fehler war nur morgens da, wenn es kalt war

auto ist ca 14 tage noch gefahren bis die meldung morgens mal in rot da war und er sich keine meter bewegt hat

es wurde ein modul gewechselt, was immerhin über 5 wochen gedauert hat, auto hat nun 600km drauf und ich hoff das er jetzt endlich mal zuverlässig ist, sonst war es das bald mit dem id3 und vw darf ihn wieder bekommen

Falsches Forum --> ID.3

Mein ID.4 hat mittlerweile über 7.500 km runter und dieser Fehler ist bei mir in den ersten 2.500 km einmal aufgetaucht und mit erneuter Fahrzeugbenutzung verschwunden.

Seitdem habe ich diesen Fehler nicht mehr gesehen.

Passt auch nur bedingt hierher, aber diesen Fehler habe ich bei meinem Q4 ebenfalls anfangs 1-2 mal gesehen (1x beim ersten Laden an AC 11KW und 1x bei einem HPC). Nach mittlerweile knapp 3000km nicht mehr aufgetreten. Eventuell ist das auch eine Meldung die generell für alle MEB Modelle zutrifft.

Ich drücke Euch die Daumen, dass es dabei bleibt, dass die Fehlermeldung wieder verschwindet. Bei mir und anderen hier im Forum war es ja leider nicht so, und die dann anstehende Reparatur zieht sich ja leider über Wochen hin....

Weiß man denn wenigstens, was genau die Ursache für die Fehlermeldung ist?

Nach noch nicht einmal 1000 km Fahrleistung erschien die Fehlermeldung "Elektrosystem funktioniert nicht richtig. Werkstatt aufsuchen." Seit dem 27. Dezember steht mein Fahrzeug nun in der Werkstatt.

Aber noch immer weiß man aktuell nicht, woran das liegt bzw. wann und wie der Fehler wieder behoben werden kann. In Internetforen ist dieser Fehler tatsächlich keine Ausnahme. Vergleichbare ID3 Fahrzeuge stehen ebenfalls bereits seit Wochen in der Werkstatt.

Nach Rücksprache mit dem Werkstattmeister ist die Kommunikation mit den Verantwortlichen im Werk sehr einseitig. Der Austausch der Ladedose war ohne Erfolg, das Fahrzeug kann nur an Schnellladestationen geladen werden. Reparaturvorschläge seitens der Werkstatt, hier der Austausch des bordinternen Ladegeräts als mögliche Fehlerquelle wurden bisher

abgelehnt. Es werden täglich Messungen und Ladeversuche durchgeführt, aber ohne Erfolg.

Vielleicht sollte man nicht nur den Fehler abstrakt im System suchen, sondern ganz praktisch an einer möglichst schnelle Lösung für die Kunden arbeiten.

Zu meiner Werkstatt habe ich nach wie vor Vertrauen, aber nicht in das System und die Techniker von VW welche über die Zulassung von Reparaturmassnahmen entscheiden.

Der alte VW Käfer lief und lief, der ID3 steht und steht, wie lange noch ???

 

Na da kann ich ja (bisher) froh sein, dass der Fehler bei mir nur ein einziges Mal aufgetaucht ist und wie von Geisterhand wieder verschwunden ist und bleibt.

Ich drücke Dir/Euch die Daumen, dass das Warten in der Werkstatt bald ein Ende hat.

 

Das ist in der Tat sehr ärgerlich, aber einen VW Käfer würde zumindest ich mir nicht wieder zurückwünschen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. ID
  6. VW ID.4 & ID.5
  7. Fehlermeldung VW ID.3 "Elektrosystem funktioniert nicht richtig. Werkstatt aufsuchen."