ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Funkfernbedienung nachrüsten, wo liegt der Fehler???

Funkfernbedienung nachrüsten, wo liegt der Fehler???

Themenstarteram 21. Mai 2010 um 16:35

Hallo,

so ich habe heute meine Funkfernbedieung bekommen und wollte gleich loslegen mit dem einbauen. Aber leider will das ganze nicht, so wie ich will...

Ich habe euch im Anhang ein paar Bilder und die Anleitung hinzugefügt.

Meine Frage ist hier...

1. Ob die Kabeln richtig verbunden sind?

2. Wo ist die Zündung Klemme 15?

3. Wohin soll der rote Kabel jetzt nun hin?

Oh man bin ich durcheinander, habe mir das ganze leichter vorgestellt!

Kann da jemand bitte helfen?

Ähnliche Themen
30 Antworten

also ich sehe schonmal murks, hol dir doch neue steckverindungen schau dir erst an welches kabel wohin muss dem ensprechen die stecker 

 

Welche anlage Model Hersteller ist das hast du eine bezeichung dann kann jemand der die geleiche mal eingebaut hat dir leichter helfen 

Themenstarteram 21. Mai 2010 um 17:39

Zitat:

Original geschrieben von Turanboy

also ich sehe schonmal murks, hol dir doch neue steckverindungen schau dir erst an welches kabel wohin muss dem ensprechen die stecker 

Welche anlage Model Hersteller ist das hast du eine bezeichung dann kann jemand der die geleiche mal eingebaut hat dir leichter helfen 

Was meinst du genau mit neue Steckverbindungen (evtl. Links)?

Also die Funkfernbedienung ist von der Marke "Systafe X" Modell "0046".

Ja z.B. die masseverbindung hast einfach unter die muttergeklemmt wie ich sehe hol dir doch so gleiche stecker wie die original amsse kabeln verläg alles sauber das macht man einmal sonst wirst du immer wieder probleme haben 

Zitat:

also ich sehe schonmal murks

Und ich lese mal wieder Murks von dir.

Das ist ein Massepunkt der für genau solche Verbindungen da ist, hat schon seine Richtigkeit so das Kabel da anzuschließen.

Zitat:

wie ich sehe hol dir doch so gleiche stecker wie die original amsse kabeln verläg alles sauber das macht man einmal sonst wirst du immer wieder probleme haben

Jemand möge mir mal übersetzen was das heißen soll!

Klemme 15 ist soweit ich weiß Dauerplus, man möge mich korrigieren wenn ich falsch liege. Das Findest du auf dem dritten Bild soweit ich weiß auch, check mit einem Multimeter mal die einzelnen Verbindungen da durch.

Wie hast du das grüne und blaue Kabel auf dem letzten Bild festgemacht? Einfach reingesteckt? Wenn ja kann das nicht lange gut gehen. Du kannst z. B. mit Quetschverbindern arbeiten (aber bitte sauber und nicht damit das Kabel kaputt machen), die bekommst du bei Teileläden oder teilweise auch in Baumärkten. Ich konnte meine FFB damals komplett am Türkabelbaum anschließen der Fahrertür, lediglich für die Blinkleitungen musste ich weiter in den Innenraum gehen.

am 21. Mai 2010 um 18:10

Hallöchen.

Hab ich vor kurzem auch nachgerüstet.

Total easy.

Also:

Strom und Masse sind sicher klar.

Strom von Klemme 30 nehmen. Das Steuergerät brauch auch Strom wenn die Zündung aus ist, sonst funzt es garnicht. Dann hast du zwei Leitungen die fürs ver- und entriegeln sind. Bei mir war es blau und grün . Aber egal du hast zwei Kabel dafür. Diese schließt du unten da am Stecker den du fotografiert hast. Ein Kabel an an das gelb/grüne und das Andere Kabel an das gelb/grüne. Ja richtig, da sind zwei gelb/grüne. wenn du pech hast musst du die beiden nur noch einmal tauschen, weil die Tür beispielsweise auf statt zu geht. Hast du die zwei Kabel plus Strom und Masse angeschlossen, müssten die Türen schon schließen und öffnen.

Blinkeransteuerung:

Bei meinem Steuergerät waren es zwei lilane Kabel. diese habe ich dierekt am Blinkerrelais (Schalter für die Warnblinkanlage) anschlossen.

MfG

Olli

am 21. Mai 2010 um 18:14

Kl. 15 ist geschaltetes Plus

Kl. 30 is Dauerplus

Zitat:

Original geschrieben von kamikaze schumi

Zitat:

also ich sehe schonmal murks

Und ich lese mal wieder Murks von dir.

 

Das ist ein Massepunkt der für genau solche Verbindungen da ist, hat schon seine Richtigkeit so das Kabel da anzuschließen.

Zitat:

 

wer redet das das kabel falsch angeschlossen ist? bist du besoffen? ich rede davon das er es mit steckern machen so wie die originalen, manche werde nie normal Kiddy

Zitat:

Original geschrieben von Turanboy

wer redet das das kabel falsch angeschlossen ist?

DU!

 

Zitat:

manche werde nie normal Kiddy

Dann melde ich dich mal erneut, bald ist deine Zeit hier vorüber wenn du so weiter machst.

Zitat:

Original geschrieben von Turanboy

wer redet das das kabel falsch angeschlossen ist?

DU!

 

 

Zitat:

manche werde nie normal Kiddy

Dann melde ich dich mal erneut, bald ist deine Zeit hier vorüber wenn du so weiter machst.

 

 

ließ den ganzen Satz ganz dann merkst das das falsch mit murks zu tun hat und wenn es nicht funkt ist es ja falsch angeschlossen hast du wenig Aufmerksamkeit brauchst du Applaus? :D

 

kopierst dir nur die hälfte wie es dir passt

 

tu was du nicht lassen kannst beherrsch erstmal dich selbst bevor du andere rum kommandieren lassen willst

 

der arme kasrola hast sein Thema auch schon voll getextet ^^

 

Könnt ihr BEIDE mal wieder runterkommen und hier in nem vernünftigen Ton euch artikulieren und nicht den jeweils anderen so angehen? :rolleyes:

@k_s: Lies dir seine Beiträge mal genauer durch, du wirst erkennen, dass er die Befestigungsart an sich meinte und nicht den Ort...von daher, locker bleiben und nicht immer gleich draufhauen...hier liegst definitiv DU falsch...

Gruß Tecci

MT-Moderation

Themenstarteram 21. Mai 2010 um 19:04

Zitat:

Original geschrieben von Ojmann

Hallöchen.

Hab ich vor kurzem auch nachgerüstet.

Total easy.

Also:

Strom und Masse sind sicher klar.

Strom von Klemme 30 nehmen. Das Steuergerät brauch auch Strom wenn die Zündung aus ist, sonst funzt es garnicht. Dann hast du zwei Leitungen die fürs ver- und entriegeln sind. Bei mir war es blau und grün . Aber egal du hast zwei Kabel dafür. Diese schließt du unten da am Stecker den du fotografiert hast. Ein Kabel an an das gelb/grüne und das Andere Kabel an das gelb/grüne. Ja richtig, da sind zwei gelb/grüne. wenn du pech hast musst du die beiden nur noch einmal tauschen, weil die Tür beispielsweise auf statt zu geht. Hast du die zwei Kabel plus Strom und Masse angeschlossen, müssten die Türen schon schließen und öffnen.

Blinkeransteuerung:

Bei meinem Steuergerät waren es zwei lilane Kabel. diese habe ich dierekt am Blinkerrelais (Schalter für die Warnblinkanlage) anschlossen.

MfG

Olli

Also wenn ich dich richtig verstanden habe, habe ich bisher alle Kabeln richtig angeschloss.

Nur ich muss das rote Kabel in die Klemme 30 anschließen?

 

Zitat:

Wie hast du das grüne und blaue Kabel auf dem letzten Bild festgemacht? Einfach reingesteckt? Wenn ja kann das nicht lange gut gehen. Du kannst z. B. mit Quetschverbindern arbeiten (aber bitte sauber und nicht damit das Kabel kaputt machen), die bekommst du bei Teileläden oder teilweise auch in Baumärkten.

Danke für dein Tip! Werde mich morgen auf die suche machen. Ich habe es erstmal nur reingesteckt.

Zitat:

Original geschrieben von Tecci6N

Könnt ihr BEIDE mal wieder runterkommen und hier in nem vernünftigen Ton euch artikulieren und nicht den jeweils anderen so angehen? :rolleyes:

@k_s: Lies dir seine Beiträge mal genauer durch, du wirst erkennen, dass er die Befestigungsart an sich meinte und nicht den Ort...von daher, locker bleiben und nicht immer gleich draufhauen...hier liegst definitiv DU falsch...

Gruß Tecci

MT-Moderation

Art und Ort sind vollkommen einwandfrei bei dem Foto wo es geschraubt wurde, und genau das meinte er. Insofern sollte er mal runterkommen. Wie gesagt auch mal angucken was er sonst so schreibt und dann gucken wer die grünen Daumen erhält, so falsch kann meine Einschätzung also gar nicht sein. Insofern sollte er runterkommen, ich bin unten. Im übrigen vergreift er sich im Ton, auch dies sollte man berücksichtigen. Da solltest du als Mod mehr Feingefühl an den Tag legen.

Zitat:

Danke für dein Tip! Werde mich morgen auf die suche machen. Ich habe es erstmal nur reingesteckt.

Auf jeden Fall richtig anschließen, das geht so auf gar keinen Fall und kann dir wenns ganz blöd läuft direkt mehrere Sicherungen raushauen und dann stehst du da. Wenn du nicht löten möchtest/kannst dann greif zu den Quetschverbindern. Das Kabel mittig auf das Metallplätchen legen und dann zudrücken, dann wird nur die Isolierung angekratzt und das Kabel bleibt intakt. Ich umwickel es danach immer mit Klebeband, dann ist es fixiert und bombenfest. Da passiert nichts dran, und zur Not könnte man sogar wieder rückbauen.

Themenstarteram 21. Mai 2010 um 19:06

Zitat:

Original geschrieben von Tecci6N

Könnt ihr BEIDE mal wieder runterkommen und hier in nem vernünftigen Ton euch artikulieren und nicht den jeweils anderen so angehen? :rolleyes:

@k_s: Lies dir seine Beiträge mal genauer durch, du wirst erkennen, dass er die Befestigungsart an sich meinte und nicht den Ort...von daher, locker bleiben und nicht immer gleich draufhauen...hier liegst definitiv DU falsch...

Gruß Tecci

MT-Moderation

Dankeschön! Ich wollte als neuling nicht so zwischen gehen! :)

Zitat:

Original geschrieben von Tecci6N

Könnt ihr BEIDE mal wieder runterkommen und hier in nem vernünftigen Ton euch artikulieren und nicht den jeweils anderen so angehen? :rolleyes:

 

@k_s: Lies dir seine Beiträge mal genauer durch, du wirst erkennen, dass er die Befestigungsart an sich meinte und nicht den Ort...von daher, locker bleiben und nicht immer gleich draufhauen...hier liegst definitiv DU falsch...

 

Gruß Tecci

MT-Moderation

Danke

 

es liegt an ihn mich mal nicht anzumachen aber der beoommt keine antwort mehr, ich rede über ein thema leider sind seine antworten hauptsächlich mich betreffend hab ihn schon PN geschickt das er aufhörn soll denkemal das er es gecheckt hat

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Funkfernbedienung nachrüsten, wo liegt der Fehler???