ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Fehlender Unterdruck für BKV im Stand

Fehlender Unterdruck für BKV im Stand

VW Passat B5/3BG
Themenstarteram 9. Juni 2013 um 18:36

Hallo Leute,

habe seit kurzem das Problem, dass mein Passat 3BG (Bj 2003 1.9 TDI 130 PS) im Stand nur unzureichend Bremsleistung aufbaut.

Hab schon einiges gelesen, aber die meisten Probleme mit BKV beziehen sich auf Wassereinbruch und so Zeug...

Ich merke einfach, dass beim rangieren auf dem Parkplatz die Bremskraftverstärkung eigentlich gleich null ist.

Wenn ich bei abgestelltem Motor, das Pedal mehrmals drücke und dann bei gedrücktem Bremspedal den Motor starte, dann baut sich der Bremsdruck nur sehr sehr langsam, eigentlich gar nicht auf. Wenn ich mit dem anderen Fuß im Leerlauf dann das Gaspedal betätige (3000-4000 Umdrehungen) dann baut sich der Bremsdruck auf.

Habe schon den Unterdruckschlauch vom BKV abgemacht und in beide Richtungen mal kräftig reingeblasen.

Frage 1: Schlauch und Ventil scheinen i.O. zu sein. Eine Richtung geht, andere nicht. Oder haben meine Lungen da zu wenig Power um das korrekt testen zu können?

Frage 2: Der BKV sollte doch auch im Stand/Leerlauf genug Unterdruck bekommen, um seine Funktion zu erfüllen, oder?

Frage 3: Kann der BKV irgendwie "undicht" sein, so dass sich im niedrigen Drehzahlbereich nicht ausreichend Druckdifferenz aufbauen kann?

Frage 3: Habe bei im Leerlauf laufendem Motor am Unterdruckschlauch einen Unterdruck festgestellt. So ein pulsierendes Saugen (in etwa so wie ein nuckelndes Baby). Ist das normal oder sollte der Unterdruck normalerweise gleichmäßig saugend sein?

Beim normalen Fahren ist alles OK. Aber gerade beim ein-/ausparken und kurz nach dem Losfahren habe ich jetzt schon ein paar mal ganz schön geschwitzt, weil die Bremse nicht die gewohnte und erhoffte Leistung brachte.

Danke für eure Hilfe.

Ähnliche Themen
16 Antworten
Themenstarteram 10. Juni 2013 um 16:19

weitere Test:

Beschleunigen auf 60 km/h, sanft gebremst bis BKV-Unterstützung weg war, im Leerlauf bei 50 km/h weitergerollt. Bremsdruck hat sich nicht wieder aufgebaut.

Erst Gasgeben bis 2000-3000 Umdrehungen baute Druck wieder auf.

--> spricht das eher für Problem mit BKV oder mit Unterdruckerzeugung?

Dieses Phenomen, wie Du es beschreibst, tauchte bei mir an einem T4 auf. Ursächlich verantwortlich war die Druckleitung zwischen BKV und Vakuumpumpe. Und zwar waren die Enden der Druckleitung (also die Stelle, die auf dem Nippel der Vakuumpumpe geht und die Stelle, die an den BKV andockt, eingerissen.

Nachdem ich die Leitung getauscht hatte, war alles wieder ok.

Gruß Norbert

Themenstarteram 11. Juni 2013 um 14:56

OK, danke. Werde ich mal prüfen.

Zumindest der Schlauch zum BKV sieht gut aus.

Ist es normal, dass diese Unterdruckschläuche einfach nur gesteckt sind? An keiner Kupplung ist eine Ohr- oder Schlauchklemme...

Das habe ich noch nicht anders gesehen.

Die sitzen aber in der Regel (wenn nicht z.B. eingerissen) bombenfest.

Um die neue Leitung zu montieren habe ich die Schlauchenden vor der Montage leicht mit Silikonspray eingesprüht. Dann ging die Montage leichter.

Themenstarteram 15. Juni 2013 um 13:06

Hallo nochmal,

ich will jetzt mal Fehlerquellen ausschließen.

Habe ein Foto vom Motorraum gemacht und hoffe, ihr könnt meine Annahmen bestätigen und meine Frage beantworten.

1: AGR

2: Abstellklappe

3: VTG

BLAU ist der Schlauch von der Tandempumpe zum BKV. Getrennt an der Spritzwand beim dicken Punkt 9.

An Punkt 6 (BLAU/GRÜN) zweigt ein Schlauch ab (GRÜN), der am Punkt 7 getrennt wird. Die eine Richtung geht dann zum Ventil der AGR, die andere Richtung geht zu einem Rückschlagventil (Nr. 4). Dahinter geht der Unterdruck dann zur Abstellklappe (Nr. 2) und zur VTG (Nr. 3).

Ich würde jetzt gerne am dicken Punkt 7 die beiden Schläuche abziehen und dieses T-Stück abdichten, um zu prüfen, ob dort irgendwo Unterdruck verloren geht...

Wenn der BKV dann im Standgas wieder genug Unterdruck bekommt, kann ich die Schläuche zum BKV schon mal ausschließen.

FRAGE: Kann ich VTG, AGR und Abstellklappe einfach so bedenkenlos vom Unterdruck nehmen? Oder ist das irgendwie schlecht für den Motor?

Motorraum-unterdrucksystem

Hi,

also ich versuche Dir mal so gut ich kann zu antworten (und die anderen bitte ich, mich sachlich zu korriegieren, wenn ich falsch liegen sollte):

Wenn Du die Schläuche ziehst, dann provozierst Du höchstens einen unruhigen Motorlauf. VTG und AGR sind bei höheren Drehzahlen bzw. im Teillastbereich relevant und Du willst ja Leerlaufdrehzahl, also probiers.

Hast Du den Schlauch Dir durchgehend angeschaut zw. BKV und Vakuumpumpe? Hier vermute ich zunächst die Ursache.

Bitte halte uns auf dem Laufenden. Ich bin gespannt, was rauskommt.

Gruß und viel Erfolg

Norbert

Themenstarteram 19. Juni 2013 um 14:11

Update:

Habe heute nochmal die Schläuche am dicken blauen Punkt 9 (Spritzwand) getrennt (um den Schlauch zum BKV mit Luftpumpe auf Dichtigkeit zu prüfen). Da war in der Gummiverbindung Öl !?

Hat einer eine Idee, wo das herkommen könnte?

In der Verbindungsleitung zw. BKV und Vakuumpumpe?

Wieviel?

Themenstarteram 19. Juni 2013 um 20:05

In dem Plastikverbinder, der den Schlauch der von der Tandempumpe kommt mit dem Schlauch der zum BKV geht durch die Spritzwand verbindet.

Viel nicht. Also es ist nicht rausgelaufen oder so, es kamen ein zwei Tropfen raus, aber ich frage mich doch, was das im Unterdrucksystem soll. Das ist doch nach meinem Verständnis mit nichts Öligem in Kontakt, oder?

Da es sich ja um Unterdruck handelt, müsste das doch aus dem BKV kommen. Kann das sein? Und was würde das bedeuten?

Eigentlich nicht aus dem BKV, sondern aus der anderen Richtung.

Folgende Beschreibung muss nicht auf den Passat zutreffen (dazu kenn ich mich noch zuwenig mit der Anatomie dieses Typs aus), aber sie soll prinzipiell erklären, wie Öl da hinkommt, wo Du es hast:

Die Bremskraft wird in der Regel via Pumpe aufgebaut, die motorseitg angetrieben und vom dort mit Öl geschmiert wird (z.B. beim VW-Bus über die Nockenwelle). In der Pumpe ist ein Nocken und eine Feder eingebaut; die Feder verliert mit der Zeit an Federkraft.

Das heißt u.a., dass die Feder den Nocken nicht mehr ausreichend bewegen kann und dass im zunehmenden Maße und im Laufe der Zeit Öl über die Pumpe in die Leitung gelangen kann, in der Du das Öl hast. Anfangs wenig (wie bei Dir) aber dan doch stetig mehr. Deshalb ist der Test, den Du mehr zufällig durchgeführt hast, ein Indiz dafür, ob die Pumpe noch intakt ist oder langsam verschleißt.

Wie gesagt: dies ist lediglich eine grobe prinzipielle Beschreibung.

Bei Deinem Fehlerbild gehe ich nicht von einem notendigen Wechsel der Pumpe aus. Dazu ist die Ölmenge m.E. zu gering. Andererseits kann diese Feststellung durchaus die Ursache dafür sein, dass deine Bremskraft bisweilen fehlt.

Und noch was: wenn die Pumpe tatsächlich so angetrieben wird, wie oben beschrieben, dann kann ein Verschleiß der Pumpe (durch die nachlasside Federkraft) letztendlich auch einen Schaden an der Nockenwelle erzeugen. Das gilt es ggf. zu bedenken.

Ich würde Deinen Mangel evt. von einer Werkstatt überprüfen lassen. Einfach die Pumpe tauschen ist teuer und u.U. nicht zielführend.

Oder es melden sich noch andere zu diesem Thema zu Wort.

Gruß Norbert

 

Themenstarteram 19. Juni 2013 um 23:38

Oh ha. Habe mir das gerade im T4-Wiki mal angesehen. Dann werde ich mich in dieser Richtung mal weiter einlesen wie das beim Passat ist.

Danke für den Tipp.

Ich melde mich wieder :-)

Themenstarteram 20. Juni 2013 um 9:48

Habe diesbezüglich hier mal noch einen Thread speziell dafür eröffnet.

www.motor-talk.de/.../...n-unterdruckleitung-wie-beim-t4-t4575000.html

Themenstarteram 22. Juni 2013 um 12:16

Hallo,

beim T4 gibt es das Problem, dass die Vakuumpumpe voll Öl läuft und das sich dann im Unterdruckrohr wiederfindet.

Frage 1: Sind solche Probleme auch beim Passat bekannt? (1.9 tdi mit 130 PS Bj. 2003)

Ich lese und lese, aber ich finde immer nur Undichtigkeiten, wo Diesel ausläuft oder so...

Beim Passat ist die Pumpe ja anders als beim T4 positioniert.

Frage 2: Brauche ich neue Dichtungen, wenn ich die Pumpe mal abbaue und zerlege, oder kann man die alten wiederverwenden?

Themenstarteram 23. Juni 2013 um 10:20

Frage 3: da es sich ja auch um die Dieselpumpe handelt, müsste ich nicht auch irgendwelche anderen Symptome bemerken, wenn sie zu wenig Druck aufbauen würde?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Fehlender Unterdruck für BKV im Stand