ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Fahrwerk ? trotz vermessung zieht er...

Fahrwerk ? trotz vermessung zieht er...

Themenstarteram 17. März 2007 um 8:13

Hallo,

Ich hab letztes Jahr Winterreifen auf Stahlfelgen montieren lassen, nach einiger Zeit merkte ich das der wagen nach links zog und ich mit dem Lenkrad immer korigieren musste. Ich lies den Wagen bei BMW neu vermessen und einstellen. Danach war es wieder ok.

Jetzt habe ich Sommerreifen auf Alu Felgen drauf gemacht, und auf einmal zog er jetzt entgegengesetzt als davor, also rechts, also ich wieder zum freundlichen und gefragt was da los sei, der Meister meinte, er würde den Wagen erneut vermessen lassen.

Gestern habe ich ihn abgehollt, Meister meinte, das die Werte nicht gestimmt haben und jetzt alles wieder in ordnung sei.

Ich auf der Autobahn, lasse kurz mal das Lenkrad los und der Wagen zog wieder nach rechts obwohl das Lenkrad in der Mittel-position stand. Genau so an einer Ampel, stelle das Lenkrad mal auf mitte und fahr danach los und dr Wagen zieht nach rechts, Bin ich langsam blöd ??? oder ist das normal ??? Aber ich denke das der Wagen jetzt auch etwas empfindlicher mit der Lenkung reagiert wie davor.

Hat BMW jetzt den Kompletten misst gemacht ? oder ist es normal ?????

Bitte um rat, was kann das sein ????

Danke in voraus.

PS: = Die Reifen sind normal Standart 205 55 R16 91V Winter sowie Sommer. Alu Felgen Original BMW.

Auto ist ein BMW E46 320d FL 06/04 70.000 KM

Ähnliche Themen
27 Antworten

Ganz blöde Frage stimmt der Luftdruck in den Reifen?

Mfg

Themenstarteram 17. März 2007 um 8:32

Es gibt keine blöden fragen, Jep Luftdruck stimmt in den Reifen.

Dann denke ich, die hätten nicht einfach drauf los einstellen sollen, sondern erstmal die Spurstange und Querlenker auf Spiel untersuchen sollen oder ob da irgendwas ausgeschlagen ist.

Normalerweise zieht ein Wagen auf einer XY Strasse oft nach rechts, weil die Strasse dahin Gefaelle hat. Strassen werden so gebaut, dass kein Wasser stehen bleibt.

Du muesstest also die gleiche Stelle mal andersherum fahren und schauen ob er dann nach links zieht ;) (Nicht wirklich ernst gemeint)

Ansonsten gibt es auch noch Spurrillen.

Gruss

Joe

Hi,

war bei mir genau so...

Tasche einfach mal die Räder von hinten nach vorne.

Von links nach rechts geht nicht, weil Du wahrscheinlich laufrichtungsgebundene Reifen drauf hast.

Zu 99 % ist es dann vorbei.

 

Viele Grüße

 

Stefan

Stell mal den Einstellungsbericht online, dann kann man die Einstellung einschätzen und erstmal dort nach Fehlern suchen.

Themenstarteram 17. März 2007 um 12:38

Einstellungsbericht habe ich nicht.

Musste hinten neue Reifen nehmen weil die da bisle mehr abgefahren waren die vorderen sind wie neu und sind vorne dieses mal vorne geblieben ohne tauschen von hinten nach vorne und umgekärt. Weil ja die guten reifen müssen ja nach hinten laut BMW. PS. die reifen sind vom selben hersteller und fabrikat.

Dunlop SP Sort 2000 E

Hat es damit evtl. was zu tun ?

Das die hinteren Reifen neu sind ? und die vorderen schon einen Sommer gefahren waren ?

Also Profil tiefe vorne ( alte Reifen ) 7 mm links und rechts.

Profil tiefe hinten ( neue Reifen ) 8 mm links und rechts.

Zitat:

Original geschrieben von BMWPOWER2002

Einstellungsbericht habe ich nicht.

Das Vermessungsprotokoll solltest Du Dir als erste besorgen, sonst kann man nichts beurteilen.

Mit den neuen Reifen kann das meiner Meinung nach nichts zu tun haben.

Themenstarteram 17. März 2007 um 12:49

Werde mal am Montag bei meiner Niederlassungnachfragen wegem Protokoll, kennst du die werte ?

Die Werte muss man nicht kennen, denn es gibt auf diesem Messprotokoll einen Toleranzbereich aller Werte "von-bis". In der einen Spalte sind dann die "ist"-Werte vor der Einstellung und in der anderen Spalte die "ist"-Werte nach der Einstellung. Wenn man jetzt die Probleme des Wagen kennt, kann man in den Einstellungen nach Problemen suchen. Dazu muss man "nur" die Auswirkungen der einzelnen Positionen etwas kennen.

Hier ist es in etwa beschrieben:

http://www.wrangler4you.com/seite30.htm

Schon seltsam, dass man sowas nicht mitgibt, denn das gehört ja zum Auto und Du hast dafür ja bezahlt.

Themenstarteram 17. März 2007 um 13:14

Wie ist denn das bei euch ? Habt ihr auch solche Probleme oder eher nicht ?

Zitat:

Original geschrieben von BMWPOWER2002

Wie ist denn das bei euch ? Habt ihr auch solche Probleme oder eher nicht ?

Ich hatte an meinem E 46 Coupe nie solche Probleme. Der lief ruhig und wie auf Schienen, aber die E46 sind äusserst empfindlich an der Vorderachse und kleinste Fehler machen sich bemerkbar.

Zitat:

Original geschrieben von BMWPOWER2002

Wie ist denn das bei euch ? Habt ihr auch solche Probleme oder eher nicht ?

Ich hatte sowas ähnliches beim E36, das war aber eher dieses leichte links / rechts ausbrechen - es war dann halt etwas Spiel beim vorderen Radlager - ich natürlich gleich dieses sündteure Radlager + Nabe bestellt (300 DM) !

Beim nochmaligen genauer Hinsehen, habe ich dann festgestellt, daß es eigentlich das Stützlager war ! :D

Das Radlager hab ich heute noch hier liegen, paßt aber glaub ich auch fürn E46 ! :D

Also um deine Frage zu beantworten :D, ich würde nie was einstellen lassen, weil normalerweise ein Defekt vorliegt, der nur repariert werden muß und dann sollte alles mit der Spur wieder stimmen !

P.S.: die kompletten Radeinstelldaten hätte ich, falls sie dann gebraucht werden !

Zitat:

Original geschrieben von schlodfeger

P.S.: die kompletten Radeinstelldaten hätte ich, falls sie dann gebraucht werden !

Die sollten aber bei BMW doch auch vorliegen ;).

Also ich muss mal widersprechen, denn nicht immer liegt automatisch ein Defekt vor, wenn die Achseinstellungen nicht passen. Oftmals werden Neuwagen schon mit Einstellungen ausserhalb der Toleranz ausgeliefert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Fahrwerk ? trotz vermessung zieht er...