ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Fahrwerk Grundeinstellung mit VCDS nicht mehr möglich

Fahrwerk Grundeinstellung mit VCDS nicht mehr möglich

VW Phaeton 3D
Themenstarteram 25. Juli 2020 um 10:50

Hallo zusammen,

habe meinen Phaeton (2007, 3,0 TDI, 210Tkm) erst seit Ende letzten Jahres und jetzt hat es mich fahrwerkstechnisch leider erwischt. :( Hoffe jemand kann mir ein wenig weiterhelfen. Sorry wenn das hier etwas etwas redundant wird, ich habe schon einige Beiträge dazu im Forum gelesen.

Der Höhensensor links vorne war abgegammelt (Fehlermeldung - Fahrwerk bitte Werkstatt, alles noch ok bis dahin und das Auto war auch noch gut ein paar km fahrbar).

Leider habe den Sensor wohl bei einer leider wenig kompetenten Werkstatt tauschen lassen - das Ende vom Lied ist jetzt Auto steht hinten 4-5cm zu hoch und vorne gefühlt 1-2cm zu tief. Fehlermeldung jetzt "Fahrzeug zu tief". Auto ist jetzt nicht mehr fahrbereit, ausser man steht auf wüste Rodeos. Werkstatt gibt mir quasi ein verkehrsunsicheres Fahrzeug zurück - da auch kein VW Testgerät vorhanden, wars das für die. Tolle Wurst.

Wenigstens habe ich VCDS :) - also war meine Idee eine Kalibrierung vorzunehmen (ja, die Türen sind zu und von aussen Notebook angeschlossen, Motor läuft, auf P, Fahrzeug steht gerade :)). Fehlercodes hat er folgende abgelegt und diese lassen sich auch zunächst löschen:

00776 - Level Control System Sensor; Left Front (G78) 008 - Implausible Signal

01769 - Sensor for Vehicle Leveling; Front Right (G289) 008 - Implausible Signal

Sporadisch taucht auch noch Fehler 01437 auf.

Hilft mir aber nur bedingt, da ich zwar auf das Steuergerät 34 zugreifen kann, der Security Code 31564 wird auch akzeptiert, aber sobald ich im Kanal 1 die Kalibrierung starte, startet der Prozess zunächst und es springt der Kompressor an, aber der Vorgang bricht ab mit "Security Code Required..."

Liegt vermutlich an den Fehlercodes, oder?

Frage bekomm ich das noch selber irgendwie hin mit nem Trick oder welche Werkstatt würdet ihr im Großraum München für den Phaeton empfehlen?

Lieben Dank, Christian

Fehlermeldung VCDS
Ähnliche Themen
55 Antworten

Hohensensor verkehrt eingebaut? Also im Prinzip verkehrt herum. Das Problem gab es hier schon des Öfteren.

Themenstarteram 25. Juli 2020 um 11:03

Zitat:

@Meiose schrieb am 25. Juli 2020 um 10:58:54 Uhr:

Hohensensor verkehrt eingebaut? Also im Prinzip verkehrt herum. Das Problem gab es hier schon des Öfteren.

Danke für Deine Antwort - wundern würde mich das nicht - wie kann man einen Sensor für vorne links falsch einbauen?

Hätte ich auch gesagt, erstmal die beiden Seiten vergleichen und schauen ob was auffällig falsch eingebaut wurde.

Das vorne ganz tief hinten ganz hoch macht er meines Wissens nach nicht zwingend wegen falscher Einstellung, sondern wenn er eben nicht plausible Signale bekommt. War bei mir nach Tausch auch ohne erneute Einstellung wieder in Ordnung.

Schau mal ob jetzt nicht vielleicht der vorne rechts ab ist :) War bei mir exakt so, vorne links war vergammelt, runter gemacht, Fahrzeug hat sich komplett runtergefahren, getauscht, dann Fahrwerksfehler. Wieder drunter geschaut und nun war die Stange vom Sensor auf der anderen Seite auch ab (war innen ebenfalls vergammelt). Durch das tiefe runterfahren nach dem Ausbau der einen Seite ist die andere Seite wohl abgegangen.

Willkomen im Phaeton Forum :)

Schaue Dir dieses mal. Und ja, das Vertauschen ist leider nicht selten:

https://www.motor-talk.de/faq/vw-phaeton-q37.html#Q6801382

LG

Udo

Part.Nr. des neuen Sensors (Günther hat hier eine Vergleichstabelle gepostet) und die richtige Einbaulage prüfen

Themenstarteram 26. Juli 2020 um 11:45

Vielen lieben Dank für Eure Antworten!

Bei wurde 3D0 941 285 E verbaut - ist das Ding für eine 2007er EZ (ich vermute 2006er Baujahr da kein GP1) dann zu neu?

Lt. der Liste von Günther sollte 3D0 941 285 D mit dem STG 3D0 907 553 C kompatibel sein (ab Bj 2006) und auch STG 3D0 907 553 B (2003-2005).

Brauch ich jetzt einen 3D0 941 285 D Sensor?

Die Einbaulage hast Du schon geprüft!?

Will sagen, Du kannst das richtige Teil auch verkehrt einbauen

Zitat:

@thatjeepdude schrieb am 26. Juli 2020 um 11:45:20 Uhr:

Vielen lieben Dank für Eure Antworten!

Bei wurde 3D0 941 285 E verbaut - ist das Ding für eine 2007er EZ (ich vermute 2006er Baujahr da kein GP1) dann zu neu?

Lt. der Liste von Günther sollte 3D0 941 285 D mit dem STG 3D0 907 553 C kompatibel sein (ab Bj 2006) und auch STG 3D0 907 553 B (2003-2005).

Brauch ich jetzt einen 3D0 941 285 D Sensor?

Bis Mj. 2007 einschließlich ist es GP0, dieser wurde bis 06/2007 gebaut. Ab Mj. 2008 war es der GP1. Das Modelljahr ist an der 10. Stelle der FIN erkennbar. (WVWZZZ3DZ78XXXXXX - 7 = 2007, 8 = 2008, ...)

3D0 941 285 E wurde von 02.06.2003 bis 2016 einschließlich verbaut, sollte also bei Dir auf der linken Seite (Fahrerseite) ebenfalls passen.

Nach dem Austausch ist keine Anpassung per VCDS notwendig.

Wurde bei Dir ein VW-Originalteil verbaut? Was hast Du für das Teil bezahlt?

Hast Du das Altteil noch? Sonst könntest Du ja die Koppelstange vom neuen auf den alten Sensor umbauen. Tausch ist nicht kompliziert, wenn man nicht zwei linke Hände hat: Rad ab, Radhausschale raus - geht problemlos mit einem Wagenheber.

 

Themenstarteram 26. Juli 2020 um 13:38

@xela_ - vielen Dank - ja, ich habe ein Originalteil zumindest bezahlt :) 156 EUR + MwSt - lt. VIN ist meiner dann ein 2007er

Leider habe ich das Altteil nicht mehr - ich fahr morgen mal zu der Werkstatt, vielleicht kramen die das noch raus. War ja erst am Freitag der Reparaturversuch.

@AlexHHMM @tottesy Sehr interessante Infos, dass man das richtige Teil auch falsch(herum?) einbauen kann - zutrauen würde ich das denen. Ich mach heute ein Bild und stell das ein.

Ich schrieb ja bereits weiter oben, dass das Vertauschen leider nicht selten ist.

Mehrfach hier im Forum zu lesen.

LG

Udo

Themenstarteram 26. Juli 2020 um 16:06

Also - anbei die Bilder linke Seite (neu) - rechte Seite (alt) - ich sehe da ehrlich gesagt keinen Unterschied... in beiden Fällen steht das "Gelenk" nach hinten.

Komischerweise ist die rechte Seite gar nicht weggerostet (siehe Fehlermeldung).

Neu linke Seite
Neu linke Seite
Alt rechte Seite

Da ist nichts verkehrt eingebaut.

Hast du schon mal den Fehlerspeicher gelöscht?

Meine Erfahrung ist, bei einem Neuabgleich aller Sensoren sind immer nur kleine Schritte möglich (max 3mm). Bei größeren Abweichungen einfach mehrmals durchführen.

Themenstarteram 26. Juli 2020 um 16:40

@gusto-v10 bei der Grundeinstellung in VCDS bricht er im Kanal 1 nach 20 sec ab (Kompressor läuft auch) mit "error enter security code" - der aber vorher richtig eingegeben wurde. Vorher habe ich auch die 2 Fehlercodes gelöscht.

Allerdings nicht den (neuen) Fehlercode zur Leuchtweitenregulierung 00492 in dem STG 29... der dürfte doch aber nicht das STG 34 beeinflussen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Fahrwerk Grundeinstellung mit VCDS nicht mehr möglich