Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. enormer Verbrauch 407 SW 2.2 170 FAP

enormer Verbrauch 407 SW 2.2 170 FAP

Peugeot 407 6
Themenstarteram 30. März 2011 um 18:25

Hallo Bitte um Hilfe,

ich fahre einen 407 SW 2.2 170 Biturbo, Bj. 06.2007, und habe nun schon das zweite Mal das Problem, dass mein Verbrauch nach dem Wechsel von Winterreifen (original bei Peugeot gekauft, 215/17 auf Alu ohne Reifendrucksensor; nicht lieferbar) auf Sommerreifen original Peugeot mit Reifendrucksensor, der Verbrauch plötzlich von ca. 8l/100Km im Winter Mischbetrieb auf 12l/100Km geht.

Die Verbrauchsanzeige geht auch im Schiebebetrieb, bei Schubabschaltung nicht unter 3,5 L/100 und beim normalen Beschleunigen habe ich schnell mal 20 - 22 L auf der Anzeige. Weiters steigt beim Rollen im Kolonnenverkehr bei ca. 50 - 60 Km/h im 4.od.5. Gang ohne dass ich Gas gebe die Anzeige auch immer von ca. 5,1 L bis auf 12 L an. Dort bleibt sie dann auch und ich kann an der Tankuhr mitverfolgen wie der Sprit weniger wird.

Das Problem tritt übrigens nur bei betriebswarmen Motor auf. Sobald ich über ca. 70° Wassertemperatur komme merke ich für ca. 1 Minute einen unrunden Motorlauf im Stand bzw. ein "Verschlucken" des Motors wenn ich gerade beschleunige. Dann ist alles wieder OK, bis auf den Verbrauch, der sprunghaft um 50% ansteigt.

An der Leerlaufdrehzahl von ca. 850-1000 U/min, je nachdem ob AC OFF/ON ändert sich nichts.

Letztes Mal war ich in der Werkstatt, die konnten allerdings nichts finden und haben sicherheitshalber ein Softwareupdate gemacht. Damit war das Problem auch beseitigt.

Es kann aber wohl nicht sein, dass ich nach jedem Tausch von Winter auf Sommerreifen und damit Aktivierung der Reifendruckkontrolle, ein SW Update brauche.

Kann mir hier irgendwer helfen der ev. auch das selbe Problem hatte?

Ich bin für jeden ernst gemeinten Ratschlag dankbar.

LG, JoeCool68

Ähnliche Themen
17 Antworten

Wie viel hat dein 407 denn runter? Wenn es wieder auftritt betätige mal die Heckscheibenheizung. Wenn diese Eingeschaltet wird, hört man ein Relais. Ist dies dann nicht zu hören (am Besten vorher mal testen, damit man das Geräusch kennt), führt der Wagen gerade eine Regeneration des Partikelfilters durch.

Themenstarteram 31. März 2011 um 8:33

Ich hab 45T Km runter, fahre sonst rein Überland und Autobahn (Vmax ca. 170, mehr geht in Österreich wg. der uniformierten Raubritter nicht) mit ca. 6,5 L / 100 Km.

Im Stadtverkehr liege ich normal bei ca. 8,5 L/100Km.

Das Problem tritt jetzt eben zum zweiten Mal nach dem Wechsel von Winter auf Sommerreifen auf. Da wird dann eben auch die Reifendruckkontrolle wieder aktiviert und ich glaube dass die da irgendwas falsch machen.

Die Heckscheibenheizung habe nie in Betrieb, weil ich eine Standheizung habe und somit immer alle Scheiben klar sind.

Ausserdem wie soll das zusammenhängen?

LG, JoeCool

Wenn der Partikelfilter regeneriert, wird die Motorlast durch zusätzliche Verbraucher wie etwa die Heckscheibenheizung erhöht.

Themenstarteram 31. März 2011 um 17:03

Nun denn, danke mal für den Tipp. Ich höre bei meiner Heckscheibenheizung tatsächlich keinen Click von einem Relais.

Aber meinst du tatsächlich, dass es nur Zufall ist, dass ich jetzt im zweiten Jahr hintereinander das selbe Problem nach dem Reifenwechsel in Zusammenhang mit der Reifendruckkontrolle habe?

Mir kommt das schon etwas seltsam vor, wenn der FAP immer genau dann zur Regeneration anstehen würde.

BTW, sollte ich nicht für die FAP Regeneration eine Warnleuchte haben?

Hast du eine Ahnung wie lange der Zustand andauern kann, bzw. was ich dagegen tun kann damit mein Verbrauch wieder normal wird?

LG, JoeCool

Es war eher ein Vermutung in die Richtung, dass du deinen Verbrauch vielleicht nicht immer protokollierst. Wenn du deine Betankungen jedoch immer dokumentierst, z.B. bei Spritmonitor, dann kann man dies jedoch ausschließen.

Nach 4 Jahren bzw. 45tkm dürfte der Partikelfilter auch noch nicht so weit befüllt sein, dass er getauscht werden muss.

Man muss eine Fehlersuche machen und Stück für Stück Ursachen ausschalten.

Ich würde zunächst mal den Fehlerspeicher auslesen lassen und dann bei montierten Sommerreifen (mit Sensoren) die Reifendruckkontrolle deaktivieren lassen. Sinkt der Verbrauch dann wieder, hängt es irgendwie damit zusammen. Wobei ich mir ehrlich gesagt nicht vorstellen kann, wieso.

Du sagst, dass du förmlich siehst, wie die Tankuhr runter tickt? Hast du den Verbrauch auch nach dem Volltanken mal ausgerechnet?

Also, was für eine Macke des Bordcomputers spricht, ist, dass du einen Verbrauch von 3 Litern bei Schubabschaltung angezeigt bekommst. Das ist seltsam. So soll denn der Kraftstoff bleiben? Selbst, wenn er gerade den DPF regeneriert, sollte der BC weniger anzeigen.

Also, einen Zusammenhang mit den Reifendrucksensoren kann ich mir höchstens in der Form vorstellen, dass die Werkstatt aufgrund mangelnder Fachkenntnisse wild in der Software herum furchtelt und dabei irgendwas verstellt.

Grundsätzlich als Ursache für den hohen Verbrauch könnte ich mir höchstens vorstellen, wie mein Vorredner bereits richtig sagte, dass der Wagen dauerhaft regeneriert. Fährst du viel Kurzstrecke?

T.

Hi,

zum freibrennen des FAP beim HDI, wird ein Additive verwendet und kein zusätzlicher Diesel eingespritzt. Es gibt auch einen Weschelinterwall für den Filter, aber dieser ist bei 45tkm noch nicht erreicht!

MfG

Super-TEC

Zitat:

Original geschrieben von Super-TEC

Hi,

zum freibrennen des FAP beim HDI, wird ein Additive verwendet und kein zusätzlicher Diesel eingespritzt. Es gibt auch einen Weschelinterwall für den Filter, aber dieser ist bei 45tkm noch nicht erreicht!

So ein Quatsch. Das Additiv wird dem Diesel beim Tanken zugeführt und senkt die Regenerationstemperatur ab. Eine Erhöhung der Abgastemperatur ist jedoch nur mittels Nacheinspritzung möglich.

So ist es. ;)

T.

Zitat:

Original geschrieben von Super-TEC

Hi,

zum freibrennen des FAP beim HDI, wird ein Additive verwendet und kein zusätzlicher Diesel eingespritzt. Es gibt auch einen Weschelinterwall für den Filter, aber dieser ist bei 45tkm noch nicht erreicht!

MfG

Super-TEC

du schon wieder, jetzt verbreitest du hier deinen Unsinn.

*Kopfschuettel*

Gruss

Terr

Themenstarteram 13. April 2011 um 17:05

Zitat:

Original geschrieben von Timmy_g

....dass die Werkstatt aufgrund mangelnder Fachkenntnisse wild in der Software herum furchtelt und dabei irgendwas verstellt.

Grundsätzlich als Ursache für den hohen Verbrauch könnte ich mir höchstens vorstellen, wie mein Vorredner bereits richtig sagte, dass der Wagen dauerhaft regeneriert. Fährst du viel Kurzstrecke?

T.

Ich fürchte, da muss ich dir leider Recht geben und meine Werkstatt wechseln. Als ich letztes Jahr genau das selbe Problem nach dem Reifenwechsel hatte, haben sie einfach ein SW Update eingespielt und sich nicht mit einer Fehlerauslese näher informiert.

=> Kurzstrecke: das ist mir gar nicht so aufgefallen, aber nach Überprüfung meines Fahrtenbuches habe ich gesehen, dass ich die letzten 3 Monate fast nur Kurzstrecke gefahren bin und nur ca. 10% Autobahn Anteil hatte.

Da ist mir dann schon klar, dass der Wagen dauerhaft regeniert hat.

Ich habe ihn jetzt mal ca. 400 Km über die Bahn getreten?! (Vmax 180; darüber kostet es in Österreich den Schein), und siehe da der Verbrauch ist wieder im grünen Bereich.

BTW, der Beitrag mit dem Additiv ist natürlich reiner Schwachsinn. Das braucht diese Generation FAP nicht mehr. Hatte zuvor einen 406 FAP 136 Bj. 02, da musste ich das Zeug noch regelmäßig in einen Zusatztank reinkippen.

Auf jeden Fall herzlichen Dank für die vielen Anregungen.

LG, JC68

Zitat:

Original geschrieben von JoeCool68

 

BTW, der Beitrag mit dem Additiv ist natürlich reiner Schwachsinn. Das braucht diese Generation FAP nicht mehr. Hatte zuvor einen 406 FAP 136 Bj. 02, da musste ich das Zeug noch regelmäßig in einen Zusatztank reinkippen.

Auf jeden Fall herzlichen Dank für die vielen Anregungen.

LG, JC68

Hää? Meiner hats und deiner sicher auch. Nur mit selber Reinkippen ist da nichts mehr. Der Tank ist gut versteckt, damit der Freundliche auch was verdient. Beim Tanken wird, wie 205driver richtig sagte, Additiv zugesetzt, welches die Verbrennungstemperatur des Dieselrußes heruntersetzt und somit das Freibrennen erleichtert. Fahrzeuge, ohne die Additiv-Lösung neigen bei zu viel Kurzstrecke zur Ölverdünnung. So musste ich seinerzeit mit meinem Ford Mondeo manche Ehrenrunde drehen, um den Vorgang abschliessen zu lassen.

Wenn man bei einem additivgestützten System das Additiv nicht nachfüllt, kann es zwar sein, dass der Wagen bei günstigem Fahrprofil noch regeneriert, aber Probleme sind vorprogrammiert.

Bei einem intakten System sollte der Filter sich sogar bei einer etwas längeren Stadttour freibrennen. Es schadet aber nichts, wenn du ihn ab und zu mal auf der Autobahn Gassi fährst! ;)

Viel Spass.

T.

PS: eine gute Werkstatt spielt auch keine neue Software ins System, wenn der Kunde keine Probleme meldet und der Hersteller dies nicht zwingend vorschreibt. Für meinen C6 gäb es auch welche, aber wozu? ;)

Themenstarteram 4. Mai 2011 um 17:04

Hallo,

danke an Alle die hier gepostet haben, das Problem hat sich erübrigt.

Nach viel Kurzstrecke mal richtig Gassi gehen und ordentlich reintreten war wohl der beste Tipp. Bin jetzt wieder auf 7,5 L/100 im gemischten Betrieb runter.

BTW, ich unterschreibe morgen den Kaufvertrag für meinen neuen 508 GT SW. Ich schätze mal, das er in 8 Wochen vor meiner Türe steht.

Hat schon jemand Erfahrung mit dem Teil, bzw. Forum hab ich hier noch keines gefunden.

Falls wer was weiß, bitte hier posten.

LG, JoeCool68

Da gibt es eine kleine Gemeinde ;):

http://www.peugeotboard.de/peugeotforum/f/67/peugeot-508.html

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. enormer Verbrauch 407 SW 2.2 170 FAP