ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Einbau DEFA Motorwärmer in Motor 646

Einbau DEFA Motorwärmer in Motor 646

Themenstarteram 22. November 2013 um 10:31

Hallo,

Ich möchte in meinen S203 mit Motor 646 diesen Tauchsieder von DEFA einbauen. Ich finde auf den ersten Blick diese Öffnung nicht, die man entfernen muss. Könnte mal jemand in einer kurzen Anleitung beschreiben, wie ich am besten an diese Öffnung komme. Dass dieser Stopfen unheimlich schwer aufzubekommen ist, habe ich schon durch die Suchfunktion gefunden, nur nicht wie ich am Besten dort hin komme (von oben oder von unten? Was ausbauen?)

Vielen Dank im Voraus!

Jan

Beste Antwort im Thema

Hi,

Zitat:

Original geschrieben von benello

Schon richtig. Damals bei meinem Golf tropfte es halt danach am Tauchsieder eine Zeit lang:rolleyes:. Das würde mich beim MB ärgern.

Schon allein wegen dem Einbau, würde ich die Schlauch-Lösung bevorzugen, weil man da wesentlich einfacher ran kommt. Krümmer rausmachen, um das Ding zu platzieren, puh....

die Schlauch Lösung ist eine deutlich schlechtere. Der Sieder erwärmt das Kühlmittel in dem Schlauch. Da es keine Umwälzpumpe vorhanden ist verteilt sich die Wärme nur durch Konvektion. Was natürlich den Wirkungsgrad deutlich in den Keller zieht. Und das erwärmen um einiges länger dauert, bis die Motortemperatur über die Nullgrad Temperatur kommt. :(

In meinen damaligen W115 hat nichts getropft. man muss nur bei Sieder Einbau auf sorgfältige Dichtung achten. ;)

34 weitere Antworten
Ähnliche Themen
34 Antworten

Steht doch da auch in deutsch und auch mit Bild.

Dieser Motorwärmer, so wie alle Anderen auch, muß

vom TÜV abgenommen und eingetragen werden.

Themenstarteram 22. November 2013 um 14:38

Zitat:

Original geschrieben von Maik270CDI

Steht doch da auch in deutsch und auch mit Bild.

Dieser Motorwärmer, so wie alle Anderen auch, muß

vom TÜV abgenommen und eingetragen werden.

Hallo Maik,

danke für den zweiten Hinweis! Daran hatte ich überhaupt nicht gedacht.

Leider bin ich offensichtlich zu blöd zum lesen. In der Anleitung steht beim 200 cdi (203) gar nicht der Motor 646, sondern nur beim w204. Dann ist da unter Hinweis 10 ein Bild, aber ich finde diese Ansicht in meinem Motorraum nicht. Also entweder ist es rechts neben dem Motor und ich muss den Anlasser ausbauen (203) oder es ist links und ganz einfach. Ist es links, sehe ich unter der Motorabdeckung einen großen Schwarzen Kasten. Muss der ab? Oder muss ich von unten ran.

Danke vorab!

Jan

Wenn deiner überhaupt den Anschluss hat ???

Wenn ja, dann vorn seitlich links, in der Höhe zwischen Kurbelwelle und Wasserpumpe.

Kenne mich da leider nicht so gut mit aus, wir haben früher immer den Wasserschlauch

getrennt und das Teil zwischengesetzt.

Hi,

also wirklich, Du solltest was mit Deinen Augen machen. :D

Der gesuchte Platz befindet sich unter dem Abgasstrang, in der KAT nahe.

Und der schwarze Kasten, unter der Motorabdeckung, dass ist das Luftfilter Gehäuse. ;)

Tauchsider-fuer-om646
Themenstarteram 22. November 2013 um 14:57

Zitat:

Original geschrieben von Maik270CDI

wir haben früher immer den Wasserschlauch getrennt und das Teil zwischengesetzt.

Diese Variante gibt es auch. Kostet ein bisschen mehr. Würdest du die Vorziehen? Und hier ist "mein" Motor gar nicht aufgeführt. An welcher Stelle würdest du ihn beim 646er montieren?

Mir erschliesst sich nur nicht, auf welcher Grundlage eine Eintragung erfolgen/nötig sein soll...

:confused:

Ich hatte bei meinem alten Diesel diesen DEFA-Wärmer verbaut. Er braucht definitiv nicht eingetragen zu werden.

Der Deckel im Motor geht am Besten mit nem Schlagschrauber auf.

Ob man das eintragen lassen muss, wird doch irgendwo stehen. Meines Wissens nicht.

HIER eine Alternative aus dem 204er Forum, die ich bis vor einer Stunde auch nicht kannte.:rolleyes:

Hi,

Zitat:

Original geschrieben von benello

HIER eine Alternative aus dem 204er Forum, die ich bis vor einer Stunde auch nicht kannte.:rolleyes:

das ist eine alte Geschichte. Schon in den siebzigern habe ich es in meinen damaligen W115 verbaut.

Hat super funktioniert. Habe damals den Strom immer von meinen Nachbarn geholt, weil mein Haus stand zu weit, von dem Stehplatz, entfernt. :D

Zitat:

Original geschrieben von enigma.rv

Hi,

Zitat:

Original geschrieben von enigma.rv

Zitat:

Original geschrieben von benello

HIER eine Alternative aus dem 204er Forum, die ich bis vor einer Stunde auch nicht kannte.:rolleyes:

das ist eine alte Geschichte. Schon in den siebzigern habe ich es in meinen damaligen W115 verbaut.

Hat super funktioniert. Habe damals den Strom immer von meinen Nachbarn geholt, weil mein Haus stand zu weit, von dem Stehplatz, entfernt. :D

Welches hattest du verbaut? Das was im Kühlwasserschlauch eingebaut ist, oder im Motorblock sitzt?

Hi,

es war direkt in den Motorblock verschraubt.

Mich würde eher so ein System interessieren, das im Kühlwasserschlauch zwischengeschaltet wird. Aber das scheint es für PKWs nicht zu geben. So einen Tauchsieder hatte ich vor 20 Jahren auch in einen Golf 2 eingebaut. Ist zwar nicht schlecht, aber irgendwas sträubt sich in mir beim 204er ein Loch in den Motorblock zu machen.:eek:

Wenn überhaupt > Tauchsieder ist besser und für den 204 gibt es bestimmt ein Pfropfen dafür.

Hi,

Zitat:

Original geschrieben von benello

Mich würde eher so ein System interessieren, das im Kühlwasserschlauch zwischengeschaltet wird. Aber das scheint es für PKWs nicht zu geben. So einen Tauchsieder hatte ich vor 20 Jahren auch in einen Golf 2 eingebaut. Ist zwar nicht schlecht, aber irgendwas sträubt sich in mir beim 204er ein Loch in den Motorblock zu machen.:eek:

keine Sorge, da muss man nichts bohren. Jeder Motor hat seitliche Öffnungen, die bei Bearbeitung notwendig waren und auch gleichzeitig ist eine davon für den Sieder vorgesehen. Schließlich werden die Fahrzeuge auch in den Polar Gegenden betrieben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Einbau DEFA Motorwärmer in Motor 646